ЗМІСТ

УКРАЇНСЬКИЙ НАРОДНИЙ ТАНЕЦЬ

1. Класифікація та характеристика українських народних танців
2. Термінологія українського народного танцю
3. Український костюм. Народний одяг у системі цінностей української культури.
4. Українські народні танці в обробці для баяна


Зміст

1.Основи декоративного петриківського розпису

Матеріал та його підготовка

Елементи петриківського розпису

Приклади декоративного розпису

Особливості петриківського розпису

2.Історія писонкарского мистецтва

Символіка писанки. Писанки різних регіонів України

Про таємничу символіку писанки

Символіка кольорів

Символи, що лікують

Символи, що сприяють багатому врожаю

Символи здоров’я і довголіття

Символи кохання

Символи сили і витривалості


ЗМІСТ

I.Тематичне малювання в початкових класах

1. Теоретично - методичні основи

1.1. Малювання по пам'яті, або за спостереженням

1.2. Вид тематичного малювання на теми пейзажної лірики

1.3. Малювання ілюстрації до казки, музичного твору

1.2. Особливості уроків образотворчого мистецтва в початкових класах

1.3. Передача простору й обсягу на площині

II. Розробки уроків образотворчого мистецтва з живопису в І- ІІІ класах

І клас

ІІ клас

ІІІ клас


Основи декоративного петриківського розпису

Справді святковий настрій надовго залишається в душі після того, як побудеш у звичайній чисто вибіленій хаті, де стіни і комин печі наче співають — так гарно, з такою любов'ю, з таким натхненням виписано на них квіти, хмелики та жар-птиці!
Яскравою сторінкою увійшов декоративний розпис в історію культури українського народу. Початок свого розвитку цей вид народного мистецтва бере з настінного малювання, поширеного з давніх часів у селах України, особливо на Дніпропетровщині, Поділлі, Буковині.
Протягом тривалого часу в кожній місцевості вироблялись свої прийоми і технічні засоби зовнішнього оздоблення сільських будівель, хатнього інтер'єру, речей побуту. Залежно від цього у кожній місцевості поступово створився свій усталений характер орнаментальних мотивів, образи яких навіяно щедрою українською природою і, мабуть, ще щедрішою фантазією народних майстрів.
У наш час, із зміною побуту трудящих села, зазнало змін і мистецтво розпису. Велике орнаментальне багатство з народної архітектури, з сільського побуту перейшло в поліграфію, фарфоро-фаянсову і текстильну промисловість, широко застосовується в монументальному оформленні сучасних громадських споруд, а також стає самостійним видом народного мистецтва у формі малюнків на папері, картоні тощо.
Про еволюцію народного розпису розповідають на численних виставках твори майстрів Дніпропетровщини, Київщини, Черкащини, Чернігівщини, Хмельниччини, Херсонщини, які не тільки успадкували кращі мистецькі традиції, а й збагатили цей вид мистецтва новою тематикою, сучасними орнаментальними мотивами, яскравою поліхромною палітрою фарб.
Одним з найвідоміших центрів, що здавна уславився своєрідним мистецтвом розпису на Україні, є село Петриківка Дніпропетровської області.
Селище Петрівка – батьківщина майстра – розташоване на Дніпропетровщині у пониззі річки Чаплина. Місцина ця була складовою земель Протовчанської Козацької паланки. Виникнення селище пов’язане із становлення Нової Січі. Власники отар і табунів узяли дозвіл на орендування землі для заснування зимівників або хуторів. Хутір козака Петрівка був першою оселею на місці сучасної Петрівки.
Перші писемні відомості про це село знаходимо в документі ХVІІІ століття – це клопотання кошового отамана Петра Калнишевського та військових старшин перед Митрополитом Київським від 20 лютого 1772 року про відкриття тут церкви.
У народі ім’я козака Петрика пов’язують з іменем Петра Калнишевського, на честь якого селище і назване Петриківкою. Відданий народу, він був мудрим, далекозорим політикою, глибоко віруючою людиною. Знаючи, що наближаються важкі часи закріпачення селян, узяв під свою опіку частину пріорільського краю. Однак незабаром Катерина ІІ наказала зруйнувати Запорізьку Січ, а П.Калнишевського – за непокору – на 86 –му році життя ув’язнили до Соловецького монастиря і тримали там до самої смерті.
Вже у ХVІІ столітті на основі самобутнього запорізького декоративного мистецтва виник незвичайний петриківський орнамент. Жінки та дівчата одна перед одною змагалися у кращому оздобленні власних осель. Найвищою похвалою вважалося : у неї в хаті, як у церкві. Кожна мати прагнула навчити доньку, поки їй не минуло 12 років, шити, вишивати, прати, варити борщ, малювати. Лише таких хазяйновитих і майстеровитих дівчат називали “чепурухами”, їх охоче брали до шлюбу.
З ХVІІІ ст., коли-було засновано село, з покоління в покоління передавалися основи декоративного оздоблення сільського інтер'єру та екстер'єру, господарських і побутових речей, зберігалися місцеві особливості розпису. Для настінного малювання тут до кінця XIX ст. використовували крейду, сажу, кольорові глини, саморобні рослинні фарби, хоч уже з'явились у вжитку дешеві анілінові барвники. Фарби розводили яєчним жовтком, молоком, природним вишневим клеєм. Малюнок наносили за допомогою пензлика з болотного оситняга, а деякі деталі, дрібні елементи композиції вимальовували саморобними тоненькими пензликами з котячої шерсті, а грона калини — кінчиком пальця. Характерною рисою творчості петриківських народних митців було використання для декоративного оздоблення рослинно-квіткового орнаменту, що відзначався легкістю та виразністю загального композиційного вирішення.
З початку XX ст. Петриківка стає центром виготовлення «мальовок» — малюнків на тонкому папері, що виконувалися дешевими аніліновими фарбами — «манійками». «Мальовки» починають користуватися великим попитом і досить швидко поширюються далеко за межі села. Ці паперові прикраси — стрічки-фризи, вазони-букети, гілочки з квітами — наклеювали на грунт стіни, дотримуючись старої структури оздоблення селянської архітектури. Анілінові барвники, як і рослинні, розводили жовтком, а для малювання продовжували користуватися саморобними пензликами з котячої шерсті.
Поступово утверджувалося індивідуальне мистецтво талановитих майстрів «мальовок», зокрема Тетяни Пати, Надії Білокінь, Ярини Пилипенко, Надії Тимошенко, які все своє творче життя присвятили цьому виду народного мистецтва, зберігаючи і розвиваючи його традиційні риси. Вони одні із перших відчули мистецькі можливості нового матеріалу — паперу і тонкотертих анілінових фарб. В їхніх роботах насамперед привертав до себе увагу збереження природної чистоти, яскравості анілінових барвників. Біле тло паперу ніжно гнітиться крізь тонкий шар «манійок». Ця чистота, ясність кольору доповнюється легким малюнком, виконаним саморобними пензликами. Мазки ти кого пензля, нанесені ледь помітним рухом, дають можливість створювати своєрідні ажурні композиції.
Для тих, хто хоче серйозно опанувати основи петриківського розпису, просто необхідно досконало вивчити особливості творів відомих майстрів старшого покоління таких, як Тетяна Пата, Надія Білокінь, Ярина Пилипенко, Надія Тимошенко, Параска Павленко. їхні твори характеризуються композиційною злагодженістю рослинних мотивів, безпосередністю художньої мови І, найголовніша, наполегливим збереженням типових елементів настінного малювання.
Творчість учнів Тетяни Пати — Федора Панка, Василя Соколенка, та її послідовників — Марфи Тимченко, Галини Павленко - Черниченко, Віри Павленко, Поліни Глущенко, а також багатьох інших талановитих майстрів, розкрила великі й зовсім нові можливості застосування петриківського розпису.
Зміст


ТЕМАТИЧНЕ МАЛЮВАННЯ В ПОЧАТКОВИХ КЛАСАХ

Урок малювання на теми вимагає від учителя високої підготовки. Але в той час для дітей це самий цікавий урок по зображувальному мистецтву. Цей розділ передумовлює малювання по пам’яті (наприклад “Як я провів літо”), по спостереженню (Осінь в саду), за уявою (На невідомій планеті). Але всі ці види діяльності можуть бути з’єднані в одній роботі. Малюючи на тему “Зимові ігри”, учень може використовувати спогади проте, як він катався взимку на ковзанах, спостереження за дитячими іграми і зобразити яким вони уявляють майбутній льодовий стадіон.
Урок малювання на тему складається з таких елементів :
а) ознайомлення з темою або літературним твором, вибір сюжету, характеристика персонажів.
б) складання ескізу композиції.
в) необхідні для роботи спостереження та замальовки;
г) виконання роботи
д) аналіз та оцінювання виконаних робіт.
!


УКРАЇНСЬКИЙ НАРОДНИЙ ТАНЕЦЬ

Український народ протягом століть створював самобутню культуру, яка відбиває його багатогранне життя. Одним з її найцінніших скарбів є танцювальне мистецтво. Кращі художні зразки народних танців збереглися і дійшли до наших днів. Вони стали невід'ємною частиною художнього життя Радянської України.
Серед танців, які побутують тепер, можна відзначити хороводи, метелиці, гопаки, козачки, коломийки, гуцулки, кадрилі, польки і ряд сюжетних танців – “Коваль”, “Гречка”, “Льон”, “Лісоруби”, “Опришки”, “Аркан” та багато інших.
Вчення зібраного хореографічного і музичного матеріалу дає можливість визначити три основних жанри українських народних танців: хороводи, сюжетні та побутові.

Український танець займає значне місце серед культурних надбань нашого народу. Широка популярність українського танцю в нашій країні та за кордоном пояснюється невичерпним багатством тем і сюжетів, щирістю, життєрадісним запалом, гумором. У танцювальних образах розкривається національний характер народу, відображаються явища, взяті безпосередньо з його побуту та праці, рідна природа тощо. Наявність яскравих побутових рис і особливостей, поєднаних з віртуозною технікою, надає українському танцю своєрідного колориту.
Танець – мистецтво, що існує в часі й просторі. Воно живе в момент виконання. Без виконання його можна уявити тільки на підставі свідчень. Протягом багатовікової історії народу танець збагачувався і видозмінювався. У ньому знаходили своє відображення героїзм боротьби, радість праці, ігри, пов'язані з різними порами року, ліричні мотиви.
Танці, що існують в Україні, можна поділити на три основні жанри:
• Танці хороводного плану (веснянки, купальські хороводи та інші);
• Сюжетні танці – відтворення явищ природи, народного побуту, тема праці, народна героїка тощо;
• Побутові танці (гопак, козачок, кадрилі, гуцулки, коломийки та інші).

Хороводи

Хороводи – один із найдавніших видів народного танцювального мистецтва. Виконання їх пов'язувалось колись з обрядовими діями, традиційною зустріччю весни (весняний цикл танців), відзначенням літа (купальський цикл танців), зустріччю Нового року. Найбільш поширеними були веснянки, гаївки, танки. Автори об'єднали їх під загальною назвою хороводи. Тепер хороводи втратили своє обрядове значення. Вони міцно увійшли в репертуар професіональних і самодіяльних виконавських колективів, особливо дитячих.

За темами хороводи можна поділити на три групи:
До першої належать хороводи в яких відображаються трудові процеси (“А ми просто сіяли, сіяли”, “Мак”, “Шевчик”, “Бондар”, “Коваль” та ін.);
До другої – хороводи, де відбито родинно-побутові відносини трудового народу (“Перепілка”, “Ой, гілля-гілочки”, “Пташка” тощо);
До третьої – хороводи, в яких знайшли всій вираз патріотичні почуття народу, оспівується рідна природа (“А вже весна”, “Марена” та ін.)
Ідеальний зміст того чи іншого хороводу розкривається піснею. У зв'язку з цим для хореографів-практиків текст в обрядових танцях має першорядне значення, бо він диктує хореографічний малюнок хороводу в цілому.

Хореографія хороводів

Хореографічний малюнок хороводів зумовлюється текстом. Наприклад, в тексті хороводу “Кривий танець”, говориться про те, що:
А в кривого танця
Та не вивести кінця,
Треба йому та виводити,
Кінця йому та знаходити і т.д.

Отже, зміст танцю пояснює його хореографічний малюнок: лінія, яку описували виконавці, мала вигляд кривої.
За таким принципом визначаються назви й інших хороводів.
Часто малюнок хороводу обумовлюється формою викладу тексту: якщо зміст тексту розкривається у діалозі, виконавці розподіляються на дві групи, або з них виділяється соліст-танцюрист, який виходить у центр кола. Коли ж зміст тексту розкривається у формі звичайної розповіді, то учасники водять хоровод без будь-якого розподілу на групи.
Текст відповідно впливає і на хореографічні засоби учасників хороводу. Так, наприклад, у хороводах, в яких відображаються трудові процеси, основну роль відіграє пантоміма-ілюстрація. За допомогою рухів і жестів розкривається зміст.
В групі орнаментальних хороводів виконавці відповідно до змісту тексту створюють візерунчастий хореографічний малюнок.
В деяких орнаментальних хороводах використовується відповідний до їх змісту реквізит. Так, наприклад, в хороводі “Марена” велике художнє значення має уквітчане гільце, навколо якого учасники снують тонкі хореографічні візерунки.
Мелодії хороводів, як правило, глибоко змістовні і емоціонально виразні. Разом з тим вони дуже прості, а тому й зручні для виконання.

Сюжетні танці

Цей жанр танцювального мистецтва українського народу виник пізніше, ніж хороводи.
В сюжетних танцях засобами народної хореографії відображаються конкретні явища з навколишнього життя і природи. Назва танцю визначається його змістом. Так, наприклад, танець “Лісоруби” дістав таку назву тому, що сюжетом його є трудовий процес рубання лісу.
В загальній композиції танців цього типу, тобто у послідовності танцювальних фігур, ясно видно логічний і чіткий розвиток сюжетної лінії.
Щодо тематики сюжетні танці можна розподілити на групи, де основною темою є:
А) праця (“Шевчик”, “Коваль”, “Косар”, “Лісоруби”, “Льон” та ін.);
Б) народна героїка (“Опришки”, “Аркан” тощо);
В) народний побут (“Катерина”, “Коханочка”, “Волинянка”, “Горлиця”);
Г) окремі явища природи і зображення виробничих знарядь селянина в дії (“Гони вітер”, “Зіронька”, “Віз” та ін.);
Д) звичаї птахів і тварин (“Гусак”, “Козлик”, “Бичок” та ін.).

Побутові танці

Побутові танці беруть свій початок в хороводах. Цей жанр найстаріший і є основою української народної хореографії. В побутових танцях відображаються істотні риси характеру українського народу: волелюбність, героїзм, завзяття, винахідливість, дотепність, нестримна веселість тощо.
Ці танці супроводжуються мелодіями, дуже різноманітними за характером і ідейно-емоціональним змістом, значна частина яких виконується в народі як самостійні інструментальні п'єси.
Побутові танці є невід'ємною частиною щоденного життя народу. Їх виконують на масових вечорах, гулянках і т.д.
До жанру побутових танців належать метелиці, гопаки, козачки, коломийки, гуцулки, верховини, польки і кадрилі. На основі спільних стилістичних особливостей хореографії та музики їх можна розподілити на три групи:
1) метелиці, гопаки, козачки;
2) коломийки, гуцулки, верховини;
3) польки та кадрилі.
В побутових танцях народ зовсім відмовився від тексту, залишивши лише окремі вигуки в кульмінаційні моменти танцю.

Хореографія побутових танців та їх характеристика

Побутові танці дуже різноманітні щодо хореографічного малюнку. Проте всі вони в своїй основі побудовані на одних і тих же танцювальних рухах: “перемінний крок”, “тинки”, “присядки”, “вихилястими”, “голубці”, “дрібушки”, “притупи” тощо.
Метелиця. Зміст танцю передається активною динамікою рухів, швидкою зміною фігур і різноманітними крутіннями, що ніби відтворюють хуртовину-метелицю.
Гопак. Назва цього танцю походить від вигуку “гоп!”. Танець в основному імпровізаційний. В народі танцюють так, щоб танцюристи один одному не заважали.
Гопак масовий танець, який у давнину виконувався лише чоловіками, котрі змагалися в стилі, спритності, мужності. Танець будувався за принципом, хто кого перетанцює. Танець-змагання, провідна роль належить чоловікам, які виконують складні рухи, присядки, стрибки, повзунки, технічне обертання. Мелодії гопаків часто змінюють свій характер: від мужнього й героїчного до радісного й запального.
В танці використовують стрибки, присядки і різноманітні примхливі крутіння. Ці та інші танцювальні рухи танцюристи намагаються виконати якнайкраще, і між ними ніби виникає своєрідне змагання, аналогічне до російського “переплясу”.
В минулому гопак виконувався тільки чоловіками і, поряд з метелицею, був одним з улюблених танців запорізьких козаків.
Тепер цей танець виконують жінки і чоловіки разом. Поряд з ним, гопак може виконуватись одним (обов'язково чоловіком), двома, трьома і більше танцюристами. Отже, у виконанні цього танцю основна роль належить чоловікам.
В сценічній обробці гопак має композиційну структуру, яка складається з окремих танцювальних фігур. В чергуванні цих фігур все підпорядковане тому, щоб зобразити в танці героїку, силу. Мужність тощо.
Козачок. Походження назви цього танцю пов'язане з життям воїнів-козаків. В кінці ХУІ, на початку ХУІІ століття виникла народна драма “Вертеп”). Це лялькове видовисько складалося з двох частин. Перша з них – варіант епізоду із “священної історії”, легенди про народження Христа. В другій частині центральним персонажем був козак-запорожець. Він добре грав на бандурі, співав і танцював. Цей танець дістав назву козачка. У “Вертепній” дії козачок характеризував молодечу відвагу, завзяття і невичерпний оптимізм непереможного козака-запорожця.
Коломийка. На відміну від інших народних танців, коломийка збереглась до останнього часу як пісня, інструментальна п'єса і танець. Дуже часто в народі всі ці різновидності коломийок об'єднують в одне ціле: під спів хору в супроводі оркестру танцюють коломийку. Отже, коломийка є однією з форм синтетичної народної творчості.
Текст коломийок найрізноманітніший що до змісту. Він складається з окремих строф (куплетів). Кожна строфа – це коротка зарисовка типового моменту, взятого з навколишньої дійсності. Зміст цих зарисовок відтворює різноманітні прояви життя народу в тих чи інших історичних умовах. Ці строфи мають між собою внутрішній зв'язок.
Коломийка-танець відзначається багатством танцювальних рухів, барвистістю хореографічного малюнка, жвавим темпом виконання, вражає глядача яскравим колоритом.
Гуцулка і верховина – в музичному відношенні є варіантами коломийок. Проте верховина, на відміну від коломийки і гуцулки, починається з широкого, ліричного за характером вступі у розмірі 6/8 або 3/4. Далі йде звичайна мелодія коломийки.
На Україні з давніх-давен люблять і цінять танці інших народів, особливо тих, які межують з Україною. Так. У нас охоче танцюють російські “Камаринську” і “Бариню”, білоруську “Лявониху”, чеську польку, польські краков’як і мазурку і багато інших танців.
Любовно й дбайливо зберігає український народ особливості танцювального мистецтва інших народів. Виконуючи російську частушку, чеську польку або французьку кадриль, він вносить деякі зміни в їх хореографічний малюнок і мелодичний матеріал відповідно до особливостей українського національного мистецтва.
Полька, яка широко побутує серед народу, в хореографічному відношенні дуже проста (складається з двох танцювальних фігур). Полька-танець сценічного типу створюється на основі народних польок з безлічі фігур (до 12-ти). В ній використовується принцип змагання (“перепляс”) між групами виконавців або парами, ускладнюється хореографічний малюнок.
Мелодії польок емоційно виразні і дуже різноманітні за змістом. Багато з них мають конкретну назву: “Тетяна”, “Попадя”, “Псальма”, “Військова”, “Соловейко” і т.д.
Кадриль, як і полька, широко побутує на Україні. Вона складається з багатьох фігур (до 12-ти) і відзначається різними хореографічними варіантами танцю. Музичний матеріал кадрилі в більшості випадків становлять пісенні мелодії (“Ой, не ходи Грицю”, “Баламуте” і ін.) в інструментальному викладі, а також мелодії польки тощо.)
Горлиця. Широко розповсюджений танець серед селянства та міщанського середовища. Був відомим уже в кінці ХVІІ ст. Згадує його в безсмертній “Енеїді” І.Котляревський. Документи ХVІІ ст. Розповідають про поширення цього танцю і серед запорізького козацтва. Виконувався він при дворах козацької старшини, не кажучи вже про міщанство, ремісництво та дрібне шляхетство. Знали його і при дворах польських магнатів. Зміст танцю. Дівчина, котру парубок запросив до танцю, стає посеред хати. Парубок танцює навколо неї навприсядки, то взявшись у боки, то плескаючи в долоні, то цокаючи підківками нога об ногу. Дівчина, що стоїть посередині хати, називається горлиця, отже, як бачимо, це сольний танець двох закоханих.
Зміст


Матеріал та його підготовка

Для початківця, щоб навчитися малювати петриківський орнамент, треба мати цупкий папір (краще ватман або напівватман), акварельні фарби, кілька саморобних пензликів, склянку для води, куряче яйце, фарфорову чашку та плоску фарфорову тарілочку для палітри, м'який олівець (М, 2М).
Акварель — це розтерта на природному прозорому клеї фарба, яка легко розводиться водою. Легкість, прозорість, чистота — основні ознаки акварельних фарб, що зближають їх з петриківськими «манійками». З вітчизняних акварелей краще мати такі набори, як «Ленинград», «Нева», «Спут-ник» та «Акварель художественная».
Слід пам'ятати, що для збереження основних властивостей акварельних барвників не треба змішувати більше двох-трьох фарб, не користуватися білилами, не захоплюватися чорною фарбою. Також треба знати деякі властивості акварелі. Так, кадмій червоний темніє, руйнується в суміші з вохрою, жовтим марсом, сієною натуральною. Інтенсивні по кольору, прозорі кармін та краплак у суміші з окисом хрому, смарагдовою зеленою розпадаються або набувають брудного відтінку. Надзвичайно красива фарба кадмій жовтий легко вступає в хімічні взаємодії з вохрами, сієнами, марсами, кобальтом фіолетовим. Ультрамарин не треба змішувати з кадмієм, бо ці суміші чорніють.
Починаючи з першої вправи, з першого вивчення основ петриківського розпису необхідно ознайомитися з властивостями фарб, з основними кольорами спектра, ахроматичними й хроматичними кольорами, теплими та холодними тонами.
Перед початком роботи всі фарби зволожують, щоб вони стали м'якими й легко бралися на пензель. Тим часом готують яйце: відокремлюють білок і у фарфорову чашку кладуть тільки жовток. Для палітри в домашніх умовах використовують плоску фарфорову тарілку. На палітрі змішують фарби, створюють кольори. Чистим пензлем, змоченим у воді, набирають фарбу і жовток (суміш швидко змішується) і роблять мазок на папері.
Пензлики треба зробити самому. Для їх виготовлення потрібні котячі шерстинки, які збирають у пучечок і туго прив'язують звичайною ниткою до дерев'яного держальця. Такі пензлики добре набирають фарбу і легко підкоряються ледь помітному руху руки під час малювання. Котячі шерстинки вистригають під лапками або на шийці (під головою) тварини, де шерсть найпухкіша. Пучечок для пензля набирається з двох-трьох вистригів. Спершу новий сухий пензлик має вигляд квачика (віничка), але поступово його доводять до потрібної форми, вибравши зайві волосинки. У зволоженому стані всі волосинки пензля зібрані в гострий кінчик.
Щоб зберігати правильну форму пензлів, після роботи їх миють з милом, промивають чистою водою і загортають у м'який папір.
Зміст


ТЕМАТИЧНЕ МАЛЮВАННЯ В ПОЧАТКОВИХ КЛАСАХ

Цей вид малювання ми відносимо до тематичного. Головне на уроці тематичного малювання у 1 - 2 класі - передача у малюнку сюжетного зв’язку, з місту та розкриття теми в малюнку. Помічені дитиною особливості предметів притягують його увагу. Пояснення вчителя розширюють його знання, розвивають інтерес до подальших спостережень.
Розглядаючи дерева, діти намагаються зрозуміти, чому дерева однієї породи всі різні. Їх цікавить і архітектура. „У всіх будинків є дах, стіни вікна, - підкреслюють діти. - І всі ж будинки різні".
Нові враження і знання відображаються в дитячих малюнках. Це у свою чергу веде до необхідності розширити технічні можливості відображення з допомогою нових прийомів і матеріалів. Індивідуальні образотворчі характеристики предметів приводять до більш частому спостереженню реальних предметів, а не тільки їх зображеннях в малюнках.
Великого значення набуває індивідуальна робота з дітьми під час уроку малювання. Деякі діти зазнають труднощів в зображенні якого не будь предмету, потрібного в їх сюжетному малюнку. В цьому випадку вчитель може показати, як малювати весь предмет або якусь його частину. Іноді варто запропонувати дитині зробити зображення нарядним, вводячи в малюнок якийсь орнамент. прикрасити можна не тільки зображення, але й фон, що зробить малюнок більш завершеним.
Важливою опорою на уроках малювання в 1-2 класах являються спостереження реальних предметів і явищ. Пропонуючи дітям зобразити місцевий пейзаж, необхідно під час прогулянок, екскурсій по місту роздивитись з ними оточуючі будинки, допомогти кожному вибрати будинок який він буде малювати, добре роздивитися його і запам'ятати, чим він відрізняється від інших: якщо є архітектурні прикраси, вітрини магазинів, арки і т.д.
Роздивляючись будинки, діти одразу ж спостерігають і за рухом транспорту, людьми. Кожна дитину бачить і запам'ятовує те, що найбільш приваблює її увагу.
Звичайно діти, особливо хлопчики, проявляють добрі знання про машини. Особливий інтерес викликають машини-прибиральники снігу, технічної допомоги, автокрани та інші. Діти можуть годинами спостерігати за їх роботою.
Треба показати прийоми зображення машин, будівель, дерев, використовуючи фарби та папір.
Мал. 1, 2, 3

Роботу на тему „Наша вулиця" можна виконати з дітьми за 2 уроки. Між уроками під час прогулянок по вулиці, діти ще раз з великою цікавістю розглядають будинки, транспорт, людей. Усе це збагачує подальше розвертання теми та виховує стійкий інтерес до роботи.
Як же діти 3 класу малюють людину, птахів, тварин ? Складність заключається у тому, що потрібно не тільки передати індивідуальні особливості предмета, але й зобразити його у русі. До цього діти підготовлені попередньою роботою у 1-2 класах, де вони малювали спочатку окремих представників тваринного світу, а потім вже тварин які йдуть чи біжать. У малюнках дітей третього класу ще більше місця займає передача руху. Але ці рухи однообразні.
Для того щоб діти мали змогу передати різноманітні рухи людини, потрібно звертати їхню увагу на положення рук, ніг, тулуба при ходьбі, бізі.
Мал. 4, 5, 6.

Спостереження рослинного світу також знаходять велике місце у малюнках дітей 6-9 років. Вони малюють дерева, особливо квітучими, кімнатні рослини, садові і польові квіти.
Дотримуючись мети розвиток творчої самостійності на уроках образотворчого мистецтва, треба намагатися давати дітям такі теми в малюванні, щоб вони в першу чергу були пов'язані безпосередньо з життям дітей, з тими виховально-освітніми задачами, над виконанням яких зараз працює вчитель.
Наприклад, така тема: „Що ми робимо у школі?". В оцінюванні робіт по цій темі у першу чергу звертається увага на видумку дітей, на прояв самостійності у вирішенні теми, на виразність в передачі окремих предметів, добір кольорів, а також на моральну основу сюжету натури. Мало уявити тільки зовнішність предмета, необхідно щоб була можливість уявити цей предмет так, як він сприймається тим хто малює в процесі його детального аналізу при малюванні з натури, з точки зору різних задач, які виникають в цьому процесі. При малюванні по пам'яті і за уявою важливим моментом є ясне уявлення не тільки предмету, але й самого процесу зображення.
Зоровий образ, який формується в процесі зображення, має тенденцію до зміни, доти, поки він не буде максимально повно відображати реальну дійсність, тобто доти, поки малюнок не стане найкраще відображати зображувальний предмет.
Кінцевою метою в процесі зображувальної діяльності є такий розвиток пам'яті, при якому один раз спостерігавши змогло б міцно закріпитися у пам'яті і за надібністю бути відображеним з абсолютною точністю.
Велику користь приносить малювання по пам'яті чи за уявою, коли заздалегідь проводяться спеціальні спостереження предмету що зображується на протязі якогось часу (1-5 хвилин).
У молодшому шкільному віці пам'ять розвивається в умовах систематичного цілеспрямованого навчання, це значно прискорює та підвищує рівень розвитку пам'яті дітей. Участь у грі, порівняно тривалі заняття малюванням, ліпленням потребують постановки певних цілей, у відповідності з якими школяр повинен планомірно запам'ятовувати те, що пов'язано зі змістом гри, чи заняття.
Малювання по пам'яті та за спостереженням, дуже важливі види тематичного малювання для молодших школярів. Під час їх застосування розвиваються такі психологічні механізми дитини як пам'ять, спостереження. Діти також вчаться не тільки спостерігати та запам'ятовувати певний об'єкт, а й аналізувати його, порівнювати його характерні властивості.
Дітей треба не тільки вчити створювати нові зображення, але й озброювати досвідом творчої діяльності. Для цього потрібні спеціальні методи. Розглянемо декілька з них - евристичний та дослідницький методи. Ці методи спрямовані на навчання пошукам самостійного рішення зображувальної задачі, можливих варіантів, розвиток творчого мислення, уяви. Ці методи можна використати, коли вчитель пропонує дітям виконати якесь творче завдання, створити щось по своєму замислу.
!


УКРАЇНСЬКИЙ НАРОДНИЙ ТАНЕЦЬ

Основні рухи українського народного танцю
1. Танцювальні кроки:
- простий танцювальний крок;
- боковий крок;
- перемінний крок;
- ковзний крок;
2. Танцювальні біги:
- простий біг;
- бігунець;
- біг з підскоком;
- танцювальний біг з потрібним притупом;
3. “Доріжки” (припадання)
- доріжка проста;
- доріжка плетена;
4. “Вихилясники”:
- “вихилясник” простий;
- “вихилясник” з вигинанням ноги;
- “вихилясник” з постійним приступом.
5. “Вірьовочка”
6. “Тинки”:
- “тинок” малий;
- “тинок” великий (чоловічий).
7. “Голубці”:
- “голубець” низький;
- “голубець” низький з потрійним “притупом”;
- “голубець” високий (чоловічий);
- крок з “голубцем”;
- “підбивка” (чоловічий).
8. Присядки:
- проста присядка;
- бокова присядка з підніманням ноги в сторону;
- присядка з просуванням в сторону;
- присядка з виносом ніг вперед на каблуки і розведенням їх в сторони на каблуки;
- присядка з ударом по халяві;
- присядка з ударом по подошві;
- “повзунець”.
9. Танцювальні поклони та запрошення.
!


Едементи петриківського розпису

Щоби створити візерунок у техніці петриківського розпису, необхідно оволодіти чотирма типами мазка, традиційно названих “грібенець”, “зернятко”, “горішок”, “перехідний мазок”.
“Грібенець” – мазок, який починається з потовщення, зробленого натиском пензля та завершується тонким вусиком який виконується легким дотиком кінчика пензля. Прокладені разом декілька таких мазків які нагадують грібенець.
“Зернятко” – мазок, який наносять починая з легкого дотику до сильного натиску пензлем. Коли мазки “зернятко” положенні по обидві сторони стебла, кінчиком наружу, зображення нагадує колос. Звідси і назва.
“Горішок” – складається з двох гребінцевих мазків, зогнутих полу лунками та поставлених друг проти друга, нагадують ферму підготовки. Заповнив вільне місце між лунками мазками “зернятко”. Отримуємо форму, схожу на лісний горіх.
“Перехідний мазок” – накладається одним пензлем, але двома фарбами. При цьому сухий пензель окунають в одну (н-д. зелену), а потім в другу (н-д жовту). На папері залишається слід від жовтої фарби, який плавно переходить у зелений.

Для опанування технології петриківського розпису та його елементів початківцю краще взяти цупкий білий папір.
Вправа 1. Мета — навчитись робити «зернятка» майже однакової форми і на одній відстані одне від одного. «Зернятко» є основним елементом народного петриківського розпису. За його допомогою створюються всі орнаментальні мотиви.
Уздовж вертикальної лінії пензликом наносять мазки — «зернятка», схожі на краплі води, що падають. Тримати пензлик треба так, щоб вусик «зернятка» був перпендикулярний до лінії, проведеної олівцем або уявної. При цьому корпусом пензлика натискують так, щоб мазок був овальної форми.

Вправа 2. Уздовж вертикальної лінії наносять такі ж мазки — «зернятка», але під гострим кутом відносно лінії. Необхідно навчитись робити ці мазки легко, однакової форми.

Вправа 3. Уздовж вертикальної лінії наносять пензликом мазки на однаковій відстані один від одного під гострим кутом. Тримати пензлик треба кінчиком угору, щоб вусик «зернятка» тягнувся догори, а овальна форма мазка була біля лінії.

Вправа 4. Кінчик пензлика опускають біля вертикальної лінії. Витягуючи тонку лінію вусика, легким поворотом пензля роблять «кривеньке зернятко». Цю вправу треба навчитись виконувати впевнено, з легкістю.

Вправа 5. Обабіч вертикальної лінії під гострим кутом наносять «зернятка», розташовуючи мазок проти мазка. Оволодіння цією вправою наближав до зображувальних елементів петриківського розпису, наприклад, травички, билинки тощо.

Вправа 6. Обабіч вертикальної лінії під гострим кутом наносять «зернятка» з вусиками догори, розташовуючи мазок проти мазка. Цей малюнок нагадує зображення колоска.

Вправа 7. Обабіч вертикальної лінії наносять «кривенькі зернятка» (див. впр. 4) з видовженими вусиками, утворюючи майже однакові групи з таких мазків. Інтервали між групами бажано робити теж однакові. Малюнок вправи нагадує пірчасте листя.

Вправа 8. З двох мазків «кривеньке зернятко» роблять напіврозкриту квітку — «пуп'янок». Мазки сполучають округлою частиною так, ніби вусики тягнуться з однієї точки. Бажано розташовувати «пуп'янки» на однаковій відстані, повертаючи їх вусиками щоразу в протилежний бік. У цій вправі необхідно звернути більшу увагу на композицію, тобто розміщення зображення на папері даного формату, на розмір елементів.

Вправа 9. Ця вправа надзвичайно подібна до попередньої. Елементи розміщують так само, але кожний «пуп'янок» роблять з двох більших «кривеньких зерняток» та двох менших мазків «зерняток», які розміщені всередині. Готові елементи сполучають тоненькою хвилястою лінією. Ця скромна стрічка може бути використана як декоративне оздоблення у вигляді фриза на стінах кухні, коридора тощо.

Вправа 10. Повторюють вправу з тією відмінністю, що пірчасте листя (див. впр. 7) наносять пензликом обабіч хвилястої сполучної лінії.
Орнамент вправи є типовим для петриківського розпису. Його називають «хвилька», «бігунець», «бігунчик» або «фриз». Стрічковий орнамент можна провести на стіні під стелею, навколо вікон та дверей. Можна зробити закладку для книги з таким декоративним оздобленням. Необхідно звернути увагу на кольорове вирішення орнаменту та композиції.

Вправа 11. Із спарених «кривих зерняток» (див. впр. 8) роблять своєрідну квітку, сполучивши до центра три пари «кривих зерняток». Необхідно звернути увагу на розмір квітів, відстань між ними, колір.

Вправа 12. Завдання цієї вправи об'єднує в собі попередні. Треба намалювати новий «бігунець», що складається з трипелюсткових квіток. Квіти сполучають легкою хвилястою лінією, обабіч якої розташовують листки з довгими вусиками. Необхідно навчитись виконувати цю вправу легко, невимушене.

Вправа 13. Із спарених «кривеньких зерняток» малюють трипелюсткову квітку. Вона відрізняється від попередньої тим; що вусики кожного мазка спрямовані до центра квітки. Малюють кілька вертикальних стрічок — одну квітку за одною, щоразу змінюючи нахил квітки з рівномірними проміжками між малюнками. Бажано, щоб усі елементи були майже однакові за розміром.

Вправа 14. Повторюють попередню вправу, додаючи в кожну пелюстку по два мазки — «зернятка». Під вусиками кожної квітки малюють «зернятка», розташовуючи їх симетрично до центра. Утворюється зовсім нова квітка. Сполучивши квітки хвилястою лінією, мають ще один «бігунець» .

Вправа 15. Вправа аналогічна попередній, але ускладнюється тим, що тоненьким пензликом роблять маленькі мазки — «зернятка» всередині кожної квітки, повторюючи напрям до центра вусиків основних пелюсток. Обабіч хвилястої лінії наносять пірчасте листя, витягуючи вусик кожного «кривенького зернятка».

Вправа 16. Опанувавши попередні вправи, можна перейти до виконання складніших. На ілюстрації зображено чотири квітки — необхідні елементи майбутніх композицій. Вони створюються поєднанням таких різних мазків, як «зернятко», «кривеньке зернятко», спаровані «зернятка», а також треба мати на увазі їх розмір, розташування та колір. В основі кожної квітки — «пуп'янок» із заповненням всередині та розкладені у певному порядку дрібні й великі пелюстки. На підставі цих нових рослинних елементів можна виконати свої варіанти квітки.

Вправа 17. На ілюстрації показано поступовий розвиток будови великих квіткових елементів. Вправа побудована на основі квітки — «пуп'янка» (див. впр. 16). Основа може бути різною: кулястою, видовженою або розтягнутою по ширині чи висоті. Залежно від форми основи — нижньої частини квітки вирішують форму рослинного елемента. І Необхідно звернути увагу на поступове, за допомогою знайомих прийомів, створення нового мотиву орнаменту. Обабіч чашечки — «пуп'янка» малюють перші пелюстки, створюючи їх з мазків — «кривих зерняток».

Вправа 18. Улюблені квіти в творчості петриківських майстрів — це гвоздики, чорнобривці, волошки тощо. Форма квіток гвоздики будується на основі видовженої чашечки, обабіч якої розташовують перші пелюстки. Від них починають розгортати форму гвоздики: майже кожний мазок чітко підкреслюють, тонкий вусик «зернятка» протягують від центра, формуючи контурний малюнок овальною частиною мазків, натискуючи корпусом пензля із зовнішнього боку. Центральну частину квітки створюють з видовжених мазків — «кривих зерняток», що закінчуються поворотом пензля всередину квітки, де роблять легкий натиск пензля 1 відривають його від поверхні паперу.
Віялоподібна форма квітки чорнобривців будується видовженими мазками вусиків від центра, від широкої чашечки — основи. На основі цієї вправи можна виконати кілька різних мотивів.

Вправа 19. Образи квітково-рослинних мотивів петриківського орнаменту запозичено у природи. На ілюстрації зображено чотири різні закінчені квітки. Перша з них дає уявлення про пишну квітку — жоржину в стадії розквіту: тільки-тільки почали відокремлюватися перші довгі пелюстки від центра — цибульки. В народному розписі цей мотив існує як окремий елемент під назвою «цибулька». Будується «цибулька» з видовжених мазків — «кривих зерняток». Створення жоржини починається з малювання «цибульки».
Інший мотив — квітка соняшника, яка будується округлими пелюстками — «пуп'янками» (див. впр. 8, 9). Схему її побудови покладено і в такі мотиви, як барвінок, рожа та ін.

Вправа 20. Грона калини, винограду та горошок петриківчани роблять кінчиком пальця. Такі тендітні гілочки та дрібні пуп'янки квіток з хвилястим листям та тоненькими вусиками, як наведено в цій вправі, є допоміжними елементами майже кожної більш-менш складної композиції.

Вправа 21. Зверніть увагу на листя різної форми: багатозубчасте овально-видовженої форми (характерне для петриківського розпису), кленове та виноградне. Перші листки малюють на основі видовженого мазка. Верхівкою кожного листка є перший мазок, а вісь цього мазка — середина всього майбутнього зображення (вона ніби дав основний напрям малюнка). Уздовж цієї уявної лінії (у початкових вправах центральну лінію можна провести легенько олівцем), ніби спускаючись, поступово розташовують інші мазки, кінчики яких — вусики і є зубцями листків.
Кленові листки за своєю будовою складніші. Вони складаються з трьох майже однакових частин: тризубчастої центральної верхівки і двох бічних. Треба починати малювати з центральної частини, з серединного зубчика, довгенький мазок якого дає основну лінію нахилу всього листка. Обабіч нього додають два мазки, які сполучаються знизу. Потім у такому ж порядку роблять бічні частини листка. Готове зображення можна залишити в одному кольорі, або нанести темною фарбою тонесенькі штрихи, підкреслюючи спрямованість зображення.

Вправа 22. На ілюстрації наведено три види багатозубчастого листя «папороті», які схожі між собою і водночас різні. Будова кожного малюнка така: один центральний мазок, поруч другий, бічний і так далі. Вправу повторюють. Необхідно навчитися працювати так, щоб кожний мазок був легким, прозорим.

Вправа 23. На ілюстрації показано різноманітне вирішення листків: одне — за допомогою мазків - «зерняток» видовженої форми, вусики яких створюють зубчастий контур малюнка; два інших — легкі, ніжні, з хвилястою лінією контура утворюють за допомогою маленьких мазків - « зерняток», вусики яких тягнуться від серединної лінії листка, від .центра. «Зернятка» майже однакової чітко окресленої форми. Вправа дає уявлення про великі можливості саморобного пензлика. Необхідно майстерно виконувати ці елементи.

Вправа 24. Мета — Навчитися робити «перехідний мазок». На пензлик набирають темну фарбу (коричневу), потім верхівкою пензля набирають фарбу світлого тону (яскраво-жовту). Роблять перший мазок : спочатку тягнуть світлий вусик, поступово з'являється темніший відтінок, який в кінці мазка набирає повної сили темної фарби, що була першою, натискують корпусом пензля і закінчують видовжений мазок. Знову повторюють весь процес для нового мазка. У такий спосіб малюють другий листок, де кожний перехідний мазок складається з червоної (першої) та жовтої (другої) фарби, а в розтяжці, при переході від першої до другої — оранжевий. Останнє завдання вправи — поєднання жовтої і зеленої фарб. Такі необхідні для створення композицій елементи, як листки, бажано вирішувати різноманітно.

Вправа 25. Мета — оволодіти технікою перехідного мазка у малюванні квітки темперними фарбами. В основі ніжного тону фарби, яку беруть на пензлик першою, є білило. Потім на кінчик пензля набирають фарбу темного тону (чисту). Темпера чіткіше підкреслює розтяжку кольору, зображення стає рельефнішим, рухливішим. Бажано пробувати малювати також гуашшю.
Зміст


ТЕМАТИЧНЕ МАЛЮВАННЯ В ПОЧАТКОВИХ КЛАСАХ

Робота по розвитку образотворчої діяльності в малюванні природи повинна будуватися у відповідності з вимогами програми виховання і навчання в школі, які націлюють на формування в кожної дитини морально-естетичні почуття при зустрічі з прекрасним у природі та мистецтві, при знайомстві з подією та пейзажами.
Програма ставить задачу розвитку поетичного слуха і естетичного сприйняття школярів, вміння розрізняти та розуміти своєрідне використання тих чи інших художніх засобів у витворах мистецтва.
Однією з форм систематичної роботи по естетичному вихованню є заняття сюжетно-тематичним малюванням. Основною метою яких є - розвиток розумової активності і творчої уяви дітей.
Ці заняття включають і малювання на теми літературних творів о природі.
Педагог вчить дітей відображати на папері побачене, почуте, т.е. відомий зміст у новій трактовці. Без допомоги дорослого у дітей часто виникають труднощі у визначенні художнього засобу, який поет використовує при описі природи, або не приділяє їм належної уваги, що у свою чергу призводить до невиразності образів. Іноді діти навпаки, відчувають і розуміють, що і як хотів показати поет, но у них немає достатнього досвіду в передачі вражень у своєму малюнку, часто вони просто погано володіють засобами зображення описаних в стилі картин природи.
Існують основні методи якими педагог користується для розвитку естетичного сприймання і дитячої творчості. До них належать: спостереження явищ та об'єктів природи, які описані в поетичному витворі; бесіда о поетичних образах; розглядання відповідних ілюстрацій та картин о природі; показ декількох прийомів зображення; аналіз малюнків які виявляють степінь творчості дитини при передачі поетичного образу.
Роздивимося специфіку кожного методу.
Спостереження природи здійснюються не тільки для отримання дітьми знань про неї, для розвитку естетичного сприйняття, але й з метою порівняння пейзажів, які описані в поетичному творів, з існуючими у природі. Методика проведення спостережень ускладнюється в залежності від досвіду дітей та задач кожного заняття. Починати треба з розглядання окремих образів природи, які описані в творі: ялинка, кульбабка і т.д. при цьому треба максимально активізувати мову дитини питаннями, які допомагають розкриттю образу, збагачувати її поетичними виразами, порівняннями. Наприклад, одуванчик можна порівняти з сонечком, кулькою, сніжинкою, лист одуванчика - з ялинкою.
Потім вчитель намагається забезпечити рухову і словесну діяльність дітей: на основі розуміння твору діти повинні знайти об'єкти, які описані у ньому, поторкатися, роздивитися їх, прочитати строки вірша, які відображають відповідну картину природи, спостереження сприяють розвитку чуттєвості, сприйманості до поетичного опису пейзажів.
По мірі того як розвивається у дітей сприймання їм пропонують поспостерігати за картиною природи, не співпадаючу повністю з її поетичними описами. Це розвиває загальні уявлення дітей, на основі яких вони потім малюють певні пейзажі.
Для більш цілеспрямованого знайомства дітей з творами про природу проводяться бесіди про їх зміст та різні засоби виразності.
Якщо художній твір невеликий по об'єму, містить опис одного конкретного образу або нескладної картини природи та бесіда про нього займає небагато часу, то вона може проводитись безпосередньо на уроці малювання.
Але іноді малювання проводиться на основі віршів, яке складається з кількох частин, відображаючи різні картини природи, як наприклад в „Пісні про весну" Я.Колеса. В даній ситуації познайомити дітей з твором краще у вільний час або на уроці читання, а на уроці малювання його вже не аналізувати, оскільки сприйняття поетичного твору є достатньо сильним подразником, ображаючим номінальний очам збудження і визиваючим певні почуття. Перебудова уваги відразу ж на іншу діяльність (малювання) викликає гальмування, яке робить цю діяльність недостатньо продуктивною.
Прочитав твір виразно, вчитель задає дітям питання, які допомагають уявити зміст малюнка. Щоб не порушити безпосередність, емоціональність сприйняття поетичного твору, питання слід задавати лише після повторного виразного його читання. Вони повинні стимулювати живий обмін уявленнями, сприяти розумінню виразних рис образів природи, які можна зобразити, опираючись на сюжет вірша.
З дітьми також рекомендується проводити заняття по малюванню на теми двох творів, в яких описана природа в ту саму пору рока. На початку уроку треба провести бесіду про їх зміст і засоби виразності.
Щоб засоби виразності стали для дітей зрозумілими з ними треба розглянути картини або ілюстрації, які виділяють основні моменти тексту, тобто забезпечують взаємодію зорового та слухового сприйняття.
Художні ілюстрації знайомлять дітей з різними засобами зображення природи. Також корисно знайомити дітей з двома ілюстраціями до одного вірша. Дуже своєрідно та характерно передані зимові пейзажі в ілюстраціях художників Г.Нікольського, А.Парамонова до віршів С.Єсеніна „Поет зима аукает", „Черемуха". Діти сприймають їх дуже емоційно і потім використовують подібні зображувальні засоби у своїй творчості.
Мал. 7, 8

У вільний час можна організувати роботу по поглибленому знайомству дітей з засобами виразності, якими художники створюють образи і картини природи: ліс, дерева різних порід, стан погоди.
Діти повинні навчитись зображати окремі об'єкти природи. Це доречно здійснювати на уроках предметного малювання яке передує сюжетно-тематичному.
Для зображення пейзажу діти можуть використовувати гуаш, акварель також можливе використання таких зображувальних матеріалів як вугляний олівець, сангіна, воскові крейди, пастель. Вони вже знають, що на темному фоні світлі кольори здаються світлішими, і навпаки.
Мал. 9

Колористичному рішенню пейзажу допомагають цільові спостереження природи, розглядання репродукцій з картин художників - пейзажистів. Живописний малюнок, виконаний вчителем по мотивам якого не будь твору о природі, також допоможе дітям зрозуміти красоту та доступність того чи іншого засобу передачі певної кольорової гами.
Для розвитку гостроти сприйняття насиченості кольору можна використовувати ігрові завдання типу: „Знайди відтінки кольору на картинці", „Склади смужки синього кольору так, щоб зліва була сама темна, а праворуч - найсвітліша" і т.д.
Приклади подібних ігор, вправ, а також поради вчителям про засоби роботи з різними зображальними матеріалами можна знайти в спеціальній методичній літературі.
Вчитель перш ніж навчати дітей, повинен сам оволодіти засобами роботи з різними фарбами - гуашшю, аквареллю...
Школярі вже вчаться сопоставляти відтінки кольорів з фоном малюнка: жовто-зелені листя гарно співпадають з блакитним фоном, на сірому фоні, світло-зелений окрас стебелинки.
Можна навчити дітей використання різних засобів замальовування фону і за допомогою ватного тампону розбризкування фарби, розливу і т.д.
Для цього вчитель підбирає різні за розміром пензлики, організовує роботу дітей в класі так, щоб діти самі обрали потрібні кольори фарб, пензлики, підготували їх до використання і т.д.
Якщо гуашеві фарби краще давати дітям для зображення таких пір року як зима, осінь, то для літніх та весняних пейзажів можна використовувати акварель. Вчитель навчає дітей розводити фарби водою, отримуючи потрібні відтінки для малювання ніжної весняної зелені, легких пелюстків і т.д.
Мал. 10

Дуже важливо при зображенні пейзажу уникати штампів в зображенні неба та землі. У цьому допоможе накладання фарби на кольоровий фон, на іншій колір та засіб промальовки кольорових плям, отриманих шляхом розмивки, мазків. Іноді вчитель дає для малювання готовий фон, використовуючи кольоровий папір. Але більшої виразності набувають малюнки, на яких фон зображень самими дітьми, у відповідності з темою та змістом роботи.
Колір фона різної насиченості створює настрій у дітей. До такого заняття не потрібно спеціально розташовувати баночки з певними кольорами фарб, діти обирають їх самі перед заняттям.
Малювання по мокрому фону аквареллю можна проводити при зображенні осіннього або весняного пейзажу.
Мал. 11

Перехід одного кольору в інший у вологому мазку рекомендується використовувати для малювання кольорів, листя, а контрастні кольори використовуються для вираження роззагальненості предметів у малюнку (осінні листя на фоні блакитного неба).
Важливим прийомом навчання є також аналіз дитячих малюнків. Він може проходити по-різному.
Діти читають одну чи декілька строк з твору та відмічають, як цей епізод відображено у малюнку. Або в результаті аналізу малюнків діти створюють книгу-ширму, яка розкриває послідовно поетичні строки. Можна проводити спеціальні заняття по розгляданню дитячих малюнків на теми віршів про природу, де діти згадують, якому твору вони відповідають, читають цей вірш або згадують уривки. В подальшому з дитячих малюнків можна створити тематичні альбоми: „Зима (весна, літо, осінь) в малюнках дітей", періодично їх розглядати, розміщувати в кутки для батьків, дарувати дітям.
При оцінці дитячих малюнків вчитель додержується певних критеріїв:
- передача кольором відтінків окраски образів природи, загального колориту, настрій маленького малювальника;
- різноманітність композиції (зв'язок між предметами, їх об'єднання, виокремлення головного образу);
- зображення форми, її характерних ознак, деталей;
- передача пропорцій предмета, його розмірів;
- наявність виражальних образів вірша, відповідність зображення в малюнку поетичному опису.
Завдяки аналізу робіт дітям стає більш зрозуміти поетичний образ, розвивається аналітико-синтетичне мислення, яке забезпечує більш глибше сприйняття поетичного тексту.
Використовування цих методів з метою розвитку дитячої творчості на основі пейзажної лірики в різних класах має свою специфіку.
Наприклад, діти 6-7 років вже мають певний досвід сприйняття природи та художнього її опису у віршах. Вони вже можуть уявити зміст твору, підкреслити спільність та різницю в описи явищ або образів природи, давати їм точну характеристику.
Знайомлячи дітей з пейзажними творами, вчитель націлює їх на сприйняття та зображення цілісної картини природи, в якій органічно пов'язано уявлення про декілька її образів. Цьому сприяє і використання не тільки ілюстрацій до певного вірша, але й репродукцій з картин видатних художників, які посилюють уявлення.
Бесіди о поетичних творах проводяться до занять з малювання, оскільки діти малюють на теми складних віршів.
Кожна дитина під впливом спеціального навчання починає проявляти чуйність до поетичного слова, розуміти зображувальний зміст засобів художньої виразності вірша. Вона вже самостійно відображає в малюнку ті картини природи, які чує у вірші, тобто посилюється вплив поетичного образу на творчість дитини.
У першому класі перед живим спостереженням можна організовувати розглядання ілюстрацій до вірша, в якому описан певний пейзаж.
Діти наочно впевняться, що художник, та поет беруть уявлення з оточуючій діяльності.
Постановка теми повинна настроювати дітей не тільки на зображення ряда предметів, але й на передачу в малюнку певної ситуації, спрямовувати на пошук різноманітних варіантів її виконання.
Малюючи по літературному твору, дитина згадує послідовність подій, намагається передати характеристику основних образів, відтворити опис деталей пейзажа, тобто вона активно мислить і при цьому творчо підключає свої уявлення отримані в результаті попередніх спостережень.
Мал.12, 13, 14

Таким чином, перший етап роботи над виразністю малюнка спрямовано на накопичення дітьми досвіду сприйняття поетичних строк. Спостереження рекомендується максимально приблизити до процесу зображення, а в деяких випадках зміщати обидва процеси. Спостерігаючи за природою, діти отримують яскраві зорові уявлення, які співпадають з сприйняттям поетичних образів. А придивляння ілюстрацій сприяє поясненню прийомів передачі виразного образу художником (колір, пропорції, розміщення предметів), про які у вірші говориться узагальнено, за допомогою метафор, порівнянь епітетів.
На другому етапі важливо стимулювати більш глибше розуміння дітьми зображувального значення поетичного твору. Деякі прийоми передачі художньої виразності можна показати: малювання по-різному кроки дерев, створення фарб для отримання потрібного тону, добір фону для малюнка, компонування на листі образів, які описані у вірші.
Для розвитку творчості бажано використовувати мотиви двох творів про одне явище природи, але по-різному представлене у цих віршах.
Також для розвитку творчості важливо проводити бесіди по задуму малюнку, про головний образ, про засоби найбільшої виразності малюнків. Діти вже можуть уявити картину природи без попереднього спостереження, лише на основі художнього опису: поетичне слово підказує необхідні образи пейзажу. В цьому виді достатньо розвинуті чуйність до поетичного слова, вміння співвідносити картини природи з її описом, переносити свої уявлення в малюнок.
В результаті таких занять діти частіше починають розмовляти один з одним про те, як гарно навколо, їх словник збагачується точним поетичним вираженням. Вірші за їхньою думкою, допомагають їм створювати „кольорові малюнки". Діти вже не утруднюються у пошуку сюжету для зображення, їм „зрозуміло про що малювати".
Бажано використовувати в педагогічній роботі сукупність методів і прийомів роботи, які спрямовані на поглиблення сприйняття дітьми пейзажної поезії в наступній послідовності:
• спостереження з читанням твору, розглядання ілюстрацій, малювання;
• читання твору, розглядання 1 -2 картин, бесіда, малювання;
• читання твору, бесіда, малювання.
Систематичність і послідовність педагогічної роботи, пов'язаної з розвитком естетичного сприйняття і творчості дітей, сприяє тому, що діти успішно справляються з поставленими перед ними програмними задачами.
Під впливом навчання розвивається творчість і у дітей 8-9 років життя. Накопичення досвіду сприйняття віршів про природу, спостереження явищ, образів, які описані в них, сприяють тому, що діти постійно проявляють особливу чуйність до оточуючий природи, намагаються самостійно знайти поетичну її характеристику.
В цій віковій групі дітей є певний запас естетичних знань. Вони проявляють самостійність у виборі теми, образів. В їх малюнках проявляються узагальнені образи, картини природи. Поруч з цим вони намагаються зобразити індивідуальні якості предмета, тієї чи іншої пори року, які описані в поетичних строках.
Методика використання поезії з метою розвитку виразності малюнків ускладнюється. Як і раніше приділяється велика увага спостереженням, але вони можуть давати узагальненні уявлення про ту чи іншу картину природи, яка описана у віршах.
Постановка теми в цьому віці повинна спонукати дитину до прояву фантазії. Творча уява, яка розвивається у дітей в цьому віці, допомагає уявити надзвичайні образи, обрати оригінальні способи їх зображення.
Яке підсумок попередньої роботи можна провести з дітьми колективне заняття на тему „Зимова казка" або „Золота осінь". Це допомагає повніше дітям виявити свої емоції, почуття. Таку велику роботу слід ретельно підготувати. Бажано спочатку зробити нариси простим олівцем, а вже потім виконувати малюнок у кольорі. Під час творчої колективної роботи діти проявляють активність, взаємодопомогу, зацікавленість в успіху кожного, що сприяє не тільки естетичному та розумовому але й нравственному вихованню дітей.
Отже, відображення поетичних образів в малюнках доступно дітям молодшого шкільного віку, воно має велике значення для їх морально - естетичного виховання, для розвитку творчих здібностей.
Поезія і образотворче мистецтво, а також образотворча діяльність самих дітей допоможе вчителю закріпити та поглибити дока елементарні, але дуже важливі знання про рідну природу.
!


УКРАЇНСЬКИЙ НАРОДНИЙ ТАНЕЦЬ

Красою протистояла людина злу. Таким уже є душевний устрій українського народу. Одяг, як і дім, зусібіч зачаровували магічними знаками, оберегами. Що надійно захищали від злих духів. Краса і добро наївних символів усталювали існування людини в хиткому світі навколишніх негараздів.
Так, час не милує нічого. Мрії, надії, радощі і жалі далеких століть відкривають себе лише для небагатьох зацікавлених етнографів та фольклористів. Та спробуємо не просто описати український народний костюм, а зрозуміти, прочитати його магічну мову.
Дійсно, вдягатися – значить захиститись, і не тільки від негоди, а скоріше від можливих ударів долі. Долею не керують, з нею не змагаються, вона примхлива і химерна. Однак можна її “відвести”, охоронити себе від її ворожості. Людина одягає своє беззахисне тіло, вибудовуючи свій перший “дім”, впорядковуючи його за власним велінням.
Спочатку людина вдягала білу сорочку. Найтісніше пов'язана вона з тілом, тому і ткалася з незабарвлених світлих м'яких волокон льону або сіруватих твердіших конопель.
Українську сорочку кроїли, з'єднуючи центральне полотнище з рукавами, бочками, ластками, плечовими вставками (уставками, плічками, поликами) так, що з розкинутими рукавами вона ставала подібною до того самого “дерева життя”. Його ж мотив унаочнювався в квітуванні орнаментальних вазонів на спинках свиток, керсеток від пояса вгору, там, де проходить вісь тіла – хребет.
Сорочка “замикала” чарівним ключем людське тіло, охороняючи від лихого ока: шию – магічним колом стрічки або стоячого чи відкладного комірця, руки – магічним колом обшивки, манжет, зборок. Сорочку оздоблювали насамперед, як, до речі, двері, вікна, піч у хаті, щоб крізь них не пролізла темна сила. Гаптування прикрашало комір, низ рукавів, поділ сорочки, тобто місця, де людське тіло ввіходило в контакт з непідвладним довкіллям.
Сорочкою обгортали новонароджених, її шила-вишивала наречена для жениха, в ній прокладали першу борозну і проводжали в останню путь; “народитись в сорочці” значило бути щасливим; сорочка в недобрих руках могла принести хвороби, лінощі, а навпаки – спритність і талан.
Сорочка не розрізняла ні чоловіка, ні жінки, ні старого, ні малого... Як дівчина ставала до роботи по господарству, то покривала сорочку запаскою. Парубок дорослішав – йому шили перші штани десь у п'ятнадцять років. Поясний одяг, підкреслюючи тілесний низ людини, виразно промовляв про її зрілість і статеву належність. Так поли верхнього одягу загортали в різні боки.
Доросле життя більш складне, напружене, відкрите усіляким контактам, тому й оберігала себе людина від лиха і негоди, вдягаючи одежину, закріплену традицією. У широкі шаровари (штани особливого крою) заправляв сорочку зі стоячим коміром хвацький полтавець. Вузькі полотняні штани гачі (ногавиці) волинець прикривав сорочкою з відкладним коміром.
Жінки міцно огортали пружну талію задньою частиною запаски, ширшою і довшою, потім спереду пов'язували другу, вужчу й коротшу. Плахту, з'єднану з двох полотнищ приблизно наполовину, перегинали так, щоб зшита частина охоплювала фігуру ззаду, а незшиті крила вільно звисали по боках.
Спідниці літники й ондараки (Полісся), шорци (Львівщина) закладали в зборки й пускали по низу строкаті смуги. “Подібні” “хвилі” спостерігаємо на халявах чобіт і шароварах.
Захищений від зловмисності телесний низ, родове місце людина повинна була “замкнути” поясом або вузьким паском (у чоловіків), крайкою (у жінок) або широким поясом. Вийти на люди не підперезаним означало знеславити себе. Білий пояс-рушник був з нареченою під час весільного обряду, червоний жінка дарувала чоловікові на щастя.
Тіло людини “замикали” також прикрасами. Дівчата ніколи не розлучалися зі щедрими оздобами: дутими металевими каблучками й сережками, багатим намистом з коралів, бурштину, перлів, гранатів, скла, смальти, прикрашеним монетами-дукатами, гуцульськими згардами у вигляді нанизаних мідних хрестиків та плетеними з бісеру ґерданами, силянками. Змагалися в їхній кількості і красі. Але під час весілля – від вінця до вдягання очіпка – молода обов'язково мусила все зняти. Загубити такі прикраси вважалося нещастям.
Гнучкість і пишнота жіночого стану, підперезаного крайкою, не приховувалася й довгополими безрукавними корсетками, що так і робили “до стану” за допомогою вшивних клинів-вусів або зборок. Їх щедро прикрашали плисовими обшивками, аплікацією, пускаючи по полю вишивану “підківку” на щастя чи “яблуко” на кохання.
Коли холоднішало, наддніпрянські чепурухи вдягали юпку із зеленої байки з трьома клинами й великим відкладним коміром. Її прикрашали “перчиками” – китицями з червоної вовни (тоді молодиця відчувала сама себе гострою і гарячою, як перчик). Чоловіки зігрівалися свитою із саморобного сукна “під стан” з вусами або зборками. Карпатські горяни накидали на плечі старовинний плащ-накидку гуглю чи гуню з фальшивими рукавами, короткий сердак чи облямований хутром безрукавний кептар. “Писала” гуцул очка на їх дубленій поверхні магічні формули із вишиванок, шнурів, китиць з вовни, плетінок, металевих заклепок, сап'яну, аби захищали від негоди в природі і серці. Тому й називали на Гуцульщині багато оздоблені кептарі писанками.
Дбайливо зберігали в родинній скрині кожух, що його передавали від батька до сина, від матері до дочки як запоруку родючості, багатства на щастя. По білій овчині пускали яскраві шнури, шкіряні аплікації-обереги, звеселяючи все китичками з вовняних ниток. Важкий і грубуватий кожух не був зручним для роботи, однак завжди ставав у пригоді на всілякі свята та події: на ньому сиділи молоді під час весілля, у кожесі навиворіт зустрічала молодого мати нареченої, у кожух загортали немовлят.
На свята взували червоні черевики на високих підборах - сап'янці й мащені чорним дьогтем чоботи. Це в будні бігали босоніж або ж взували плетені з кори дерева личаки (наддніпрянці), або шкіряні постоли з вовняними капчурами (карпатські горяни).
І наостанку увінчували голову людини. За давніми віруваннями, волосся мало магічну силу. Нею наділяла земля. Яка теж мала волосся – ниву. Дівчата ходили з розпущеними косами, підтримуючи їх вінцем, обручем, перев'язкою. Заміжні жінки до останньої волосини все ховали під жорсткий чіпок: “засвітити волосся”, ходити з непокритою головою було великим гріхом, бо простоволоса накликала неврожай, хвороби і пошесті.

Український костюм
!


Приклади декоративного розпису

Після засвоєння основ петриківського малювання дальше вивчення розпису пов'язане з виконанням деяких композицій, в яких можна закріпити набуті знання. На початковому етапі найкраще звернутись до творів визнаних майстрів петриківського розпису, спробувати зробити копії з їхніх робіт. Ці вправи допоможуть у майбутній творчій роботі по оформленню різних речей побуту.
Щоб самому створювати орнамент, необхідно знати деякі закономірності, правила побудови композицій.
Композиція — розміщення, співвідношення зображувальних елементів, в даному випадку — рослинних, у певному порядку. Найпростішою орнаментальною композицією є стрічкова (іл. 26), що будується на основі чергування рівномірного, ритмічного повторення основного елемента. У кожному з наведених на ілюстрації варіантів стрічкового орнаменту можна виділити окремі основні мотиви, що становлять основу цих малюнків: широке багатозубчасте та пірчасте листя, листя з червоними ягідками, грона ягід, квітка. Водночас у цих так званих «бігунцях» ритм закладено І в повторенні поворотів цих елементів та їх кольоровому вирішенні. Таким чином «бігунець» досить динамічний цікавий орнамент, в якому відсутні випадковість або навмисність.

Розпис «бігунця» починають з послідовного виконання основних елементів композиції, наприклад, ажурного сірого листя, з маленьких краплеподібних мазків, розташовуючи їх на однаковій відстані один від одного, розгортаючи щоразу в протилежний бік. Після цього іншою фарбою (голубою) замальовують середину листка, сполучають листки хвилястою лінією і доповнюють композицію легкими невимушеними мазками — «кривенькими зернятками», утворюючи ними пірчасті листки, билинки.
Поступово виконують інші варіанти «бігунців». Основою таких орнаментів є ритм. Мета завдання — засвоїти стрічковий орнамент. При цьому слід пам'ятати про співвідношення складових елементів композиції, намагатися працювати без попереднього малюнка. "Асиметрична врівноважена композиція є також типовим прикладом петриківського розпису (іл. 27). На наведеному прикладі центральним, основним елементом композиції є велика синя квітка. Якщо провести вертикальну вісь, то майже дві третини цього зображення міститиметься праворуч від неї. Разом з тим за допомогою таких другорядних елементів, як жовтогаряча квітка, широке і пірчасте листя, композиція врівноважується.

На основі композиції вітальної листівки слід спробувати створити свої варіанти, змінюючи форми рослинних елементів, їх кольорове вирішення. Необхідно звертати увагу на розмір усіх складових частин композиції, їх співвідношення, а також урівноваженість кольорів. Мета завдання — добиватися рівноваги в композиціях.
Наступна орнаментальна композиція (іл. 28) будується на основі квадрата та його діагоналей, які є віссю симетрії. У центрі, в місті перетину діагоналей малюють основне зображення (гвоздику), потім, підкреслюючи діагональну будову, симетрично від квітки розташовують листки та інші допоміжні елементи: пуп'янки, билинки тощо. Дві квітки, розташовані у взаємно протилежних кутах симетрично від лінії центрального зображення, урівноважуючи композицію, підкреслюють її закінченість. Цей орнамент є прикладом динамічної симетрії. Такий тип композиції можна застосувати для оформлення книжок, заставок в альбом, а також для вишивання серветок до святкового столу тощо.

Поєднуючи в одній роботі стрічковий орнамент, що будується на основі ритму, і асиметрично врівноважену композицію, можна створити надзвичайно цікаві художні твори (іл. 29). Декоративне панно для настінного календаря вирішено двома вертикальними «бігунцями», що ніби підтримують зображення квітів, розміщених зверху. За допомогою дрібних «зерняток» вирішено зірчасті квітки, листя. Дуже вдале гармонійне поєднання кольорів, з яких червоний, жовтий та вохристо-коричневий надають твору настрою святковості, радості. Це досягається органічним взаємозв'язком загального яскравого колориту, ажурної техніки виконання з основою — папером; білий фон світиться, мерехтить, створює цей настрій. Мета завдання — після ретельного копіювання наведеного малюнка зробити кілька власних варіантів.

Вітальну листівку можна намалювати й на кольоровому фоні (іл. 30). Композицію «Квіти на зеленому фоні» будують на основі центрального зображення. У даному випадку — це пишна квітка з трьох «цибульок». Зразу, ніби підтримуючи її, розміщено два широких листки. Зверніть увагу на те, як форма кожного з них підкреслює положення основного елемента. Далі поступово доповнюють інші деталі — два листочки, пуп'янки, з таким розрахунком, щоб кожен елемент був необхідним, але другорядним. Уважно придивившись, неважко побачити, що вся рослинна композиція вміщується в овал.

Мета завдання — на основі цієї композиції виконати кілька листівок на площинах різного кольору.
Для оздоблення інтер'єру, створення декоративних панно петриківські майстри використовують композицію українського вишиваного рушника (іл. 31). Такі композиції дають уявлення про поєднання стрічкового орнаменту і симетричних мотивів. У даному випадку в прямокутну рамку, яку утворює «бігунець», вписується стрічковий мотив з трьох квіток з симетричним розташуванням і пишний букет з симетричною розкладкою всіх елементів уздовж вертикальної лінії центрального стебла. Зверніть увагу; що складові частини «рушникової» композиції можуть бути використані, як окремі самостійні мотиви, для оздоблення речей побуту. Мета завдання — на основі цих мотивів, після ретельної обробки деталей, копіювання, зробити нові декоративні панно з своїми улюбленими рослинними елементами, колоритом.

Декоративно-прикладне мистецтво є невід'ємною частиною нашого життя, побуту. Для творчої роботи потрібна постійна практика, вивчення творів народного мистецтва в музеях, на виставках.
Володіючи технікою традиційного народного розпису, можна розмалювати стіни своєї квартири чи дачі. Найпростіший спосіб оздоблення гуашевими фарбами або аквареллю, розведеною жовтком з додаванням оцту полягає в тому, щоб розробити простий і виразний стрічковий орнамент «бігунець», підібрати кольорову гаму з двох-трьох фарб, узгоджену з фоном стіни. Одну лінію «бігунця» треба нанести по верху стіни, уздовж стелі, а другу — по низу або «бігунцем» облямувати двері та вікна. Варіантів оздоблення житла — безліч.
Можна також використати «мальовки» (малюнки на тонкому папері) і, створивши свої композиції, цікаво художньо оформити інтер'єр.
Різні за форматом декоративні панно (для фотознімків, настінного календаря, панно-килим) з розписом — типові елементи оформлення сучасного міського та сільського житла.
Зміст


ТЕМАТИЧНЕ МАЛЮВАННЯ В ПОЧАТКОВИХ КЛАСАХ

Цей вид тематичного малювання за своєю методикою схож з попереднім видом (ілюстрацією до поетичного твору). Він використовується на уроках тематичного малювання переважно у 1 -2 класах, і є дуже цікавим видом роботи для дітей цього віку. Якщо обсяг казки невеликий, вчитель знайомить дітей з її змістом безпосередньо на початку уроку малювання. Проводить бесіду з дітьми по змісту цієї казки, задає питання, які підводять дітей до створення композиції. Наприклад: „Як ви гадаєте, яким кольором можна зобразити золоту рибку?", „Який був колір океану, коли з нього виходила царівна Либідь?" і інші.
Якщо ж казка велика за обсягом, краще ознайомити дітей з її змістом на уроці читання, а на уроці малювання вже проводити бесіду по змісту з дітьми. Корисно спитати, який епізод більше сподобався, який хотіли б намалювати...
Так як діти молодшого шкільного віку не мають ще достатньо художніх навичок і умінь, корисно використовувати на уроках тематичного малювання таблиці з зображенням послідовності малювання тварин, рослин і т.д.
Урок тематичного малювання можна спланувати, як інтегрований урок. Тобто інтегрувати урок малювання і урок музики. На початку такого уроку слід провести бесіду (підготовчу) до даного музичного твору, налаштувати дітей на прослухування музики, корисно перед слуханням задати дітям питання такого характеру „Як ви гадаєте, яку пору року хотів показати у своєму творі композитор?". Після слухання, вчитель повторює своє питання, і задає інші, які підводять дітей до визначеності у кольорі, композиції. На такому уроці малювання у дітей розвивається естетичне почуття до прекрасного не тільки у художніх витворах мистецтва, але й у музичних творах.
Наприкінці такого уроку корисно зробити виставку робіт дітей і ще раз прослухати музичній твір, порівняти музичне зображення з художнім, зробити висновки.
Такі уроки розвивають у дітей не тільки художні навички та вміння слухати вчителя, а ще й фантазію, творче уявлення, що є важливим фактором для подальшої художньої творчості.
що працюють винятково в жанрі морського пейзажу, називаються мариністами (И. Айвазовский).
!


ЗМІСТ

!


Особливості петриківського розпису

У роботах петриківських майстрів, особливо старшого покоління, привертає увагу така особливість: тоненькі прожилки листочків проводяться загостреним кінчиком дерев'яного держальця пензлика, а пелюстки деяких квіток, наприклад айстр,— трісочкою завширшки до 3 мм або рогозинкою. Це роблять тоді, коли нанесена фарба ще мокра і зображення має вигляд суцільної кольорової плями. Пензлик зразу ж повертають щіточкою догори і кінчиком держальця проводять по мокрій лінії прожилок, або проводять трісочкою від центра квіткової плями кілька рівчачків-стрічок, що утворюють малюнок пелюсток.
Рослинний петриківський розпис використовують також для оздоблення різних побутових речей з дерева. Це — скрині та скриньки, миски й тарілки, посуд для зберігання сипких продуктів, хлібниці, цукорниці, ложки, сільнички, великі та малі меблі тощо. Для малювання по дереву беруть олійні, гуашеві і найчастіше темперні фарби (акварель з жовтком можна віднести до темпери). Використовують також розчинники і лаки. Перш ніж приступити до малювання, необхідно підготувати поверхню виробу. Дрібнозернистою наждачною шкуркою зачищають деревину, проклеюють 8%-ним розчином харчового желатину або 10%-ним розчином столярного клею чи казеїну. Після висихання поверхню покривають тонким шаром лаку (4С). Через дві доби виріб розписують, висушують при кімнатній температурі протягом двох діб і тільки після цього знову покривають лаком.
Мальовані скрині XIX—XX ст., як правило, мали кольоровий фон, найчастіше зелений. Для розпису скриню спочатку покривали ґрунтом. У сучасних умовах для ґрунтування пропонуємо використовувати водоемульсійну фарбу ВА-27А, яку треба двічі наносити на чисту поверхню деревини і щоразу висушувати близько 3 год. при температурі 10—23 °С.
Малювати по дереву бажано починати з малих форм, предметів, поступово готуючись до виконання складних композицій.
Зміст


ТЕМАТИЧНЕ МАЛЮВАННЯ В ПОЧАТКОВИХ КЛАСАХ

Образотворче мистецтво - один із важливих предметів у початкових класах. Однак далеко не всі шкільні учителі вміють малювати. Ні інспектор, ні методист, ні завуч особливих претензій до уроку ніколи не пред'являють. Але недооцінка предмета приводить до серйозних прорахунків у навчально-виховній роботі.
Діти не завжди виявляють цікавість до гарного, нечуйні, нечутливі. Ми погоджуємося з тим, що той, хто по-справжньому почуває красу людських справ і відносин, красу навколишнього світу, не здатний на погані вчинки, але ще занадто мало робимо для того, щоб навчити дітей усьому цьому. Чи учимо ми їхній культурі емоцій? Чи вміє дитина розуміти і переживати навколишнє його прекрасне? Чи не самі ми винуваті в багатьох недоліках дітей, яких ми виховуємо?
У процесі виховання почуттів і творчого розвитку особистості урок образотворчого мистецтва відіграє незамінну роль. Він здатний увести маленьку людину у світ творчості, якоюсь мірою прилучити його до скарбів художньої культури. Урок може принести дитині перші творчі радощі, а радість творчості — одна з найбільших радощів на землі.
Конституція проголошує право кожної людини на гармонічний розвиток усіх його талантів і здібностей. Це реалізується у творчому вихованні людей у процесі навчання в школі. Не останнє місце у всебічному розвитку займають уроки образотворчого мистецтва, про важливу роль якого в ідейно-моральному і художнім вихованні вже не раз писали і говорили.
Образотворче мистецтво - - це художній предмет. А викладання художнього предмета має свою специфіку. Визначимо деякі особливості уроку образотворчого мистецтва в школі: урок повинний торкатися емоції учнів; у процесі образотворчої діяльності необхідно будити творчі здібності кожної дитини, сприяти їх розвитку; на уроках образотворчого мистецтва учні, крім власної творчості, повинні прилучатися до досягнень світової художньої культури. Ознайомлення зі світом мистецтва збагачує не тільки розум, по й емоції дитини, формує чуйність, уміння розуміти прекрасне. Усі уроки, у тому числі й уроки образотворчого мистецтва, повинні проводитися з урахуванням вікових особливостей школярів. Відомо, що діти дошкільного і молодшого шкільного віку охоче беруться за малювання, користаються фарбами, із задоволенням ліплять. Роботи їх, сміливі, емоційні, але схематичні. Діти не передають об'ємність, реальні пропорції предметів, розташування їх у просторі. Однак їхні малюнки мають щирість, безпосередністю і переконливістю. Ці якості додають дитячій образотворчій творчості незвичайну принадність і дають підстави розцінювати роботи дітей, як своєрідні твори мистецтва.
У перший клас діти приходять вже з розумінням особливостей образотворчих («намалюй») і графічних («напиши») прийомів кодування інформації на листі. І хоча надалі ці прийоми будуть переплітатися, впливати один на іншій (не завжди благотворно), усе-таки діти повинні будуть чітко відрізняти малювання від інших способів графічного закріплення інформації.
Малюнки молодших школярів завжди несуть змістовне навантаження, пояснюють щось. Часто вони бувають схематичні. Спостережливість у дитини в цей час слабко розвита, але вона уже знає істотні ознаки предметів і намагається закріпити їх у малюнку. Діти, як прийнято зараз говорити, дають «відкритий» колір, тобто користаються чистою фарбою, що, звичайно, передає не конкретний відтінок, а колір у принципі (червоний, жовтий і т.д.). Просторові ж відносини на площині передаються за допомогою до перспективних прийомів. При малюванні по пам'яті і представленню діти можуть легко переходити від одного сюжету до іншого, змінювати задум.
Усі ці особливості образотворчих робіт порозуміваються: недостатніми знаннями дитини, хитливою його увагою, невмінням цілеспрямовано спостерігати, а також швидкою стомлюваністю.
Одна із загальноосвітніх задач уроків образотворчого мистецтва навчити дітей
спостерігати навколишню дійсність, усвідомлювати зорові враження і розвивати спостережливість. Усе це дуже важливо і для загального розумового розвитку людини. Хочеться особливо підкреслити значення розвитку зорової системи дитини, оскільки, згідно даним науки, понад 90% інформації про навколишній світ ми одержуємо саме через неї.
Образне мислення, розвиток якого стимулюється заняттями образотворчим мистецтвом, сучасна наука розглядає не як нижчу ступінь мислення, а як найважливіший компонент вищої інтелектуальної діяльності.
Особливості дитячої образотворчої творчості необхідно враховувати в процесі викладання. Крім того, тією ж мірою, як і на інших уроках, учитель повинен враховувати особливості розумового й фізичного розвитку дітей даного віку. Саме знання психології молодших школярів, уміння знайти підхід до дитини і допомогти їй перебороти виниклі труднощі дають учителям початкових класів незаперечні переваги перед фахівцями-художниками, що не одержали спеціальної психолого-педагогічної підготовки, у справі навчання образотворчому мистецтву.
Емоційність, зацікавленість, захопленість - - обов'язкові компоненти уроків образотворчого мистецтва. Але, захоплюючись, дитина часто не може стриматися; малюючи, вона щось розповідає про себе, сміється, радується, дивується. Що у таких випадках робити вчителю? Звичайно, дисципліну необхідно дотримувати. Але необхідно усе-таки відрізняти робочий шум від порушень дисципліни. Якщо ж хто-небудь, захоплюючись, заважає товаришам, йому потрібно нагадати, що працює він не один. Однак, у цьому випадку треба бути гранично делікатним, щоб не перервати хід думок дитини. Найкраще спочатку тихенько запитати учня, що він малює, як посувається робота. Дати пораду і тільки після цього нагадати, щоб він не шумів. Часто тихий голос учителя, неголосна бесіда з учнем про його роботу самі по собі впливають на дитину: він переходить на шепіт і поводиться більш стримано.
Захоплена робота дітей додає урокам образотворчого мистецтва свою специфіку. Діти почувають себе розкутими, впевненими. Не треба їх стримувати, коли, дивлячись на комічну ілюстрацію, вони дружно сміються. Учитель повинен у подібних випадках пам'ятати — найближча мета досягнута, витвір вразив учнів, і подальшою задачею буде більш повне ознайомлення з ним, формування усвідомленого відношення до нього, включення художнього твору в духовний світ дитини.
Крім вікових особливостей образотворчої діяльності молодших школярів, варто враховувати неоднорідність структури їхніх здібностей.
Згідно експериментальних даних, усіх дітей по їхніх схильностях і характеру здібностей до малювання можна розділити на три групи.
До першого - - відносяться діти з вираженою графічною обдарованістю. Вони виконують малюнки контурними лініями, чітко передають форми, рівним тоном заливають зображення по контурі.
До другої групи відносяться діти з превалюванням мальовничим початком. Вони малюють невпевненими плутаними лініями, пишуть плямами, добре почувають колірні відносини, їм важко залити поверхня рівним кольором, дотримати контур.
Діти третьої групи мають в однаковій мірі виражені графічні й мальовничі здібності, і досить успішно справляються з тими й іншими роботами.
Кожен учитель із практики знає, що одна дитина виконує чіткий контурний малюнок чи узагалі не може його зробити. Для іншого ж це просте завдання. І на основі цих даних багато хто поспішає зробити висновок, що одна дитина здатна до образотворчого мистецтва, а інша - - ні. Справа тут не в загальній обдарованості, а в різній її структурі. Дитина, що не виконує чіткого контурного малюнка, може, наприклад, відмінно підібрати колір, вирішити складну колористичну задачу, що важкіше для першого.
Роботи, виконані в лінійній манері, простіше оцінювати, чим зроблені в мальовничій. Учителя часом жадають від дитячих робіт тільки чіткості та акуратності. Тому графічна обдарованість як правило високо розцінюється в школі. Мальовничі ж роботи сприймаються часто як мазанина, ляпки і т.п. Звичайно, не кожен учитель може побачити й оцінити мальовничу обдарованість дитини. Однак, перш ніж ставити оцінку, потрібно задуматися над структурою здібностей дитини.
Зараз над цими питаннями працюють багато експериментаторів. Вони індивідуалізують завдання для дітей з різною структурою здібностей, намагаються навчити здатних до графіки почувати й передавати колір, а здатних до живопису учать оволодінню графічними навичками. Робота ця ще не кінчена, але її результати уже свідчать про те, що не можна називати нездатними до образотворчої діяльності дітей з мальовничим типом обдарованості. Ці діти при індивідуалізації завдань дуже часто створюють цікаві творчі роботи.
Програма по образотворчому мистецтву за довгі роки мало змінилася і трохи випадає із загального напрямку початкового навчання. Усе-таки завдання, пропоновані нею, дають учителю досить велику волю. Наприклад, він може вибрати з переліку завдань яку-небудь одну чи запропонувати свою тему. Учитель сам уводить вправи, що підготовляють дітей до складної роботи ( вправи з кольором, композицією, розвитком просторових уявлень і т.п.). Щоб активізувати творчу й розумову діяльність молодших школярів, деякі завдання програми (наприклад, малювання з натури дерев) можна методично доробити. Усі завдання, вправи, усі роботи з образотворчого мистецтва виконуються в різних техніках і матеріалах: олівцем, гуашшю й аквареллю, восковими крейдами, процарапанням, найпростішими прийомами друкування й ін.
!


УКРАЇНСЬКИЙ НАРОДНИЙ ТАНЕЦЬ

Далі


Історія писонкарського мистецтва

Історія писанкарского мистецтва – давня. Початок його, мабуть, треба шукати у первісно – родовому ладі за кілька тисячоліть до нашої ери.
У 1887 році французьким археологом Едуардом П`єтом було знайдено багато загадкових розмальованих голубків, що відносяться ще до епохи мезоліту. Ці округлі або продовгуваті камінці сірого або білуватого кольору за формою і елементами примітивного червоного малюнку ледь – ледь нагадували писанки. Голубки, швидше за все – ритуального походження, невідомого нам.
Зображення в первісному ладі різних магічних обрядів, пов’язаних з приборканням стихій природи, з продовженням життя сприяло появі таких первісних форм язичеської релігії, як тотемів, що приводять до культу предків. Поступово з’явився та оформлювався своєрідний пантон священних тварин – родичів, птахів, змій, тощо. З цього часу починає свій шлях культ жінки, який з часом переростає в образ “великої богині” – джерела життя. Не залишаються поза увагою первісної людини небо, земля, сонце, місяць, зірки, навіть такі явища природи, як дощ, тощо.
Можна помітити розвиток примітивно –абстрактного мислення : розвивається геометричний малюнок, у символах якого відображено світогляд людей первісно – общинного ладу.
Порівнюючи елементи орнаменту на голубках, знайдених П`єтом, з багатоорнаментованим бивня мамонта Кирилівської стоянки в Чернігівщині, оздоблених прекрасним за своєю завершеністю орнаментом, можна помітити в них спільні риси.
Насамперед, це поява таких елементів, як коло, хрест, ромб, зигзагоподібні та та хвилясті лінії, вертикальні паралельні стрічки, а також зображень змії, ялинки, сонця. Як бачимо, на зорі людства було створено своєрідний художній арсенал образів, мотивів та елементів, які стануть основою народного орнаменту в різних видах мистецтва в майбутньому, зокрема в мистецтві писанки.
Зміна трудової діяльності людини, перехід від мисливського – збирального господарства до хліборобства та розведення свійських тварин сприяли ускладненню орнаменту, появі таких нових елементів – символів, як спіраль – зображення безперервного руху сонця, квадрати та ромби – ідеограми землі, засіяного поля на відміну від меандрового ромбу – магічного знаку мисливця епохи палеоліту.
Високохудожні пам’ятки мистецтва давніх слов’ян дають уявлення про їх багатогранний життєлюбний характер. У цей час створюються такі орнаментальні мотиви та композиції, що стануть потім своєрідними канонами в народному мистецтві. Це, наприклад, симетрична композиція з двома кониками та деревом, або жінкою в центрі, яка збереглась у вишивці, розписах, ткацтві, різьбленні, писанках до наших днів.
Орнамент, з часів Київської Русі, з його найчастіше міфологічним змістом відзначається багатством мотивів, форм, забарвлення.
Від своїх далеких предків український народ успадкував багату орнаментальну спадщину, на основі якої створив свій самобутній, національний стиль.
Дуже повільно змінювався орнамент на писанках, які з’явились завжди на початку весни, коли за давнім звичаєм зустрічали Новий рік. Можна припустити, що писанка була символом народження нового календарного циклу, своєрідною віхою в житті людини і, завдячуючи семантиці зображень, вона ніби концентрувала в собі світогляд землеробства первісного ладу. Підтвердженням цієї думки може бути орнаментика давньослов`янського посуду, який, за твердженням Б.А.Рибакова, є календарем землероба ІV століття, так само, як і мотиви польських вишивок – “місяцесловів”.
З прийняттям християнства писанка ввійшла у великодні обряди, символізуючи вічне оновлення природи, життя.
На превеликий жаль, зразків давніх писанок не збереглось, тому про характер писанкарського орнаменту, його стиль, можна говорити, спираючись на матеріали інших видів народного мистецтва та писанки кінця ХІХ – початку ХХ століття, що дбайливо зберігаються в музейних та приватних колекціях. Тут не можна не згадати про каталог колекції народних писанок Лубенського музею Є.Скаржинської 1889 року, що свідчить про розповсюдження мистецтва писанки у другій половині ХІХ століття по всій території України і далеко за її межами. Також треба відзначити велику збиральниць ку роботу в Державному музеї етнографії та художнього промислу Львівського відділення України збирання народних писанок складає понад 11 тисяч експонатів з більш як тисячі населених пунктів двадцяти областей України.
Досить значні колекції народних писанок знаходяться в Київському Державному музеї українського народного декоративного мистецтва; в Коломийському Державному музеї народного мистецтва Гуцульщини та інших музейних закладах України.
Найпоширенішою в нашій республіці є техніка розпису воском за допомогою так званого “пензлика”. Для фарбування роблять відвари з різних рослин, кори дерев, в наш час більше використовують анілінові барвінки. Наприклад, жовтию, тобто жовтий барвінок, готують з кори дикої яблуні та відвару гречаної полови, з ромашки та звіробою, бруньок осики.
Варять і лушпиння цибулі – чим більше лушпиння, тим темніший колір – аж до оранжево – коричневого. Синій колір дають бруньки вільхи, ліщини, або горіха. На Волині для фарбування використовували донедавна зелене жито, дубову кору. Писанкарки з Івано – Франківська горний одержують з відвару коріння кропиви та коріння вільхи. Для міцності до саморобних фарба краще бралася шкарлупу яйця перед розписуванням протравляють оцтом або галуном (капустяним квасом).
Надзвичайно цікаво проходить сам процес створення писанки. Для виготовлення пензлика необхідна “позлітка” – фольга (10 х10 мм), швацька голка, патичок – держачок (розміром з тонкий олівець) і міцна нитка. Голку з позліткою туго пов’язують ниткою до патичка. Після цього голку витягують, залишаючи порожнисту трубочку з “позлітки” – і “пензлик” готовий.
На ніготь велико пальця лівої руки компілюють шматок воску. Сидячі біля каганця (часової лампи чи свічки), і тримаючи в лівій руці чисте, вже протравлене яйце рукою нагрівають у полум’ї кінчик “пензлика”, швидко встромлюють його у віск на великому пальці. Таким чином, трубочка заповнюється рідким воском, і ви кінчиком пензля проводити перші лінії орнаменту на білому тлі яєчної шкарлупи. Ці лінії в кінцевому оздобленні залишаються білими, бо віск їх “берегтиме” від фарби. Коли віск охолоне, яйце закурюють у склянку з світлішою фарбою, наприклад, ясно-жовтою. На яйцях, вкритих воском, фарба не береться, а все яйце жовтеньке, ніби світиться.
Потім воскові лінії наносять для захисту жовтого кольору, доповнюючи таким чином необхідні елементи майбутнього орнаменту. Знов опускають яйце в другу склянку з темним барвінком, наприклад, червоним. Так наносять кілька шарів різних кольорів, захищаючи воском необхідний колір для того чи іншого елементу. Підготовлені фарби для роботи повинні бути холодними, щоб віск візерунка не розпливався. Після нанесення шару фарби яйце трохи підігрівають (на печі, в духовці). І віск обережно витирають мукою ганчіркою. На ваших очах відбувається вражаюче диво : під плавними рухами руки зникають темні плями воску і відкриваються зарезервовані кольорові частини візерунка – і ось писанка готова.
Існує ще надзвичайно цікавий метод декорування. Він полягає в тому, що пофарбоване в темний колір яйце вкривають чіткими й тонкими штрихами за допомогою голки або іншого металевого вістря. Зшкрябуючи фарбу таким чином, ви отримуєте виточений малюнок. За технікою виконання такі яйця отримали назву “дряпанки” або на східному Полісі – “скрябанки”.
Довгий шлях пройшла в своєму розвитку українська народна писанка. Майстри України створили безліч чудових високохудожніх творів мініатюрного живопису, які переконливо свідчать про високий мистецький хист народу, про його любов до краси.
Українські писанки – це шедеври мініатюрного живопису, у яких народ виявив свій мистецький геній, свою здатність до творчого осмислення, художнього узагальнення навколишнього світу. Ще в дохристиянський період у багатьох народів світу, зокрема в слов’ян, був звичай весною, в квітні – на початку травня, обдаровувати одне одного “красними яєчками” – крашанками. У народних легендах писанка наділяється величезною силою, здатною оберігати людей, стримувати злі сили природи.
І сьогодні дарують писанки більш церкви дівчата кохали, жінки – чоловікам. Дарують на знак дружби, любові.

“Писанка – це не предмет повсякденного побуту, а, передусім, твір мистецтва!”

Д. Породжук.
Зміст


ТЕМАТИЧНЕ МАЛЮВАННЯ В ПОЧАТКОВИХ КЛАСАХ

По програмі образотворчого мистецтва для молодших класів діти за три роки навчання повинні опанувати елементарними основами реалістичного малюнка, придбати навички передачі об'єктів на площині з натури, по пам'яті і представленню; навчитися виконувати малюнки з урахуванням закономірності перспективного скорочення і виявлення обсягу світлотіні; розрізняти й передавати основні і додаткові кольори і їхні відтінки. Крім того, вони ознайомляться з прийомами й закономірностями композиції (розміщення зображення з урахуванням формату папера, виділення в малюнку головного й ін.). Через усю програму проводиться думка про необхідність емоційного відношення до зображення, передачі образної характеристики об'єкта. Програма торкається і питання теорії образотворчого мистецтва. У методичних рекомендаціях і посібниках ці питання, злиті з матеріалами про методику викладання. Причому основна увага приділяється саме методиці. Недостатнє ознайомлення з теорією мистецтва обтяжує викладання образотворчого мистецтва. Учителя початкових класів відчувають потребу у вивченні елементарних основ теорії мистецтва. Усі навколишні предмети мають три виміри: висоту, ширину й глибину. Зображуються вони звичайно на плоскій поверхні (папері, полотні), що має тільки два виміри - висоту й ширину. Як же передати на площині глибину об'єкта, чи третій його вимір? За період тривалого розвитку образотворчого мистецтва були розроблені різні способи передачі простору й обсягу на площині. Нині діюча програма по образотворчому мистецтву для середньої школи бере за основу один із них - перспективу.
Перспектива — точна наука, що є розділом накреслювальної геометрії. Вона визначає основні закономірності передачі третього виміру на площині.
Усі ми знаємо особливості сприйняття глибини об'єкта нашим зором. В міру видалення від нас предмети зменшуються, а рівнобіжні лінії, що йдуть до обрію, сходяться. Чим далі розташований від нас предмет, тим меншим він нам здається; наступить такий момент, коли він перетворюється в крапку. Якщо дивитися на вулицю, що вдалішу йде, чи рейки залізниці, ясно видне зближення рівнобіжних ліній при їхньому видаленні. Перспектива визначає закономірності зменшення предметів і зближення рівнобіжних ліній у міру видалення їх від ока.
У початкових класах, відповідно до програми, закономірності перспективи діти вивчають тільки шляхом спостереження її у натурі. Для того щоб організовувати такі спостереження і навчити дітей передавати третій вимір на площині, учитель повинен знати основні поняття перспективи.
Одне з основних умов для перспективного малювання - - наявність фіксованої точки зору. Точка зору в даному вішалку — це те місце, із якого спостерігають предмет. Під час малювання з натури по принципах лінійної перспективи точку зору змінювати не можна, тому що предмет з іншої крапки буде виглядати інакше. Простір перед нами, на який ми, малюючи, дивимося з
фіксованої точки зору, називається полем зору. Не всі ділянки, полючи, зори рівноцінні; найкраще видно предмети, розташовані в його центрі.
Для виконання малюнка з натури необхідно, щоб модель була щонайкраще видна. Недостатньо, щоб вона потрапила в центр нашого поля зору, необхідно, щоб був дотриманий ще і кут зору, тобто, щоб відстань до моделі була найбільш вигідною. Якщо предмет розташований занадто далеко, його погано видно. Але якщо він розташовується надто близько, розглянути його так само складно (у шкільних умовах про це нерідко забувають). У перспективі площина зображення називається картинною площиною. Вона розташовується між оком і предметом, що малюється, і мислиться завжди перпендикулярної до предметної площини, тобто площини, на якій знаходиться людина, що малює.
Малюючи з натури, необхідно визначити лінію обрію, рівень очей дитини, що малює. Це роблять таким чином: горизонтально розташований лист папера підносять до очей. Папір буде видно як лінію, це і є лінія нашого обрію. Вона поділяє видимий нами простір на дві частини: верхню - - вище лінії обрію, нижню - - нижче лінії обрію; предмети, що знаходяться на лінії, розташовуються на обрії.
Неважко помітити, що лінія обрію змінюється в залежності від того, сидимо ми чи стоїмо. Предмети також виглядають по-різному, якщо вони знаходяться нижче цієї лінії, чи вище на ній. Отже, точка зору, поле зору, кут зору, картинна площина і лінія обрію - основні поняття перспективи. Не всі ці поняття потрібно пояснювати учнем, але вчитель повинний їх обов'язково
знати.
Принципи лінійної перспективи склалися в XV сторіччі, тобто в епоху Відродження. А як передавали просторову інформацію доти? Це питання для вчителя не дозвільне, оскільки молодші школярі в малюнках з натури, по пам'яті і представленню використовують до перспективні прийоми. Ніхто дітям цих прийомів не показував і не пояснював. Але, намагаючись передати в малюнку обсяг і простір, вони самі додумуються прийомів, що збігаються зі способами передачі просторової інформації, розробленим і в образотворчому мистецтві за його довгу «до перспективну» історію.
На мал. 1 ми бачимо малюнок учня другого класу, він намалював пейзаж із річкою.

Що характерно для цієї роботи? Насамперед ріка. Так водойми зображують на географічних
картах
Дитина ототожнила площину землі з картинною площиною - - листом папера. У малюнку немає верха й низу. Подивитеся, як намальовані дерева. Вони розкладені по обох сторони ріки, так само, як чагарники та квіти. А от праворуч людина, зображена не перевернутою, саме так ми бачимо людей, коли стоїмо на землі і дивимося на них. У малюнку немає єдиної точки зору, про яку ми говорили, розглядаючи основні закони лінійної перспективи. Коли людина стоїть на землі (предметної площини), то завжди правильно визначить, де верх, де низ у предметів, що від неї далі, а що ближче. На цьому малюнку немає ні верха, ні низу, немає поняття далі і ближче. Усі ці поняття мають сенс тільки тоді коли є фіксована точка зору спостерігача.
Дитина малює так тому, що не може зображувати видимий простір, як ми його бачимо, і намагається малювати не те, що бачить, а те, що знає.
Наявність фіксованої точки зору вимагає визначеного рівня осмислення зорового сприйняття. Стадії цього тривалого процесу зараз вивчаються віковою й історичною психологією, теорією образотворчого мистецтва й інших наук. Пам'ятники образотворчого мистецтва свідчать про те, що передача простору на площині до додавання основ лінійної перспективи була дуже різноманітна. Однієї з найбільш розповсюджених схем у древньому (до перспективному) мистецтві була передача загального простору в плані, із зображенням окремих предметів в анфас чи у профіль.
Розташування предметів у просторі на площині можна передавати за допомогою перекривання близьким предметом далекого, чи, уживаючи термінологію методистів образотворчого мистецтва, через загородження. Однак, діти молодшого шкільного віку намагаються уникати загородження одного предмета іншим, і малювати всі предмети повними . Відбувається це тому, що загородження, на думку дитини, порушує цілісність форми предмета і заважає його розпізнаванню, Таке ж негативне відношення до загородження ми зустрічаємо у творах образотворчого мистецтва, створених до додавання лінійної перспективи. Психологи, що вивчають закони зорового сприйняття, прийшли до висновку, що при розпізнаванні предметів на зображеннях велике значення має контур. Причому, якщо око недостатньо треноване і не має досвіду, усяке часткове перекриття контуру сприймається як «зоровий шум» і утрудняє розпізнавання образа.
У процесі розвитку образотворчого мистецтва поступово засвоювалися можливості заслонений одного предмета іншим і використовувалися для передачі простору на площині. Дуже цікавим прикладом до перспективної передачі розташування предметів у просторі є давньоєгипетське зображення «Пальми коло ставка».

З його схеми (мал. 2) зрозуміло, що ставок обсаджений з двох сторін пальмами, можна визначити ближні дерева. Зроблено усе це за допомогою «загородження» ставком вилучених пальм.
У картинах, гравюрах, книжкових ілюстраціях багато сучасних художників передають простір у плані, розміщують в одній композиції предмет, побачений з різних точок зору (зверху, збоку, попереду і т.д.). Усе це робиться аж ніяк не тому, що вони не знають перспективи, але, тому що перспектива не є єдиним способом зображення простору на площині. Художник, вільний використовувати будь-який спосіб зображення, щоб повніше втілити ідейний задум витвору, створити образ, що максимально впливає на розум і емоції глядачів. Деякі ілюстратори дитячих книг застосовують до перспективні прийоми, щоб створити більш зрозумілі дітям зображення.
Шкільна програма вимагає вивчення тільки лінійної перспективи. Це, безсумнівно, позитивно: дитина учиться спостерігати й усвідомлювати зорову інформацію, тренує око. Навчальні малюнки з натури в початкових класах потрібно виконувати з урахуванням закономірностей перспективи, але при створенні творчих композицій за уявою, чи уяві при ілюструванні літературних творів, здається, цілком можливе застосування різних прийомів передачі простору на площині, особливо тоді, коли вони сприяють більшої виразності роботи. Утім, проблема ця досить складна, потребує спеціального вивчення, а можливо й експериментальної перевірки. Однак ми точно знаємо, що перспектива склалася в струнку систему тільки до початку XVI століття, але і до неї широко використовувалися спеціальні прийоми передачі простору, що володіють найвищою виразністю і величезною художньою цінністю.
Отже, перспектива історично обмежений спосіб передачі просторової інформації на площині, вона не мертва схема, а лише спроба осмислення наших зорових вражень. Подальша робота з удосконалення й розвитку цієї науки продовжується. Тому, викладаючи основи перспективи, вчитель повинен допомогти дитині осмислювати побачене, передавати третій вимір на площині, маючи на увазі, що перспектива — жива область знань, що розвивається.
!


УКРАЇНСЬКИЙ НАРОДНИЙ ТАНЕЦЬ

Далі Назад


Символіка писанкию. Писанки різних регіонів України

У найбільших музеях Європи, а також у приватних колекціях шанобливо зберігаються десятки тисяч кращих зразків декоративного розпису писанок і, що особливо характерно, жоден орнаментальний мотив не повторюється.
Орнаментальні мотиви писанок народжується в процесі сміливої творчої переробки існуючих у природі форм рослинного і тваринного світу.
У гуцульських писанках найпоширеніши геометричні мотиви, але в них часто зустрічаються зображення домашніх і диких птахів, і тварин : півнів, кур, козликів, баранчиків та інше.
Трапляються композиції, в яких значне місце займають сюжети з зображенням постаті людини, інтимно – побутові сцени, процеси сільськогосподарських робіт, сцени полювання, народного гуляння, танці, випас худоби на полонині тощо.
Дуже поширені так звані тематичні писанки з зображенням пір року : весни, літа, осені та зими, але найчастіше – весни. Ця пора приносить людині багато радощів, надій і сподівань. Знову пробуджується до життя вся природа. Цвіте і зеленіє, після зимової сплячки, одягається у барвистий народ. Символізуючи весну в зображенні різні польові квіти, гілки дерева, в тому числі й шпилькові, гірські рослини, гірлянди, віночки, букети і т.д. Всі зображення стилізовано до орнаментальних форм, дуже геометризованих.
Часом народні майстри декорують писанки, вільно наносячи кольорові плями на поверхню яйця, переважно на горном фоні, дотримуючись в основному принципу кольорового контрасту. (с.Сокаль на Львівщині, райони Тернопільщини, деякі села на Прикарпатті).
Писанки можна класифікувати за такими характерними ознаками :
- з геометричним орнаментом;
- з рослинним орнаментом;
- з рослинним і геометричним орнаментом;
- з анімалістичним (тваринними) мотивами;
- з зображенням жанрових сценок;
- з зображенням традиційних архітектурних споруд;
- з довільними декоративними плямами, які не можна віднести до геометричних, ні до рослинних, ні до тематичних мотивів;
- писанки з характерною християнською геральдикою, церковною символікою у вигляді різноманітних зображень : хрестів, розп’ять, церковців, капличок та іншою ритуальною атрибутикою, що пов’язані з Великодніми святами – Пасхою.

Майже у всіх регіонах України характерним компонентом у розписах писанок є традиційні текстові слова – вітання, наприклад :
“Христос воскрес”, “Зичу вам щастя”, “Веселих вам свят”, “Марічка любкові” та інші. Мабуть Білосніжка сферична поверхня курячого яйця уявлялась народному майстрові землею, покритою снігом. З весною земля оживала різними барвами. Цей перехід до весни він символічно зображав через квіти, гілки, сонце, живі істоти і т. ін.
У різних районах України орнамент має різкий характер та різні забарвлення. На весь світ славився своєю композицією, мініатюрним візерунком і ніжним злотисто – оранжевим кольором писанки села Космача. Не менш художню вартість мають писанки із Сокали під Львовом. У свій час спритні перекупники замовленням косьмацьким майстром велику кількість писанок і перепродуючи їх у різних країнах Європи та навіть за океаном, наживали собі чималі гроші. Самі ж майстри за цю ювелірну роботу одержували мізерну плату.
На відміну від мініатюрного космацького орнаменту в них переважають мотиви великих, дещо геометризованих рослинних і квіткових форм. Колорит цих писанок коричнево – жовтий з незначним введенням зелених барв.
У південно – східний частині Прикарпаття – в селищі Верховина, Криво рівня, Ільці, Яворів та ін. – орнаментації писанок переважають світло – рожеві, темно – зелені та золотисті барви на червоно – коричневому тлі. Постаті людей, тварин, птахів, як правило, залишаються білими, плоскісно – силуетними. За силою художньої виразності, своєрідним колоритом, декоративністю, за характером зображень, довільним ритмом і розповідною жанровою композицією писанки с. Замагорів не мають собі аналогів і можуть бути віднесені до найоригінальніших у світі.
Декоративна виразність писанок визначається не лише мистецьким хистом народного мистецтва, а й технікою виконання. Техніка розписування досить складна і помигає строгої послідовності нанесення фарб. Відіграє роль не лише колір барвника, а й його тон, світліший чи темніший, оскільки процес накладання кольорів відбувається за принципом – від найсвітлішого до найтемнішого.
Точність нанесення рисунка восковими лініями, розмітка і членування сферичної площі, дотримання ритму, рівноваги в побудові орнаментальної композиції, пропорційність окремих декоративних елементів, імпровізація – все це вимагає від художників високої майстерності. Про високий мистецький рівень писанка рів свідчить і далеке від натуралізму силуетне та контурне трактування рослинних і анімалістичних мотивів, а також кольорові сполучення, чистота і яскравість барв, сміливі тональні та кольорові контрасти.
Кожна писанка – це довершений художній твір декоративного мистецтва.
Як створюються орнаментальні композиції на писанках ?
Народні майстри – писанкові виконують різноманітні кольорові рисунки на сферичній поверхні шкарлупи яйця без будь – яких попередніх ескізів. Для цього, безумовно, потрібна велика вправність, невичерпна мистецтва фантазія, художній хист і творча вигадка. Жодна з композицій писанок не повторюється.
Рослини, квіти, птахи, археологічні споруди, побут мешканців Карпат, процесі праці, відпочинку – все це знаходить своє втілення на писанок і є тією першоосновою, що дає матеріал для орнаментальних прикрас.
Усім писанкам притаманна спорідненість мотивів (наприклад : геометричні квіти, різні варіанти “клинців” та “сонечка” тощо).
Серед дрібного багатобарвного геометричного малюнка часто на писанках привертає увагу лінія з чіткими заокругленими гребінцями. Це елемент не домінуючий і в даному випадку виступає як допоміжний у створенні загальної схеми орнаменту.
На Київщині, Волині, Тернопільщині гребінчаста смуга зустрічається в різних варіантах так званого “безконечника”, тобто хвиляста лінія з гребінцями є основним зображувальним мотивом з певним змістом.
Запровадження цього елементу в писанковий орнамент можна віднести до часів трипільської культури.
БЕЗКОНЕЧНИК – символ багатого вражаю, означає нитку життя.
Мал. 1.

Мабуть, з часом частина хвилястої лінії, а саме – “гребінець” стає окремим мотивом, уособлюючи в собі різні образи : “крутогори”, “баранячі ріжки”, “сороки”, “крученики” . Зміст цих мотивів також пов’язаний був із землеробським культом.
На Гуцульщині на відміну від інших регіонів України, збереглися поруч з геометричними елементами зображення коників, оленів, баранців, риб, качок, що переплітається з казково – билинними та язичеськими уявленнями, переказами та обрядами. Наприклад, коні за прадавнім уявленням – носії щастя, добробуту, спроможності оберігати від усякого лиха людину, його оселю. Адже “обереги” – амулети у вигляді культурних зображень коників або глиняних платівок, були в мистецтві не лише в Х – ХІ століттях, але і в творчості українських майстрів.
РИБА, ОЛЕНЬ – символи здоров’я та довголіття.
Мал. 2.

Українські писанки зберегли давні риси в органічному поєднанні з новими, що виникали в нових соціально – економічних умовах. У процесі розвитку писанкового орнаменту набули певного значення рослинні мотиви в різних численних варіантах, в яких можна помітити вплив художніх стилів ХVІІ – ХVІІІ століть. Саме в цей час інтенсивно розвивається український народний орнамент, особливо рослинний. Писанкові рослинні мотиви вражають надзвичайним багатством і різноманітністю.
Тут ми бачимо різне “дубове”, “калинове”, “виноградне” листя, ніби у попередньому розрізі бутони, багатопелюсткові квіти – розетки, “повні ружі”, “дзвіночки”, “троянди”, “тюльпани”, численні “вазони” і багато інших мотивів, які є цікавими зразками народної рослинної орнаменти. Звертаючись до різних видів народного мистецтва багатої природи України, майстри писанкового розпису створили і продовжують створювати твори художньої цінності.
СОСНА, ВЕРБА, СОНЯШНИК – символи, що лікують.
Мал 3.

РУЖА, КВІТКА, ДЗВІНОЧОК – символи, які сприяють народженню дітей. Мал 4

ЛИСТ, КАЛИНОВИЙ ЛИСТ – символи сили і витривалості.
Мал 5,6.

Майстерно володіючи такою побудовою орнаменту, завдяки різноманітним рослинним та анімалістичним елементам можна щоразу створювати нові декоративні композиції.
Незважаючи на багатство спільних рис в мистецтві писанки різних областей України, однією з важливих ознак є наявність виразних локальних відмінностей, що формувалися під дією конкретних природних, господарських та історико – культурних умов. Писанкарство, як і інші види народного мистецтва, повільно розвивалося, інтуїтивно перетворюючи такі сторонні впливи, як вирізування із паперу, вишивки, різьблення по дереву та настільного розпису, ткацтва. На основі місцевих особливостей можна виділити Прикарпаття, Поділля, Полісся, Наддніпрянщину (Київську та Чернігівську області), Закарпаття. Разом з цим, треба зазначити, що цей поділ досить умовний, бо в кожному районі навіть окремі села мають свої індивідуальні риси, притаманні творчості окремих майстрів.
Заслуженою славою окремих майстрів далеко за межами України користуються писанкарське мистецтво Гуцульщини, особливо в таких селах, як Космач, Річка, Брус турів, у селищі Верховина та інші.
Так, космацьки писанки вражають багатством фантазії, тонким відчуттям композиції, ювелірною витонченістю геометричного візерунка золотаво – оранжевим насиченим колоритом.
Писанки з Луцького, Ковельського та Ружещенського районів Волинської області відрізняється на темному тлі завдяки білій лінії малюнка. Весь ефект сприймання контрастного лінійного малюнка та сферичної форми яйця. Характерного рисою для писанок Полісся є збереження архаїчних елементів орнаменту.
Ще років двадцять тому старші жінки села Троїцького Любашівського району Одеської області іноді малювали писанки, які пам’ятали з дитинства. Ці твори дуже близьки до волинських писанок за характером виконання простого візерунка, в основі якого – невимушеність щільної білої контурної лінії. Особливістю цих писанок був стримано холодний колорит анілінових (блакитних, зелених, малинових) фарб. Кольорові плями малюнків в обрамленні білих ліній на темному тлі (більше горному) ніби світилися, асоціюючись із світлом вітражів.
Варто звернути увагу на твори майстрів села Богданівні Тернопільської області. Для декорування писанкарки використовують тільки дві чи три фарби, основна – чорна, допоміжні – жовта, червона, коричнева, зелена.
Орнамент складається з “кривульки”, “гребінців”, “трикутників”, “розеток”, “крапок”, скомпонованих білими лініями в компактні групи на глибокому чорному тлі. Кожна богданівська писанка – оригінальний самобутній твір. У Львівській, Чернігівській, Тернопільській, Волинський областях отримали розповсюдження “Яворівський” орнамент та “Мальовки”.
Писанки Харківщини.
Харківщина має найбільшу й різноманітнішу групу рослинного орнаменту, це листя – дубове або калинове. Вона дала нам писанку ніжності й спокою. Фарби прозорі, весняні, наче б листя тільки розпустилося, але холод вітру приморозив його. На Харківщині використовували природні саморобні фарби, виготовлені із кори дикої яблуні, з настоїв цибулиння, жовтих квітів горицвіту, а зелень виготовляли із свіжої озимини або листків барвінку.
Органічні фарби яйце не так швидко вбирає. У природній фарбі писанка мусить постояти від 3 до 5 годин.
Писанки, виконали таким способом, є зовсім інші, звертають на себе увагу, світяться чистими тендітними відтінками на світлі. Виготовлені природні фарби треба швидко використати, тому що при кімнатній температурі ця фарба швидко псується.
Як потрібно писати таку писанку ?
1. Робимо білий розпис листка калини. Написану писанку кладемо в жовту фарбу на кілька годин. Далі сушимо її і заповнюємо щільно воском ті місця, що мають бути жовті.
2. Тепер черга на Русаво – жовту фарбу (з цибулиння), в яку кладемо писанку. Коли вона вже пофарбувалася, виймаємо її, обсушуємо і знову заповнюємо воском усе на листя, що має бути рудаве.
3. Під кінець опускаємо писанку в зелену фарбу, виготовлену з барвінку. Чекаємо, поки вона пофарбується. Тло писанки коричнево – зелене. Колорит притишений. (Порада Одарки Онищук)

Дещо про писанки Посяння .
Посянці – це українці, які свого часу в силу певних причин були переселені до нас на Тернопільщину. Що характерно для нашої писанки? Це – найпростіші елементи, ті самі “квіточки”, “гілочки”, “вербові котики”, “кошики з паскою”, тому що писанка готувалась до Великодня.
Писанки ці нетрадиційні, вони зроблені зовсім просто, а ще простіший метод – це звичайне учнівське перо. Тернопільська писанка в основному двоколірна. Переважають білий і червоний і коричневий. Але є, звичайно, і різнокольорові писанки.
На особливу увагу заслуговують, як я вже казала, писанки сіл Космоча на Івано – Франківщині. У Космосі мистецтво писанки передавалося з покоління в покоління. Характерні дрібно узорні орнаменти. Великої майстерності досягли космацьки жінки в зооморфних мотивах. У зображенні тварин помітні намагання передати рух коників чи оленів. Для космацьких писанок характерне поєднання жовтого та оранжевого кольорів на бардовому тлі.
Кожна писанка має свої особливості розпису, але є спільна, найголовніша риса : писанка – український народний витвір мистецтва – гордість України.
Зміст


ТЕМАТИЧНЕ МАЛЮВАННЯ В ПОЧАТКОВИХ КЛАСАХ

ТЕМА: Малювання лісу
МЕТА:
• навчити дітей правильно малювати дерева;
• вдосконалювати техніку малювання фарбами;
• розвивати увагу, пам'ять, окомір;
• виховувати почуття прекрасного, любові до природи.
ОБЛАДНАННЯ:
1) демонстраційне: фотокартки з різними видами дерев, таблиця з деревами;
2) роздаткове: фарби (гуаш), пензлі, альбоми.

ХІД ЗАНЯТТЯ

I Організаційний початок уроку
(Привітання. Перевірка готовності до уроку )

II Актуалізація набутого досвіду
1) Бесіда.
- Діти, послухайте та відгадайте загадку:
У них багато є роботи,
Хоч стоять вони весь час.
Від дощу та від спекоти
Захистять. Врятують нас.
Не лягають спати ніколи,
На ногах вони одвіку.
Не бояться плину рік,
Не завій, ні вітру реву,
Хто ж вони такі ?..(Дерева)
- А які дерева ви знаєте?
- Де ростуть дерева, що вони собою утворюють? (Ліс)

III. Мотивація навчальної діяльності. Повідомлення теми та мети уроку
- Сьогодні мі будемо малювати ліс у літню пору року. Та для цього вам треба потрапити в атмосферу гарного, зеленого лісу. Послухайте.

...Як гарно в лісі, тихо, затишно !.. Зелений, м'якенький килим під ногами та сила-силенна квітів, а як піднімеш голову догори, до сонця, ти побачиш могутню крону дерев. А дерева отут різні : і берізки, і клени, і липи, і сосни з ялинками - усі поряд стоять та, наче, переговорюються. На небі сяє сонечко та дме легесенький вітерець. А що це за звук? Це маленькі пташечки співають свою веселу, дзвінку пісеньку про літо!
- Діти, а що це за ліс, у якому ростуть одразу всі дерева. Як він називається? (Мішаний ліс)

IV Формування вмінь та навичок

1) Демонстрація й аналіз наочності
- Діти, подивіться (показую фотокартки дерев)
- Що це за дерева? (Дуб, береза, ялинка ...)
- Давайте подивимось, які ці дерева. У дуба стовбур товстий, гілки зігнуті; у берези - стовбур стрункий, білий, із темними смугами, тонкі гілки звисають додолу; у ялинки гілочки довші донизу й опускаються вниз, голочки хвої біля стовбура довші, а на кінці гілки - коротші.

2) Інструктаж з показом
- Зараз я вам покажу, як треба малювати ці дерева .(Показую плакат з деревами. Малюю дерева на дошці та коментую).
- Ви зрозуміли, як треба малювати?
- А якщо мі домалюємо травицю, квіти, сонечко на небі, то вийде справжній ліс. (Малюю на дошці)
- Вже можна починати малювати фарбами .Починаємо розфарбовувати малюнок зверху.
- З чого почнемо?
- А якого кольору сонечко?
- А дерева? (Береза - біла з чорними рисками, дуб має коричневий стовбур та зелене листя, а ялинка вся зелена)

3) Практична робота (Підчас роботи я допомагаю дітям, вказую на помилки, даю вказівки)

V Підсумок

- Давайте подивимось, що ви намалювали.
- Так, ви малювали ліс, а який цей ліс? (Мішаний). Проводжу виставку робіт, оцінюю малюнки.
!


УКРАЇНСЬКИЙ НАРОДНИЙ ТАНЕЦЬ

Назад


Про таємничу символіку писанки

Писанка називається так тому, бо вона розписана “письмом” – різними особливими барвами та знаками, орнаментами і символами, котрі приховують у собі щось чудодійне, містичне. Вчені давно вже міркують над цим феноменом і вияснили, що слово “писати” дуже прадавнє, означає не лише “наносити якість знаки на предмет, а у глибинній своїй суті – “означувати ту сутність предмета, яку неможливо виявити лише через зовнішнє його сприйняття”.
У слові “писати” той же корінь, що і у слові “пістрявий”, котре мало значення “червоний”, “кривавий”. А як відомо, в усіх стародавніх мовах, у тому числі і у мові Біблії, слово “кров”, означає ще й життя, душа. Отже, наші предки, наносячи на куряче яйце певні червоні, а щонайперше то були кров’яні, смуги чи знаки, тим самим позначали його як предмет, що хоч і здається ззовні холодним і мертвим, і, навіть, схожим на камінь, але містить у собі таємницю життя, ту головну безсмертну субстанцію, яку іменуємо душею.
Найчастіше в якості червоної фарби використовувалася вохра, котра символізувала кров – носія сукупної життєвої сили людей. Відомо, що русичі розфарбували у червоний колір свої щити. У багатьох народів світу існує повір’я, що вимазування тіл хворих і немічних маслом, змішаним з червоною пудрою, надає силу ослабленому віком чи хворобою організму.
З цією ж метою суміш втирали у шкіру породіллі та новонародженого. В останньому випадку грає роль і естетичні уявлення : не присипає червоною пудрою немовне виглядало брудним і сірим. Тому не дивно, що у наших предків слово “писати” набуло ще й значення “прикрашати”.
Спостереження того, що під час переживання в стиду обличчя людини набуває червоного кольору, теж увійшло у семантику значення крові. Встидаючись, людина розуміє, що вчинила гріх, вона зрікається від нього, розкаються, очищує душу.
Предки згодом почали розфарбовувати в червоне тіла і здорових людей. Цим самим вони означували себе як душевних істот, застерігаючи від пролиття крові, що може привести до нових страждань.
Тіло, що розфарбовується, пронизане волокнами м’язів, сухожиль і нервів. Грецьке слово “невроп” – це не тільки “мускул, жила, нерв”, а у переносному значенні – міцність, сила як духовна, так і фізична. Шнур, пояс, нитка, волос теж у греків називаються “неврон” чи “нейрон”. На цій основі відомий палеонтолог М.Мурьянов пояснив, що в прадавній слов’янській мові слово “сила” теж означало “пояс”, “шнур”. Звідси – і абстрагування поняття гнучкого шнура, носія сили, що зображувався на керамічних виробах наших предків, і на писанці.
На рубежі ІІІ – ІІ тисячоліть до нашої ери на території України існувала культура, представники якої застосували в якості орнаменту на виробах відтінки гнучкого шнура. Вона отримала від археологів назву культури шнуркової кераміки. Так, наші пращури вірили, що писанка має магічну силу. А старі люди і сьогодні вважають писанку особливою святістю, яка приносить добро, щастя, достаток, захищає людино від усього злого.
У давнину яйця розписували писанкарки, часом і писанкарці, які майже без винятку були і знахарками чи знахарями, а були серед них і справжні народні зцілителі, їх ще називали земними багачами. В минулому писанки правили за своєрідні амулети, “обереги” від усякого лиха і хвороб, а узори, виведені на них, мали символічне значення, магічну доцільність.
У дослідженнях про писанки наводиться факт : у школі на запитання священика “Скільки є Богів ? учень відповідає : “Два... Один на небі, а другий на кінці села в Ялинкова тім” (тобто, знахар).
Про гуцульські писанки існує багато легенд. В одній із них, що записав Гнат Хаткевич, говориться :
“За високими горами, за шумливими потоками, десь далеко... у безвісних, у темній ізворі на дванадцятьох ланцюгах сидить найстарший Ірод – Пекун, прикутий до чорної скелі. Сидить і як день, так ніч рветься з тих ланцюгів та посилає гінців своїх на землю : “А йдіть ви, ослу жалі мої, довідайтесь, чи говорять люди до себе, чи ні, чи гніваються поміж собою, чи ні, чи шанують діти батька й матір, чи брати і сестри не ворогують між собою, чи сусід сусіда не продає, і чи пишуть ще писанки та чи палять вогні на Юрія ?
І долітають тоді гінці, переглядають, а коли повертаються назад – повідомляють : “Ой, біда, біда ! Сповідаються ще люди і мирно поміж собою живуть. Та й батька та матір шанують, та й брати з сестрами мирно поміж собою живуть, і сусід сусіда не продає. А писанки ще люди пишуть й писанкарці ходять, і коку царі (“кокуци” – маленьки хлібці, їх печуть у страсну середу) печуть. Й вогня на Юрія ще палять”.
Та й тоді Пекун той плаче, гірко говорячи : “Ой, не скоро, мабуть, ще цей світ згине !” Та й залізяччя тоді на нім пружніють. А коли йому скажуть, що гніваються поміж собою люди та сваряться, тоді Іроду стає легше, і тоді він радіє і сміється : “Як перестануть люди писанки писати та на Юрія класти вогонь – світ цей згине і пам’яті по нім не лишиться ! Та й доти буде світ стояти, доки люди будуть писанки писати та на Юрія палити...”.
За останні десятиліття багато легенд, повір’їв, звичаїв, приповідок, цікавих традицій, ритуалів, пов’язаних з писанками, народжених фольклорною творчістю, народною мудрістю, розгубилося.
Але існуючі тепер, вироблені тисячоліттям образотворчі мотиви – символи народного образотворчого мистецтва.

Кандидат педагогічних наук, викладач, докторант Південноукраїнського університету ім. К.Ушинського – Ольга Бабченко запропонувала маленькі казочки, які на мою думку, є доцільними та можуть викликати інтерес до писанкарства у дітей молодшого шкільного віку.
Зміст


ТЕМАТИЧНЕ МАЛЮВАННЯ В ПОЧАТКОВИХ КЛАСАХ

ТЕМА: Весняний пейзаж
МЕТА:
- навчити дітей новому прийому малювання фарбою "по сирому";
- розвивати творчі здібності, зорову пам'ять;
- формувати вміння передавати простір;
- виховувати любов та бережне ставлення до природи.
ОБЛАДНАННЯ:
1) демонстраційне: таблиця з деревами, плакати із зображенням пейзажів, малюнок з пейзажем;
2) роздаткове : альбоми, пензлі, фарби (гуаш), палітри.

ХІД ЗАНЯТТЯ

I Організаційний початок уроку
(Привітання, перевірка готовності до уроку)

II Актуалізація набутого досвіду
- Діти, що ви малювали на попередньому уроці?
- Чим ви виконували свої малюнки?

III. Мотивація навчальної діяльності. Повідомлення теми.
- Сьогодні на занятті ми будемо малювати фарбами. Цей малюнок буде називатись живописним, а вид мистецтва - живописом.
- Ми будемо малювати пейзаж. А хто знає, що таке пейзаж?
- Термін "пейзаж" (фр. - місцевість) означає вид, зображення якоїсь місцевості. Пейзажний живопис дуже різноманітний. Є пейзажі, що точно передають ті чи інші куточки природи, або місто, а є такі, які створила фантазія художника. Є пейзажі, у яких художники передають стани природи. Художники зображують природу, перш за все, для передачі певного настрою, стану. Пейзажний живопис виражає почуття, настрій художника, що викликані переживаннями природи.
- Ми з вами будемо малювати весняний пейзаж. Послухайте віршик
Помилуйся, весна настає,
Журавлі караваном летять,
У яснім золоті день потопає
І струмки по ярочках шумлять –
Зараз гості до тебе зберуться,
Потім гнізд по нав'ють - подивись!
Що за звуки, за пісні поллються.
День - деньський від зорі до зорі!

IV Формування вмінь та навичок
1) Демонстрація й аналіз наочності.
- Діти, перед вами весняні пейзажі. Які кольори переважають на цих малюнках? Чому?
- Погляньте, перед вами плакат на якому показано, як вірно малювати дерева. Ви вже його бачили в першому класі, але давайте все-таки пригадаємо (показую).
2) Інструктаж з показом.
- Спочатку ми виконуємо малюнок олівцем. При передачі простору, слід пам'ятати про те, що є передній, середній та задній плани. Об'єкти, що знаходяться на передньому плані, мають бути більшими, об'єкти іншого і дальнього планів по мірі віддалення в глиб простягну зменшується.

- Тепер починаємо малювати фарбами. Щоб намалювати гарно небо, використаємо прийом "по сирому". Для цього змочуємо папір пензлем, а потім наносимо фарбу. Зачекаємо, поки фарба підсохне, а потім почнемо малювати дерева. Можна домалювати квіти та пташок, і отримаємо чудовий весняний пейзаж.

3) Практична робота.

V Підсумок заняття.
Діти, що ми малювали сьогодні ні уроці?
- А що таке "пейзаж"? (Проводжу виставку робіт)
!


Символіка кольорів

На високій горі курочка знесла яйце. Воно було гарним, біленьким, раділо від того, що з’явилося на світ, і вирішило трохи помандрувати. Скотилося воно з гори та й покотилося стежкою. І ось зустріло наше яєчко на своєму шліху село. У ньому жили добрі працелюбні люди. Вони вирощували жито, пшеницю і всяку пашницю, а біля будинків цілий рік буяли сади.
Колись були люди там щасливі. Але їхньому щастю позаздрив злий чаклун, який жив край села в темному будинку. Він не вмів усміхатися, ніколи не радів, а на його полі ніколи не зрів урожай. Чаклун промовив закляття, і на село впала темрява. У садок почали сохнути дерева, на полях зав’яла пшениця. Селян здолали хвороби, вони забули що таке радість, усмішка.
Довго тривало не лихо. Аж ось до села завітав мандрівник – мудрець. Він ужахнувся від того, що побачив, і вирішив допомогти людям. Мандрівник заходив до кожної оселі й дарував фарби – жовту, червону, блакитну і зелену. При цьому він казав : “Згадайте, якого кольору небо, цей колір подарує радість і любов, колір сонця – вдалий врожай, а колір весняного поля допоможе те, з чого народжується життя”.
Довгий час селяни не могли зрозуміти, що їм зможе допомогти, аж поки не побачили, як з яєчка вилупилося маленьке курча. Тоді зідрали всі яєчка, пофарбували їх у жовтий, червоний, зелений, блакитний кольори, вийшли за село і почали співати. Небо стало ясним, піднялася пшениця, розквітли сади, а гори чаклуна розвіялись, і вони вирішили фарбувати яєчка кожної весни.
Яєчко продовжило мандрувати, щоб допомагати всім, хто цього потребує.

Зміст


ТЕМАТИЧНЕ МАЛЮВАННЯ В ПОЧАТКОВИХ КЛАСАХ

ТЕМА: Наша вулиця
МЕТА:
- навчити дітей малювати на тонованому папері;
- закріпити вміння малювати будинки широкими мазками, використовувати спосіб загородження;
- розвивати творчі здібності, пам'ять, окомір, відчуття кольору; виховувати любов до малювання, до природи, до рідного міста.

ОБЛАДНАННЯ:
1) демонстраційне: фотокартки з видами вулиці;
2) роздаткове: фарби, пензлі, тонований папір, палітри.

ХІД ЗАНЯТТЯ.

I Організаційний початок заняття. (Привітання. Перевірка готовності до уроку)

II Актуалізація набутого досвіду.
1) Бесіда.
- На попередньому занятті ми з вами були на екскурсії.
- Чи подобається вам наше місто?
- А що можна побачити на вулицях міста? (Будинки, дерева, машини...)...

III Мотивація навчальної діяльності. Повідомлення тими уроку.
Сьогодні мі будемо малювати вулицю міста.

IV Формування вмінь та навичок.
1) Демонстрація й аналіз наочності.
- Діти, а на якому папері мі малювали раніше?
- Сьогодні мі будемо малювати на тонованому папері. А якою фарбою можна малювати на такому папері? Чому?
- Зараз мі будемо малювати пейзаж, використовуючи спосіб загородження. А хто з вас може пояснити, що це таке ?
- Якщо виходиш на вулицю, те можна побачити, як поруч розташовані предмети частково
- загороджують, перекривають предмети, що розташовані далі. Так, машина може загороджувати дім, а дім - дерево і т.д. (Показую дітям фотокартки вулиць).
2) Інструктаж з показом
- Мі вже малювали будинки широкими мазками. Хто може розказати, як це робиться?
- Тепер мі намалюємо дерева одразу фарбами (малюю). Бачите, як дерева частково перекривають будинки?
- Діти, подивіться, мі вже намалювали вулицю. А що ще, на вашу думку, можна домалювати?
- Я малювала одразу фарбами, без олівця. Вам подобається цей малюнок?
1) Практична робота.
(Під година роботи я допомагаю дітям, вказую на помилки, даю вказівки)

V Підсумок
- Діти, що мі сьогодні малювали?
- А на якому папері?
- Який спосіб мі використовували при малюванні будинків?
Проводжу виставку кращих робіт.
!


Символи, що лікують

Не встигла писанка відкотитись від села, коли її наздогнала дівчинка. “Я чула, як ти розмовляла з півнем, і хочу тобі дещо розповісти, - промовила вона. – Одного разу я захворіла, бо довго гралася під дощем. Моя бабуся, яка багато знає і вміє, узялася мене лікувати. Вона частувала медом і відваром з гілочок сосни. Я дуже швидко видужала. Бабуся розповідала мені про трави, які лікують, і навчила мене зображати їх на писанках. Тепер я розмальовую писанки соняшником, гілочками верби і сосни. Такі писанки допомагають одужати. Я хочу, щоб ти розповіла про це всім добрим людям і щоб вони не хворіли, а якщо вже таке сталося, то щоб знали, як вилікуватись.”
На цьому писанка попрощалася з дівчинкою, яка повернула додому.
Мал 7.

Зміст


Символи, що сприяють багатому вражаю

Одного разу завітало яйце в село, в якому чомусь було дуже тихо і сумно. Воно запитало в дерева, що понуро стояло над засохлим джерельцем : “Що сталося ?” Важко зітхнуло дерево і промовило : “Уже півроку, як нашу землю покинула радість. Наше село минають дощі, вітри видувають насіння з землі, а сонце палить так, що висохли і річка і джерела, навіть у ночі дуже спекотно. Люди довго намагалися зарадити лиху, все сіяли та сіяли нове насіння, але марно ... Тепер сходи кволі й безсилі, а все, що залишилося з минулих урожаїв, віддають дітям. Але що буде далі ?” Знову зітхнуло дерево і ще більше похилилося. Сумно стало яєчку від такої розповіді. Вирішило воно негайно допомогти.
В одному маленькому дворику в пісну гралися діти. Вони були тихі і невеселі. Яйця покотилося до них і почало качатися по піску. Здивовані дітки побачили, що після яєчка залишається слід, схожий на ромб. Потім воно почало підскакувати, і в центрі ромба з’явилися великі крапки. Яєчко покотилося ще раз, залишаючи на піску довгу пряму лінію, і завершило малюнок короткими відростками від тієї лінії. Лінія стала схожою на грабельки, що стояли біля клуні.
Діти повеселіли і почали малювати на піску ті самі знаки. І – сталося диво. Загримів грім, насунули темні хмари, пішов рясний дощ. Дерево розпрямило своє гілля, джерельце наповнилося водою, а на грядках почали прокльовуватися парости. З хат повибігали здивовані люди, вони раділи і танцювали і танцювали під дощем. Діти розповіли батькам, що сталося, показали їм яйце. Усі були дуже вдячні йому.
Одна жінка узяла яєчко, віднесла додому і намалювала на ньому ті ж знаки, що були на піску. Ромб – то символ землі, крапки – насіння, а грабельки – символ дощу. Наше яєчко стало таким гарним ! Задоволене тим, що воно стало тепер писанкою, помандрувало далі.
Мал. 8.
Зміст


Символи здоров'я і довголіття

Коли наше гарненьке яєчко побувало в наступному селі, воно здивувалося тому, що побачило : і дорослі, і діти весело всміхалися, сади і поля зеленіли, достигали овочі і фрукти. Люди з радістю працювали біля своїх садів. А їхні будиночки милували око квітами та півниками на стінах. У всьому відчувався такий спокій і щастя, що забувалося все погане і зле.
В одному дворі серед курей горло походжав півень. Писанка підкотилася до нього і запитала “У чому причина такої радості й щастя ?” Півень глянув на неї згори й розповів : “У нашому селі завжди жили працелюбні люди, завжди панували любов і спокій. Добро, злагода, здоров’я стояли традицією. А ще з давніх – давен наші селянки розмальовують писанки. На них вони зображують знаки – символи здоров’я і довголіття. Щоб ніхто не зворів, на яєчках малюють сонечко, ружу, рибку, оленя.
А безконечник сприяє тому, щоб наші люди жили довго, щоб нещастя не приходило до них і щоб у пасічників був гарний медозбір. У кожному домі розписують і зберігають писанки. А за тим, щоб завжди були яєчка, слідкуємо ми “півні”.
І півень знову гордо почав походжати серед курей. Ось таке щасливе місце зустріла наша писанка на своєму шляху. Попрощавшись із півнем, вона весело покотилася далі зеленими лугами.
Мал. 9
Зміст


Символи кохання

Писанка завітала до одинокої кралі. Вона підкотилася до її будинку і постукала у двері. На стукіт вийшла дівчинка. Вона побачила гарненьку писанку, здивувалася й запитала, навіщо та завітала до неї. Наша писанка відповіла : “Я знаю, що ти довго вже чекаєш кохання, але не можеш зустріти того, хто зачарує твоє серце. Послухай мене уважно і зроби так, як я пораджу. Я була звичайним яєчком, а стало писанкою, і малюнки не прості, то знаки – символи, які намалюєш на яєчку символи кохання, то відразу зустрінеш своє щастя”. – “Що ж то за символи ?!” – зацікавилася дівчина. “З давніх – давен символом кохання вважається голуб, - продовжувала писанка, - не знайдеш у світі такої пари, як пара голубів. Якщо хочеш мати щасливу сім’ю, то намалюй голубів на дубі. Кохання символізує й смерека. Для того, щоб дізнатися, через скільки років дівчинка вийде заміж, питають про це в зозулі. Тому і зозуля є символом кохання. А щоб бути завжди в парі з коханим, малюють квіти з парними пелюстками.” Вислухала все дівчинка і почала розписувати писанки. Минуло небагато часу, як завітав до її оселі красень на вороному коні. Юнак і дівчинка покохали один одного, і наша писанка була почесним гостем на їхньому весіллі.
Мал. 10.
Зміст


Символи сили і витривалості

Так наша писанка найшла собі нову подружку теж писанку. Котилися вони через села і міста, і всюди їх радо зустрічали. Одного разу побачили вони в полі багато людей. Чоловіки та жінки, старі та малі готували землю для посіву. Працювали легко, швидко і весело. Вирішили писанки не заважати людям і покотилися до села, сподіваючись розпитати в когось, звідки така сила і витривалість. Завітали до найпершої оселі, їх зустріла немолода вже жінка, яка саме розписувала писанку. Зраділа вона гостям, запросила до хати і розповіла про те, що їх зацікавило. “Якщо ви пройдетесь вулицями нашого села. То побачите коло кожного двору калину та вербу, а все наше сільце оточують дуби, - почала жінка. – Далекі наші предки вірили в чарівну силу дерев і передали цю силу нам. Як тільки відвару листя калини та верби. Те листя дає жіночу силу, жінка стає потім гарною дружиною і народжує здорових дітей. Коли народжується хлопчик, на його честь саджають буд. І купають немовля в настої з дубового листя. Саме зараз я малюю на писанці дубовий лист і подарую її синові, щоб його сила не вичерпувалася. Писанки із калиновим, дубовим листям та гілочками верби обмінюються навесні всі мої односельчани. Не дивуйтесь тому, що ви бачили; Доки будуть наші писанки і стоятимуть дуби – сила наша не послабне.”
Ось що розповіла жінка і подарувала нашим друзям ще одну супутницю – писанку з дубовим листям.
Мал. 11.
Зміст


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)


Новые информационные технологии

Наш адрес: 91011, г. Луганск, ул. Оборонная, 2,
Луганский национальный педагогический университет имени Тараса Шевченко

Региональный Центр
по разработке, внедрению и сопровождению
электронных средств обучения
Soft Academy

проректор по научно-педагогической работе: (0642) 55-35-54

отдел новых информационных технологий обучения: (0642) 53-40-18
e-mail: softacademyl@lnpu.edu.ua

Последнее обновление - 09/02/2007


Program

Последнее обновление - 09/02/2007


Алфавитный указатель

толкуемых слов и выражений

A

Абрис

Ай-кью

Аллюзия

Амбивалентный

Аркадия

Арматура

Артефакт

Артуха

Арх

Аск

Б

Бакалавр

Бакалавриат

Бестселлер

Бить в литавры

Блаженствовать

Божественный

В

Волапюк

Г

Гордость

Гордый

Грант

Грусть <печаль>

Д

Двушка

Джаз

Джунгли

Дискурс

Добрый

Дружественный

Душа (Константы: Словарь современной русской культуры)

Душа <сердце> (Новый объяснительный словарь синонимов русского языка)

Душа (Русский ассоциативный словарь)

Ж

Желать обнять у вас колени…

Женщина

Жутик

З

Зелененькие

Зеркало (Русский ассоциативный словарь. Обратный словарь: от реакции к стимулу)

Зеркало (Русский ассоциативный словарь. Прямой словарь: от стимула к реакции)

Знак

И

Иерархия

Интернет

Интерпретация

Интерфейс

К

Казуальный

Катарсис

Квази...

Когнитивная грамматика

Когнитивный

Койне

Ком си, ком са

Компетенция

Комплементарный

Конкорданс

Коннотация (Толковый словарь иноязычных слов)

Коннотация (Словарь новых иностранных слов)

Консенсус

Концепт

Концептуализм

Концептуальный

Копирайт

Кривая ложь

Крылатая молва

Л

Легкость в мыслях …

ЛЕФ

Ликбез

Ложный

Ложь

Ложь во спасение

Ложь на коротких ногах

М

Магистратура

Максима

Малантандю

Маргинал

Маргинальный

Мезальянс

Менеджер

Менеджмент

Менталитет

Ментальность

Ментор

Милосердный

Н

Небо (Новый объяснительный словарь синонимов русского языка)

Небо (Русский ассоциативный словарь)

Ноетика

Нострификация

О

О жалкий жребий мой

П

Парадигма

Парцелляция

Пейоративный

Пиетет

Пиетизм

Пиетист

Под старость жизнь такая гадость

Прагматика

Р

Релевантный

Реминисценция

С

Синестезия

Синтагма (Толковый словарь иноязычных слов)

Синтагма

Синтагматический

Строить куры

Суггестивный

Т

Творец

Тоска <уныние, печаль, грусть>

Ф

Фавн

Х

Хрущовка

Ч

Чайник

Э

Экстраполировать

Экстраполяция

Эмеритура

Эпатаж

Ю

Юань

Иноязычные выражения

Bon mot

Bon ton

Зa va sans dire

Ce que femme veut, Dieu le veut

Comme il faut

Coqito, ergo sum

Dixi

Esto quod esse videris

Urbi et orbi

Vulgar

Назад


Условные сокращения

Новый объяснительный словарь синонимов русского языка.

Авторы: Ю. Д. Апресян и др.

УСЛОВНЫЕ СОКРАЩЕНИЯ

В Словаре используются два типа сокращений — грамматические и стилистические.

Сокращения названий грамматических форм слов

Б УД — будущее время

ВИН — винительный падеж

ДАТ — дательный падеж

ДЕЕПР — деепричастие

ЕД — единственное число

ЖЕН — женский род

ИЗЪЯВ — изъявительное наклонение

ИМ — именительный надеж

ИНФ — инфинитив

КР — краткая форма прилагательного

МЕСТ — местный падеж (формы типа (на) мосту, (на) лугу)

МН — множественное число

МУЖ — мужской род

НАСТ — настоящее время

несобст. — несобственная грамматическая форма

НЕСОВ — несовершенный вид

ПАРТ — партитивный падеж (формы тина (налей) чаю, (дай) сахару)

ПОВЕЛ — повелительное наклонение

ПОЛН — полная форма прилагательного

ПР — предложный падеж

ПРЕВ — превосходная степень

ПРИЧ — причастие

ПРОШ — прошедшее время

РОД — родительный падеж

СОВ — совершенный вид

СОСЛ — сослагательное наклонение

СР — средний род

СРАВН — сравнительная степень

СТРАД — страдательный залог

ТВОР — творительный падеж

1-Л — первое лицо

2-Л — второе лицо

3-Л — третье лицо

Назад


Aristotle

АРИСТОТЕЛЬ (384-322 до н. э.), древнегреческий философ. Учился у Платона в Афинах; в 335 основал Ликей, или перипатетическую школу. Воспитатель Александра Македонского. Сочинения Аристотеля охватывают все отрасли тогдашнего знания. Основоположник формальной логики. создатель силлогистики. «Первая философия» (позднее названа метафизикой) содержит учение об основных принципах бытия: возможности и осуществлении (см. Акт и потенция), форме и материи, действующей причине и цели (см. Энтелехия). Колебался между материализмом и идеализмом; идеи (формы, эйдосы) — внутренние движущие силы вещей, неотделимые от них. Источник движения и изменчивого бытия — вечный и неподвижный «ум», нус (перводвигатель). Ступени природы: неорганический мир, растение, животное, человек. «Ум», разум, отличает человека от животного. Центральный принцип этики — разумное поведение, умеренность (метриопатия). Человек — существо общественное. Наилучшие формы государства — монархия, аристократия, «политика» (умеренная демократия), наихудшие — тирания, олигархия, охлократия. Суть искусства — подражание (мимесис), цель трагедии — «очищение» духа (катарсис). Основные сочинения: логический свод «Органон» («Категории», «Об истолковании», «Аналитики» 1-я и 2-я, «Топика»), «Метафизика», «Физика», «О возникновении животных», «О душе», «Этика», «Политика», «Риторика», «Поэтика».


Augustinus

Августин Блаженный (Аврелий Августин, лат. Aurelius Sanctus Augustinus) [13 ноября 354, Тагаст, Нумидия (ныне Суюк-Ахрас, близ Аннабы, Алжир) — 28 августа 430, Гиппон Регий, Сев. Африка (также вблизи совр. Аннабы)], крупнейший представитель латинской патристики, одна из ключевых фигур в истории европейской философии и теологии.

Биография

Августин происходил из небогатой провинциальной семьи и в молодости испытал влияние матери-христианки Моники, но долгое время сохранял религиозную индифферентность. Получив образование в Мадавре и Карфагене, избрал карьеру профессионального ритора (с 374). Увлечения большого города не обошли его стороной: с горечью он вспоминает о кутежах, которыми предавался со своими сверстниками. Беспорядочные связи вскоре сменились конкубинатом с любимой женщиной, хотя союз их и не был освящен законом и церковью. В кон. 370-х гг. пережил увлечение манихейством, а в нач. 380-х — скептицизмом. В 383 переехал в Рим, а вскоре получил место ритора в Милане, где познакомился с епископом Амвросием (Амвросий Медиоланский) и начал изучать сочинения неоплатоников и послания апостола Павла. Весной 387 принял крещение. В 388 вернулся в Северную Африку; с 391 — пресвитер, а с 395 вплоть до смерти — епископ г. Гиппон Регий.

Сочинения и основные этапы творчества

Многоплановое наследие Августина, одно из самых значительных в истории патристики (ок. 100 трактатов, несколько сот писем и проповедей, частью весьма обширных), сравнительно хорошо сохранилось. В творчестве Августина можно выделить 3 основных периода.

Для 1 периода (386-395) характерны сильное влияние античной (преим. неоплатонической) догматики, отвлеченная рассудочность и высокий статус рационального: философские «диалоги» («Против академиков», «О порядке», «Монологи», «О свободном решении» и др.), цикл антиманихейских трактатов и др.

2 период (395-410) отмечен преобладанием экзегетической и религиозно-церковной проблематики: «О кн. Бытия», цикл толкований к посланиям апостола Павла, ряд моральных трактатов и «Исповедь», подводящая первые итоги духовного развития Августина; антиманихейские трактаты уступают место антидонатистским.

В 3 период (410-430) его занимают в первую очередь вопросы сотворения мира и проблемы эсхатологии : цикл антипелагианских трактатов и во многом итоговое сочинение «О Граде Божьем»; критический обзор собственных сочинений в «Пересмотрах». Некоторые важнейшие трактаты писались с перерывами многие годы: «О христианской науке» (396-426), «О Троице» (399-419).

Учение Августина органично соединяет высокую теологию Востока с углубленным вниманием Запада к психологии и антропологии. Один их крупнейших представителей христианского неплатонизма (платоники «ближе всех к нам» — De Civ.D. VIII 5), Августин со своим небывалым доселе интересом к человеческой личности и человеческой истории выступает родоначальником европейского «субъектоцентрического» и исторического сознания. Далекий от строгого систематизма, он объединяет в идее христианского индивидуума четыре основные группы проблем: онто-теологию, психологическую антропо-гносеологию, моральную психологию и, наконец, их мистико-эсхатологическую проекцию — историческую тео-антропологию «Града»; их внешним обрамлением служат экзегетика и герменевтика.

Онто-теология

Онто-теология Августина отдает дань традиционному для христианского неоплатонизма примату бытия перед сознанием: неизменное, самотождественное и вечное благо, бытие Божье — исходная высшая реальность (vere summeque est — De lib. arb. II 15,39) для индивидуального сознания, превышающая понятие субстанции и прочие категории (De trin. V 1,2; VII 5,8). Но разум вынужден прибегать к ним, чтобы помыслить Бога или как запредельный свет, или как высшую субстанцию, средоточие вечных идей-парадигм (De div.qu. 83, 46,2), — хотя полное познание Бога невозможно. Абсолютная Индивидуальность (Persona Dei — De Trin. III 10,19) — субстанциальное единство «персон»-ипостасей (una essentia vel substantia, tres autem personae — ib. V 9,10). Субстанциальность изменчивых вещей определяется причастностью высшему бытию и характеризуется формой как совокупностью существенных качеств (Ер. 11,3; De Civ. D. XII 25). Материя — некачественный субстрат, способный приобретать форму (Conf. XII 28; XIII 2).

Антропология и гносеология

Онто-теология Августина находит развитие в антропологии и гносеологии. Человеческая индивидуальность, субстанциальная по причастности Абсолюту, структурно изоморфна ему. Человек как «идеальный» субъект представляет собой единство трех «ипостасей» — ума, воли и памяти, — т. е. сочетание авторефлексивной интенциональности и «субъективно-исторической» объемности индивидуального сознания. Ум сам на себя обращает направленность воли (intentionem voluntatis — De Trin. X 9,12), т. е. всегда себя сознает, всегда желает и помнит: «Ведь я помню о том, что имею память, ум и волю; и понимаю, что я понимаю, желаю и помню; и желаю, чтобы я имел волю, понимал и помнил» (De Trin. X 11,18 cp. IX 4,4; X 3,5; De lib. arb. III 3,6 сл.). Это структурное единство гарантирует психологическую самотождественность всякого конкретно-эмпирического «я» — «след таинственного единства» (Conf. I 20,31). Однако, говоря о субъекте психологии и гносеологии, Августин сочетает с традиционной онто-центрической позицией принципиально иной ход мысли, неведомый ни античности, ни предшествующей патристике. Сомнение не всесильно, ибо психологический факт сомнения свидетельствует о существовании сомневающегося субъекта. Тезис: «Я сомневаюсь (или: я ошибаюсь), следовательно, я существую» (De lib. arb. II 3,7; Sol. II 1,1; De ver. rel. 39,73; De Trin. X 10,14; De Civ. D. XI 26), не получивший у Августина (в отличие от Декарта) универсального методологического статуса, призван, тем не менее, обосновать существование самого сознания, а тем самым — достоверность высшего бытия, объективность и несомненность истины. Сохраняя свой абсолютный масштаб, Бог обретает контр-масштаб в человеческом сознании. Для разума непосредственно очевидно его собственное существование: ум, воля и память, или «быть, знать и хотеть» (Conf. XIII 11,12), являются такой же предельной данностью, как и бытие Божье. Логический приоритет самопознания (которое, однако, принципиально возможно лишь в силу причастности к высшему бытию), а следовательно, и психологической интроспекции, объясняется тем, что познающий субъект занимает центральное положение между низшей (чувственной) и высшей (умопостигаемой) сферами, не будучи полностью подобен первой и адекватен второй: чувственное он «поднимает» до себя, к умопостигаемому возвышается путем умозрения под высшим водительством. Путь познания — восхождение ведомого верой разума к Богу, — имеет низшую ступень, чувственное восприятие (Бог познается и через творения — De Trin. XV 6,10). Восприятия упорядочиваются «внутренним чувством» (sensus interior — De lib. arb. II 3,8 сл.), первичной инстанцией самооценки и психологической интроспекции. Знание о чувственных вещах возникает в результате рефлексии разума (mens, ratio, intellectus) над чувственными данными. Кульминация познания — мистическое прикосновение к высшей истине (вариант неоплатонической «иллюминации»), просветление умопостигаемым светом, в равной мере интеллектуальное и моральное (De Trin. VIII 3,4; De Civ.D. XI 21). Так соединяются две цели познания, «Бог и душа» (Sol. I 2,7):«Возвратись в себя — истина обитает во внутреннем человеке» (De ver. rel. 39,72). Поэтому особую важность для Августина приобрела проблема времени — внутреннего (переживание «перетекания» времени) и внешнего (объективное время как мера становления, возникающая вместе с веществом и пространством — Conf. XI 4 сл.).

О морали

В области морально-психологических проблем, которые Августин сводил к двум основным вопросам: каким должен быть человек и насколько это в его силах, — взгляды Августина претерпели значительную эволюцию. В произведениях первого периода («О свободном решении» и др.) разрабатывалась классическая теодицея, основанная на идее рационалистически и эстетически понимаемого мирового порядка. Видимое несовершенство является частью мировой гармонии и свидетельствует о принципиальной «благости» всего сущего: «Всякая природа, которая может стать хуже, хороша» (De lib. arb. III 13,36). Бог не отвечает за зло, которое является лишь отсутствием субстанции (блага), и носит моральный характер: единственным источником зла является злая воля. Чтобы мораль была возможна, субъект должен быть свободен от внешней (в т. ч. сверхъестественной) причинности и способен выбирать между добром и злом. Моральность состоит в следовании нравственному долгу: сама идея о нравственном законе выступает как достаточный мотив (хотя содержание закона имеет богооткровенный характер). В сер. 390-х гг. эта схема переживает кризис под влиянием растущего внимания Августин к психологии морального выбора. В «Исповеди» он описывает тончайшую динамику интимно-духовных процессов (к которой античные и предшествующие христианские авторы были гораздо менее внимательны), приходя к выводу, что человек, «великая бездна», слишком слаб, чтобы самостоятельно преодолеть зло в самом себе. Параллельно на основе изучения посланий апостола Павла у Августина начинает складываться концепция предопределения; она достигает завершения в антипелагианских трактатах 3 периода («О благодати и свободном решении», «О предопределении святых» и др.) и приводит Августина к окончательному разрыву с этическим рационализмом. После грехопадения Адама люди способны творить благо лишь с помощью благодати, которая несоизмерима с заслугами и дается тому, кто избран и предопределен к спасению. Основания такого предпочтения непостижимы: в справедливость высших решений можно только верить. Тем самым Августин бесповоротно утверждает примат веры над разумом: мы не можем знать всего, во что верим (De praed. sanct. 2). «Уверуй, чтобы уразуметь» (Serm. XLIII 3,4) — кредо зрелого и позднего творчества Августин

«Град Небесный»

Его кульминацией является эсхатология и историческая тео-антропология трактата «О Граде Божьем», вводящая в философский обиход идеи морального прогресса и линейного исторического времени.«Град земной» и «Град Небесный» — символическое выражение двух видов «любви», борьбы эгоистических («любовь к себе вплоть до пренебрежения Богом») и моральных («любовь к Богу вплоть до забвения себя» — XIV 28) мотивов. Моральную историю человечества Августин начинает с грехопадения Адама и рассматривает как поступательное движение к обретаемому в благодати нравственному совершенству, состоянию «невозможности грешить»(XXII 30). Цель истории свершится не на земле: земные государства — «разбойничьи шайки» (IV 4), необходимые лишь в условиях человеческой греховности. Сообщество праведных и будет тем Градом, который не от мира сего.

Влияние Августина

Экзегетика и герменевтика Августина развивает традиции Александрийской школы, рассматривая текст Писания как совокупность «знаков», имеющих теологическое, историческое и моральное значение. Способы их истолкования (в т. ч. с помощью свободных наук) — тема трактата «О христианской науке», обширных комментариев на кн. Бытия и трех заключительных книг «Исповеди».

Августин создал целостное (хотя и не оформленное систематически) учение, которое на тысячу лет стало образцом для мыслителей Запада и до сих пор конкурирует с томизмом, находя приверженцев среди католических богословов. Концепция предопределения послужила вдохновляющей основой для протестантизма Лютера и Кальвина, а персоналистские религиозно-психологические мотивы составили другую линию влияния, ведущую через Паскаля к Кьеркегору и экзистенциализму.

В православии Августин–блаженный, католической же церковью он канонизирован как святой.


БИБЛИОГРАФИЯ

1. Аганянц Е.К., Трембач А.Б., Гронская А.С Перспективы оценки двигательных способностей по электрофизиологическим показателям // Проблемы физиологии произвольных движений и функциональных основ физического воспитания. – Краснодар, 1996. – С. 4-12.

2. Айрапетянц Л.Р. Педагогические основы планирования и контроля соревновательной и тренировочной деятельности в спортивных играх: Автореф. дис. … д-ра пед. наук. – М., 1992. – 41 с.

3. Алабин В.Г. Организационно-методические основы многолетней тренировки юных легкоатлетов: Учеб. пособие для ин-тов физ. культуры. – Омск, 1986. – 42 с.

4. Алабин В.Г., Алабин А.В., Бизин В.П. Многолетняя тренировка юных спортсменов. – М., 1994. – 244 с.

5. Алабин В.Г. Комплексный контроль в спорте // Теория и практика физ. культуры. – 1995. – №3. – С. 43–46.

6. Андреев С.Н. Футбол – твоя игра. – М.: Просвещение, 1988. – 144 с.

7. Андреев С.Н., Еремин Д.А., Брунцев В.М. Первый чемпионат мира по мини-футболу в Голландии: Метод. рекомендации. – М., 1989. – 43 с.

8. Арестов Ю.М., Годик М.А. Подготовка футболистов высших разрядов: Учеб. пособие для слушателей ВШТ/ГЦОЛИФК. – М., 1980. – 127 с.

9. Аулик И.В. Определение физической работоспособности в клинике и спорте. – М.: Медицина, 1990. – 192 с.

10. Баженов В.В., Скоморохов Е.В., Тюленьков С.Ю. Оценка уровня скоростной выносливости футболистов по интегральному результату прохождения контрольной дистанции 7 х 50 м.: Тез. докл. III-й респуб. науч.-практ. конф. по проблемам детско-юношеского футбола. – Фрунзе, 1985. – С.13-14.

11. Барамидзе А.М. Построение тренировок в подготовительном периоде футболистов высокой квалификации: Автореф. дис. … канд. пед. наук. – М., 1990. – 25 с.

12. Болобан В.Н., Мистулова Т.Е. Дидактическая система обучения спортивным упражнениям со сложной координационной структурой // Наука в олимпийском спорте. – К., 1995. – № 2. – С. 27 – 30.

13. Болобан В.Н., Мистулова Т.Е. Дидактическая система обучения спортивным упражнениям со сложной координационной структурой // Наука в олимпийском спорте. – К., 1995. – № 2. – С. 27 – 30.

14. Годик М.А., Шамардин В.Н., Халиль И. Командные, групповые и индивидуальные упражнения и их соотношение в тренировке юных футболистов // Теория и практика физ. культуры. – 1995. – № 7. – С. 49 – 51.

15. Запорожанов В.А., Платонов В.Н. Управление тренировочным процессом высококвалифицированных спортсменов. – К.: Здоров'я, 1985. – 192 с.

16. Запорожанов В.А. Контроль в спортивной тренировке. – К.: Здоров'я, 1988. – 144 с.

17. Зациорский В.М. Физические качества спортсмена. – М.: Физкультура и спорт, 1970. – 200 с.

18. Зеленцов А.М., Базилевич О.П., Лобановский В.В. К вопросу об управлении развитием физических качеств футболиста в подготовительном периоде // Управление спортивной тренировкой. – К., 1974. – С. 54-58.

19. Зеленцов А.М., Лобановский В.В., Разумовский Е.А. Технико-тактические действия футболистов // Футбол: Ежегодник / Сост. В.П. Климин, С.А. Савин. Редкол.: К.И. Бесков и др. – М.: Физкультура и спорт, 1982. – С. 9-13.

20. Зеленцов А.М., Лобановский В.В. Моделирование тренировки в футболе. – К.: Здоров’я, 1985. – 134 с.

21. Зеленцов А.М., Лобановский В.В. и др. Тактика и стратегия в футболе. – К.: Здоров’я, 1988. – 192 с.

22. Золотарев А.П., Шамардин А.И. Структура основных компонентов соревновательной деятельности юных футболистов: Учеб.-метод. пособие / Под ред. Н.Д. Васильева. – Волгоград: ВГИФК, 1993. – 33 с.

23. Золотарев А.П. Структура и содержание многолетней подготовки спортивного резерва в футболе: Дис. … д-ра пед. наук. – Краснодар, 1997. – 445 с.

24. Зонин Г.С. Исследование физической, технической подготовленности и их совершенствование у футболистов: Автореф. дис. … канд. пед. наук. – М., 1975. – 21 с.

25. Келлер В.С., Платонов В.М. Теоретико-методичні основи підготовки спортсменів. – Львів: Українська спортивна асоціація, 1993. – 270 с.

26. Кобзев В.А. Показатели МПК, физического развития и работоспособности у учащихся СДЮШОР и школьников 9–15-летнего возраста // Координация функций при срочной и долговременной адаптации организма спортсмена к физическим нагрузкам: Сб. науч. трудов. – Л., 1990. – С. 6 - 7.

27. Компаниец Ю.А. Построение и контроль тренировочного процесса баскетболисток на этапе углубленной подготовки: Дис. ... канд. пед. наук. – Луганск, 1990. – 179 с.

28. Контроль за тренировочным процессом в группах спортивного совершенствования ВУЗов: Учеб. пособие / Под ред. Г.Н. Максименко и В.Н. Севастьянова. – Изд-во краснояр. ун-та, 1986. – 160 с.

29. Лукин Ю.К. Методика планирования тренировочной нагрузки скоростно-силовой направленности в системе годичной и многолетней подготовки футболистов: Автореф. дис. … канд. пед. наук. – М., 1990. – 19 с.

30. Люкшинов Н.М. Формирование модельных характеристик соревновательной деятельности футболистов на основе анализа игр чемпионатов мира и первенства СССР: Автореф. дис. … канд. пед. наук. – Л., 1989. – 21 с.

31. Макарова Г.А. Медико-биологическое обеспечение в циклических видах спорта: Метод. рекомендации для спортивных врачей и тренеров. – Краснодар, 1984. – 60 с.

32. Максименко Г.Н. Экспериментальное обоснование специфической дополнительной нагрузки в занятиях с юными спортсменами // Теория и практика физ. культуры. – 1970. – № 5. – С. 8-10.

33. Максименко Г.Н. Экспериментальное обоснование методики использования пульсовой пробы для оценки величины тренировочных нагрузок юных спортсменов в видах легкой атлетики // В кн.: Актуальные пробл. упр. системой подготовки спорт. резервов. – М., 1977. – С. 114-122.

34. Максименко Г.Н. и др. О критериях оценки интенсивности тренировочных нагрузок у специализирующихся по спортивным играм // Теория и практика физ. культуры. – 1978. – № 9. – С. 12-15.

35. Максименко Г.М. Спортивно-педагогічне вдосконалювання (легка атлетика): Навч. посібник. – К.: Вища шк., 1992. – 294 с.

36. Максименко И.Г. Контроль за уровнем развития быстроты и скоростно-силовых качеств у футболистов различной квалификации // Педагогіка, психологія та медико-біологічні проблеми фізичного виховання і спорту: Зб. наук. праць під ред. Єрмакова С.С. – Харків, 1998. – № 3. – С. 23-24.

37. Максименко И.Г. Планирование и контроль тренировочного процесса в спортивных играх. – Луганск: Знание, 2000. – 276 с.

38. Матвеев Л.П. Общая теория спорта: Учебная книга для завершающих уровней высшего физкультурного образования. – М.: 4-й филиал Воениздата, 1997. – 304 с

39. Метаболизм в процессе физической деятельности / Под ред. М. Харгривса. – К.: Олимпийская литература, 1998. – 286 с

40. Набатникова М.Я. Основы управления подготовкой юных спортсменов. – М.: Физкультура и спорт, 1982. – 280 с.

41. Никитушкин В.Г. Система подготовки спортивного резерва. – М., 1994. – 320 с.

42. Озеров В.А., Скоморохов Е.В., Тюленьков С.Ю. Методика построения краткосрочной тренировочной программы подготовки футболистов // Науч.-спорт. вестник. – М., 1990. – № 5. – С. 24-27.

43. Озеров В.А. Сочетание непрерывного и интервального методов тренировки как фактор управления физической подготовкой футболистов высшей квалификации: Автореф. дис. … канд. пед. наук. – М., 1990. – 24 с.

44. Озолин Н.Г. Молодому коллеге. – М.: Физкультура и спорт, 1988. – 288 с.

45. Основы математической статистики: Учеб. пособие для ин-тов физ. культуры / Под ред. В.С. Иванова. – М.: Физкультура и спорт, 1990. – 176 с.

46. Основы отбора, обучения и тренировки юных легкоатлетов: Учеб. пособие / Г.Н. Максименко, А.Ф. Полтавский. – Луганск: Лугань, 1994. – 365 с.

47. Папян Г.Г. Сравнительная характеристика технико-тактической подготовки футболистов в связи с особенностями соревновательной деятельности: Автореф. дис. … канд. пед. наук. – М., 1983. – 24 с.

48. Платонов В.М., Булатова М.М. Фізична підготовка спортсмена: Навч. посібник. – К.: Олімпійська література, 1995. – 320 с.

49. Платонов В.Н., Суслов Ф.П. Структура мезо- и микроциклов подготовки // Современная система спортивной подготовки. – М.: СААМ, 1995. – С. 407-425.

50. Платонов В.Н. Общая теория подготовки спортсменов в олимпийском спорте: Учебник для студентов ВУЗов физического воспитания и спорта. – К.: Олимпийская литература, 1997. – 583 с.

51. Подготовка сильнейших бегунов мира / Ф.П. Суслов, Г.Н. Максименко, В.Г. Никитушкин и др. – К.: Здоров'я, 1990. – 208 с.

52. Подготовка студенческих команд по спортивным играм: Учеб. пособие / В.В. Фидельский, Ю.А. Подколзин, В.А. Кучин, Г.Н. Максименко. – Минск: Полымя, 1989. – 151 с

53. Подготовка юных бегунов / В.Г. Никитушкин, Г.Н. Максименко, Ф.П. Суслов. – К.: Здоров'я, 1988. – 112 с.

54. Пшибильські В. Комплексний контроль у системі багаторічної підготовки футболістів дитячого та юнацького віку: Автореф. дис. … д-ра наук з фіз. виховання і спорту. – К., 1998. – 29 с.

55. Севастьянов Ю.В., Подколзин Ю.А., Максименко И.Г. Теоретико-методические основы системы подготовки спортсменов в легкой атлетике и спортивных играх. – Луганск: Знание, 2002. – 496 с.

56. Уильямс М. Эргогенные средства в системе спортивной подготовки. – К.: Олимпийская литература, 1997. – 255 с.

57. Уткин В.Л. Биомеханические аспекты спортивной тактики: Сб. науч. тр. – М.: Физкультура и спорт, 1884. – С. 100-107.

58. Учение о тренировке: Введ. в общ. методику тренировки / Под общ. ред. Д. Харре. – М.: Физкультура и спорт, 1971. – 326 с.

59. Федоров А.А., Тюленьков С.Ю. Научно-методические основы подготовки футболистов в залах: Метод. пособие для тренеров. – М., 1995. – 102 с.

60. Филин В.П., Нагорный В.Э. О нормировании и распределении тренировочных нагрузок при спортивной подготовке подростков и юношей. // Кн.: Проблемы юнош. спорта. – М., 1963. – С. 7-19.

61. Филин В.П. Теория и методика юношеского спорта: Учеб. пособие для ин-тов и тех-мов физ. культуры. – М.: Физкультура и спорт, 1987. – 128 с.

62. Филин В.П., Семенов В.Г., Алабин В.Г. Современные методы исследований в спорте. – Минск, 1994. – 132 с.

63. Хартманн Ю., Тюннеманн Х. Современная силовая тренировка. – Берлин: Штортферлаг, 1988. – 335 с.

64. Хомутский В.С. Спор молодых // Футбол: Ежегодник / Сост. С.А. Савин, А.С Соловьев. Редкол.: К.И. Бесков и др. – М.: Физкультура и спорт, 1986. – С. 26-30.

65. Чанади А. Футбол. Тренировка. – М.: Физкультура и спорт, 1985. – 268 с.

66. Чебан М.В. Рациональное построение тренировочного этапа преимущественно скоростно-силовой направленности в соревновательном периоде подготовки футболистов высокой квалификации: Автореф. дис. … канд. пед. наук. – М., 1993. – 23 с.

67. Чулибаев Д.В., Скоморохов Е.В., Тюленьков С.Ю. Тренировочные микроциклы скоростно-силовой направленности в подготовке юных футболистов: Метод. рекомендации. – М., 1986. – 24 с.

68. Шестаков М.М., Золотарев А.П. Особенности построения учебно-тренировочного процесса квалифицированных футболистов в подготовительном периоде: Учеб.-метод. разраб. для студентов ин-тов физкультуры. – Краснодар, 1990. – 46 с.

69. Шестаков М.М. Футбол. Структура соревновательной деятельности и критерии ее эффективности в футболе: Учеб.-метод. пособие. – Краснодар, 1993. – 28 с.

70. Шустин Б.Н. Моделирование в спорте высших достижений. – М.: РГАФК, 1995. – 104 с.

71. Armstrong R., Warren G., Warren J. Mechanisms of exercise-induced muscle fibre injury. – Sports Med, 1991. – Vol. 12. – P. 184 - 207.

72. Astrand P. Factors to be measured // In: Endurance in Sports. – Oxford, Blackwell Scientific Publications, 1992. – P. 189 - 191.

73. Bilek V., Pergel P. Objectivizace hodnoceni treninkoveno zatizeni v nekteryck sportovnich hrock // Trener. – 1982. – ¹ 1. – C. 19 - 20.

74. Introduction to Coaching Theory. – International Amateur Athletic Federation, 1991. – P. 51 - 59.

75. Mainwood G., Renaud J. The effect of acid-base balance on fatigue in skeletal muskle // Can. J. Physiol. Pharmacol. – 1995. – Vol. 63. – P. 403 - 416.

76. Максименко Г., Сирис П., Кадийски Ив. Подбор и начална спортна подготовка в леката атлетика. – Благоевград, 1987. – 350 с.

77. Mishenko V.S., Monogarov V.D. Fisiologia del deportista. – Barselona: Editorial Paidotribo, 1995. – 328 s.

78. Platonov V.N. Actividad fisica. – Barselona: Editorial Paidotribo, 1992. – 313 p.

79. Platonov V.N., Bulatova M.M. La preparacion fisica. – Barselona: Editorial Paidotribo, 1993. – 407 p.

80. Querg H. Ergebnisse einfacher KreisLaufunter – suchungen bei Spitzensportlern (Ruderern) nach der längssnittmethods // Sportarzt und Sportmedizin. – 1967. – ¹ 6. – S. 159-164.

81. Rehm J. Über die Probe der Herzfrequenzbelastung und Huperventilation nach Herzum // Sportarzt und Sportmedizin. – 1955. – ¹ 5. – S. 73.

82. Relly T., Ball D. The net physiological cost of dribbling a soccer ball // Research Quarterly for Exercise and Sport. – 1984. – Vol. 55. – ¹ 3. – P. 267-271.

83. Science and Football // Proc. of the 1-st World Congr. of Science and Football (Liverpool, 13-17 th April 1987) / Ed. by T.Relly et al. – London, N.Y.: E. and F.N. Spon, 1988. – 651 p.

84. Sette H., Hostine J., Nailler O. Une analyse comparative de trois tests cardio-vasculaires pour les utilisations dans la decouverte des qualites physiques d'un homme: XI Congr. int de méd. sport. – Luxembourg, 1956.

85. Soccer and Nutrition // Proc. of the International Scientific Consensus Conference (Zuric, February 1994) / Ed by Dr. Michel D'Hooghe – Zuric: FIFA Sports Medical Commitee, 1994. – 15 p.

86. Spriet L. Anaerobic metabolism in human skeletal muscle during short-term intensity activity // Can. J. Physiol. Pharmacol. – 1992. – Vol. 70. – P. 157-165.

87. Stewart C. Winning Soccer Drills // Athletic Journal. – 1984. – ¹ 10. – P. 24-26.

88. Szilagi G. Structure and organization of Youth Football // 3-rd UEFA Youth Conference. – Vienna, 1991. – P. 79-87.

89. Thibert J. Vitesse arme absolute // France football. – 1989. – ¹ 17. – P. 36.

90. Turcotte R., Belcastro A. Biochemical adaptation of cardiac and skeletal muscle to physical activity // Int. J. Biochem. – 1991. – Vol. 23. – P. 221-226.

91. Van Gool D., Van Gerven D., Boutmans J. The physiological lood imposed on soccer players // Congress of Science and Football (Liverpool, April 1987). – Liverpool, 1987. – P. 54.

92. Votik J. Diagnostika struktury hernich dovednosti fotbalistu // Trener. – 1986. – ¹ 6. – S. 7-19.

93. Wenzlaff F. Die taktik der balladnahme im zweikapt // Fussball – Treiner. – 1976. – ¹ 10. – S. 11-12.

94. Withers R., Maricic Z. et al. Match analysis of Australian professional Soccer players // Journal of Human Movement Studies. – 1982. – ¹ 7. – P. 159-176.


Cicero

Цицерон Марк Туллий (Cicero Marcus Tullius) (3 января 106, Арпина— 7 декабря 43 до н. э., близ Кайеты, ныне Гаэта), римский оратор, теоретик красноречия и философ, государственный деятель, поэт, писатель и переводчик. Сохранившееся наследие состоит из речей, трактатов по теории красноречия, философских сочинений, писем и стихотворных отрывков.

Биографические сведения

Уроженец городка Арпина (120 км к югу-востоку от Рима) из семьи всадников, Цицерон с 90 г. живет в Риме, обучаясь красноречию у правоведа Муция Сцеволы Авгура. В 76 избирается квестором и отправляет магистратские обязанности в провинции Сицилия. Как квестор, исполнивший свою магистратуру, становится членом сената и проходит все этапы сенатской карьеры: в 69 — эдил, 66 — претор, 63 — консул. В качестве консула подавил антисенатский заговор Катилины, получив в виде признания своих заслуг почетное звание Отца Отечества (впервые в истории Рима присвоенное не за воинские подвиги). В 50-51 — наместник провинции Киликия в Малой Азии.

Начиная с 81 и на протяжении всей жизни с неизменным успехом выступает с политическими и судебными речами, стяжав репутацию величайшего оратора своего времени. В качестве наиболее известных речей могут быть названы: «В защиту Росция из Америи» (80 г.), речи против Верреса (70), «В защиту поэта Архии» (62), четыре речи против Катилины (63), «Об ответе гаруспиков», «О консульских провинциях», в защиту Сестия (все три — 56), тринадцать речей против Марка Антония (так называемые Филиппики) — 44 и 43.

С середины 50-х гг. Цицерон все больше погружается в занятия теорией государства и права и теорией красноречия: «О государстве» (53 г.), «Об ораторе» (52), «О законах» (52). После гражданской войны 49-47 (Цицерон присоединился к сенатской партии Гнея Помпея) и установления диктатуры Цезаря Цицерон вплоть до конца 44 живет в основном вне Рима на своих сельских виллах. Эти годы характеризуются особым подъемом творческой активности Цицерона. Помимо продолжения работы над теорией и историей красноречия («Брут», «Оратор», «О наилучшем виде ораторов», все три — 46), он создает основные сочинения по философии, среди которых наиболее важны и известны «Гортензий» (45 г.; сохранился в многочисленных извлечениях и отрывках), «Учения академиков» и «Тускуланские беседы» (все — 45 г.); к 44 г. относятся два произведения особого жанра — «Катон, или О старости» и «Лелий, или О дружбе», где Цицерон создал идеализованные и стоящие на грани художественного изображения образы духовно ему особенно близких великих римлян предшествующего века — Катона Цензория, Сципиона Эмилиана, Гая Лелия.

В марте 44 был убит Цезарь; в декабре Цицерон возвращается в Рим, чтобы попытаться убедить сенат защитить республиканский строй от наследников диктатуры Цезаря — триумвиров Октавиана, Антония и Лепида. Речи и действия его оказались безуспешны. По настоянию Антония имя его было включено в проскрипционные списки, и 7 декабря 43 Цицерон был убит.

Основные проблемы творчества

Происхождение из небольшого италийского муниципия, где с незапамятных времен был укоренен род Туллиев, явилось биографической основой для развитого Цицероном в трактатах «Об ораторе» (I, 44) и «О законах» (II, 5) учения о «двух родинах»: у каждого римского гражданина две родины — по месту рождения и по гражданской принадлежности, и «родина, которая нас произвела на свет, нам не менее дорога чем та, которая нас приняла». Здесь нашел себе отражение капитальный факт истории и культуры античного мира: сколь бы ни были обширны позднейшие государственные образования, монархии или империи, социально и психологически реальной исходной ячейкой общественной жизни оставался продолжавший жить в их составе город-государство — гражданская община («Об обязанностях» I, 53). Поэтому республика Рима, охватившая ко времени Цицерона огромные территории, не исчерпывалась для него своим военно-политическим и государственно-правовым содержанием. Он видел в ней форму жизни, интенсивно переживаемую непосредственную ценность, а ее основой считал солидарность граждан, способность каждого, поняв интересы общины и государства, поступать в соответствии с ними. Все дело было в том, чтобы эти интересы им правильно объяснить, доказать и убедить силой слова, — красноречие было для Цицерона формой духовной самореализации, залогом общественного достоинства гражданина, политического и духовного величия Рима (Брут, 1-2; 7).

К вершинам красноречия вели два пути. Один состоял в служении словом государству и его интересам на основе бескорыстной им преданности, гражданской доблести (virtus) и обширных познаний в политике, праве, философии (О нахождении материала I, 2; Об ораторе III, 76); другой путь состоял в овладении формальными приемами, которые позволяли оратору убедить любую аудиторию принять нужное ему решение (О нахождении материала I, 2-5; Об ораторе 158; речь в защиту Клуэнция 139); искусство этого последнего рода обозначалось в Риме греческим по происхождению термином риторика. Стремление Цицерона соединять в обучении оратора, как и в любом обучении вообще, высокое духовное содержание с практическими приемами обеспечило ему важное место в теории и истории педагогики. Однако, в конкретных условиях Древнего Рима обе эти стороны дела становились все менее совместимы: кризис республики в 1 веке, приведший к замене ее империей, как раз и состоял в том, что ее политическая практика все яснее оказывалась ориентирована на интересы лишь правящей верхушки города Рима и приходила во все более острый конфликт с интересами развития государства в целом и с его консервативной системой ценностей. Нравственная перспектива, с одной стороны, и обеспечение непосредственных интересов, будь то государственного руководства, клиента в суде или своих личных, с другой, находились в постоянном и углубляющемся противоречии, а единство virtus и политической — даже шире: жизненной — практики все больше раскрывалось как черта не реального, а идеального Рима, как его художественно-философский образ.

Все узловые моменты деятельности Цицерона и его творчества, равно как восприятие его последующими веками, связаны с этим противоречием.

Моральный кодекс Римской республики основывался на консервативной верности традициям общины, на законности и праве и уважении к успеху, достигнутому на их основе. Цицерон стремился быть верным этой системе норм (см. речь «В защиту Сестия», в частности гл. 98-101) и как государственный деятель и оратор неоднократно ей следовал. (См. речи в защиту Росция, против Верреса, против Антония, сказанное выше о подавлении заговора Катилины). Но верный кодексу сенатской знати, которая все отчетливей стремилась — и с большим успехом — использовать этот кодекс в свою пользу, Цицерон столь же часто обращался и к чисто риторическим приемам и строил речи в защиту не моральных норм, а выгоды: см. согласие выступить двумя годами раньше заговора Катилины в его же защиту, речь в защиту бесспорно преступных Гая Рабирия или Анния Милона и др. Эта непоследовательность ставилась ему в вину и рассматривалась как основополагающая его черта гуманистами Возрождения и учеными историками 19 века (Т. Моммзен и его школа).

На фоне практической деятельности политика и судебного оратора в Цицероне жила и нарастала потребность в преодолении указанного коренного противоречия. Одним из путей было для Цицерона постоянное обогащение своей теории красноречия греческой философией, а римской традиции и системы ценностей в целом — духовным опытом Эллады. Он трижды подолгу живал в Греции, много переводил с греческого, постоянно ссылается на греческих мыслителей, называет Платона«нашим божеством» (Письма к Аттику IV, 16), видит достоинство римского магистрата в его способности руководствоваться в своей деятельности практическими интересами сенатской республики, но в то же время и философией (письмо к Катону, январь 50 г.), «а так как смысл и учение всех наук, которые указывают человеку верный путь в жизни, содержится в овладении той мудростью, которая у греков называется философией, то ее-то я и почел нужным изложить на латинском языке» (Тускуланские беседы I, 1). Содержанием сочинений Цицерона в 40-е гг. становятся политика и красноречие особого рода — насыщенные философией и правом, становятся образы Рима и римлян былых времен, суммирующие в идеализованном виде духовные традиции греко-римской античности. В годы гражданской войны и диктатуры эта идейная позиция окончательно раскрывалась как независимая от жизненной практики норма культуры, (Письма к Аттику IX, 4, 1 и 3; «Катон» 85; «Лелий» 99 и 16), но призванная в ней жить и ее корректировать. Эта сторона мысли и деятельности Цицерона стала в 20 в. основой в оценке и исследовании его наследия (после появления коллективной статьи о нем в «Реальнойэнциклопедии по изучению классической древности» Паули-Виссова (1939) и работ, на ней основанных.


Untitled Document

Города Луганской области


Культура

Севостянова О.А.
Електрона книга "Історія двох епох" допоможе тобі поглинути у давню сивину двох великих епох, відчути себе свідком яскравих історичних подій. Вирушаючи в цікаву подорож, збери всі зусилля і багаж знань з історії культури епохи Відродження і Середньовіччя. Не варто недооцінювати свої можливості. Тож дисциплінуй мислення, систематизуй знання і вирушай в дорогу. Доведи, що ти самий розумний, кмітливий, дотепний. До твоєї уваги – схематичні таблиці з головними подіями, фактами, які допоможуть розібратися у різноманітності матеріалу з курсу “Культурологія“. Ти маєш можливість продемонструвати знання, виконуючи тести за такими тематичними циклами: “Загальні питання“, “Література і театр “, “Архітектура і скульптура“, “Живопис”, “Музика“, які містять 150 питань .

Системні вимоги:
Windows, 95/98/Me/XP,
monitor – 1024х768,
Internet Explorer,
Sound Card, mouse.

Пономаренко А.Д.
Яскравою сторінкою увійшов декоративний розпис в історію культури українського народу. Програма "Декоративне мистецтво" допоможе познайомитися із різноманітним та прекрасним світом декоративного розпису різних регіонів України.

Системні вимоги:
Windows, 95/98/Me/XP,
monitor – 1024х768,
Sound Card, mouse.

Шистко О.П.
Програма "Українські танці" містить відомості про танцювальну культуру України; відтворює класифікацію і характеристику українських народних танців, їх тематичне і жанрове розмаїття, багатство танцювального мистецтва; розширює світогляд молоді, допомагає ближче пізнати один одного. Цю програму розраховано як теоретичну допомогу для самостійної роботи студентів.

Системні вимоги:
Windows, 95/98/Me/XP,
monitor – 1024х768,
Sound Card, mouse.

Головата Л.А.
Тематичне малювання – важливий розділ програми з образотворчого мистецтва, змістом якого є зображення явищ навколишньої дійсності та ілюстрування літературних творів з пам’яті і за уявою. Програма розрахована на поглиблене вивчання видів, методів, засобів та прийомів навчання тематичному малюванню студентами педагогічного коледжу.

Системні вимоги:
Windows, 95/98/Me/XP,
monitor – 1024х768,
Sound Card, mouse.

Ирдиненко Е.А.
Информационно-справочная программа содержит лекции по курсу "Этика и эстетика”, вопросы для самостоятельной работы, темы рефератов, вопросы для зачёта, терминологический словарь, список литературы.
Предназначена для студентов институтов культуры.

Рекомендовано Министерством образования и науки Украины

Системные требования:
Windows, 95/98/Me/XP,
monitor – 1024х768,
Sound Card, mouse.
Последнее обновление - 09/02/2007


DaVinchi

Леонардо да Винчи (Leonardo da Vinci) (15 апреля 1452, Винчи близ Флоренции — 2 мая 1519, замок Клу, близ Амбуаза, Турень, Франция), итальянский живописец, скульптор, архитектор, ученый, инженер.

Сочетая разработку новых средств художественного языка с теоретическими обобщениями, Леонардо да Винчи создал образ человека, отвечающий гуманистическим идеалам Высокого Возрождения. В росписи «Тайная вечеря» (1495-1497, в трапезной монастыря Санта-Мария делле Грацие в Милане) высокое этическое содержание выражено в строгих закономерностях композиции, ясной системе жестов и мимики персонажей. Гуманистический идеал женской красоты воплощен в портрете Моны Лизы («Джоконда», около 1503). Многочисленные открытия, проекты, экспериментальные исследования в области математики, естественных наук, механики. Отстаивал решающее значение опыта в познании природы (записные книжки и рукописи, около 7 тысяч листов).

Леонардо родился в семье богатого нотариуса. Он сложился как мастер, обучаясь у Андреа дель Верроккьо в 1467-1472 годах. Методы работы во флорентийской мастерской того времени, где труд художника был тесно сопряжен с техническими экспериментами, а также знакомство с астрономом П. Тосканелли способствовали зарождению научных интересов юного Леонардо. В ранних произведениях (голова ангела в «Крещении» Верроккьо, после 1470, «Благовещение», около 1474, оба в Уффици, «Мадонна Бенуа», около 1478, Эрмитаж) обогащает традиции живописи кватроченто, подчеркивая плавную объемность форм мягкой светотенью, оживляя лица тонкой, едва уловимой улыбкой. В «Поклонении волхвов» (1481-82, не закончена; подмалевок — в Уффици) превращает религиозный образ в зеркало разнообразных человеческих эмоций, разрабатывая новаторские методы рисунка. Фиксируя результаты бесчисленных наблюдений в набросках, эскизах и натурных штудиях (итальянский карандаш, серебряный карандаш, сангина, перо и другие техники), Леонардо добивается редкой остроты в передаче мимики лица (прибегая порой к гротеску и карикатуре), а строение и движения человеческого тела приводит в идеальное соответствие с драматургией композиции.

На службе у правителя Милана Лодовико Моро (с 1481) Леонардо выступает в роли военного инженера, гидротехника, организатора придворных празднеств.

Свыше 10 лет он работает над монументом Франческо Сфорца, отца Лодовико Моро; исполненная пластической мощи глиняная модель памятника в натуральную величину не сохранилась (разрушена при взятии Милана французами в 1500) и известна лишь по подготовительным наброскам.

На этот период приходится творческий расцвет Леонардо-живописца. В «Мадонне в скалах» (1483-94, Лувр; второй вариант — 1487-1511, Национальная галерея, Лондон) излюбленная мастером тончайшая светотень («сфумато») предстает новым ореолом, который идет на смену средневековым нимбам: это в равной мере и божественно-человеческое, и природное таинство, где скалистый грот, отражая геологические наблюдения Леонардо, играет не меньшую драматическую роль, чем фигуры святых на переднем плане.

«Тайная вечеря»

В трапезной монастыря Санта-Мария делле Грацие Леонардо создает роспись «Тайная вечеря» (1495-97; из-за рискованного эксперимента, на который пошел мастер, применив для фрески масло в смеси с темперой, работа дошла до нас в весьма поврежденном виде). Высокое религиозно-этическое содержание образа, где представлена бурная, разноречивая реакция учеников Христа на его слова о грядущем предательстве, выражено в четких математических закономерностях композиции, властно подчиняющей себе не только нарисованное, но и реальное архитектурное пространство. Ясная сценическая логика мимики и жестов, а также волнующе-парадоксальное, как всегда у Леонардо, сочетание строгой рациональности с неизъяснимой тайной сделали «Тайную вечерю» одним из самых значительных произведений в истории мирового искусства.

Занимаясь также архитектурой, Леонардо разрабатывает различные варианты «идеального города» и центрально-купольного храма. Последующие годы мастер проводит в непрестанных переездах (Флоренция — 1500-02, 1503-06, 1507; Мантуя и Венеция — 1500; Милан — 1506, 1507-13; Рим — 1513-16). С 1517 живет во Франции, куда был приглашен королем Франциском I.

«Битва при Ангьяри». Джоконда (Портрет Моны Лизы)

Этюд «Головы воинов»

Во Флоренции Леонардо работает над росписью в Палаццо Веккьо («Битва при Ангьяри», 1503-1506; не закончена и не сохранилась, известна по копиям с картона, а также по недавно обнаруженному эскизу — частное собрание, Япония), которая стоит у истоков батального жанра в искусстве нового времени; смертельная ярость войны воплощена тут в исступленной схватке всадников.

«Мона Лиза»

В наиболее известной картине Леонардо, портрете Моны Лизы (так называемой «Джоконды», около 1503, Лувр) образ богатой горожанки предстает таинственным олицетворением природы как таковой, не теряя при этом чисто женского лукавства; внутреннюю значительность композиции придает космически-величавый и в то же время тревожно-отчужденный пейзаж, тающий в холодной дымке.

Поздние картины

Этюд женских голов

К поздним произведениям Леонардо принадлежат: проекты памятника маршалу Тривульцио (1508-1512), роспись «Святая Анна с Марией и младенцем Христом» (около 1500-1507, Лувр). В последней как бы подводится итог его поискам в области свето-воздушной перспективы, тонального колорита (с преобладанием прохладных, зеленоватых оттенков) и гармонической пирамидальной композиции; вместе с тем это гармония над бездной, поскольку группа святых персонажей, спаянных семейной близостью, представлена на краю пропасти. Последняя картина Леонардо, «Святой Иоанн Креститель» (около 1515-1517, там же) полна эротической двусмысленности: юный Предтеча выглядит тут не как святой аскет, но как полный чувственной прелести искуситель. В серии рисунков с изображением вселенской катастрофы (цикл с «Потопом», итальянский карандаш, перо, около 1514-1516, Королевская библиотека, Виндзор) раздумья о бренности и ничтожестве человека перед могуществом стихий сочетаются с рационалистическими, предвосхищающими «вихревую» космологию Р. Декарта представлениями о цикличности природных процессов.

«Трактат о живописи»

Важнейшим источником для изучения воззрений Леонардо да Винчи служат его записные книжки и рукописи (около 7 тысяч листов), написанные на разговорном итальянском языке. Сам мастер не оставил систематического изложения своих мыслей. «Трактат о живописи», подготовленный после смерти Леонардо его учеником Ф. Мельци и оказавший огромное влияние на теорию искусства, состоит из отрывков, во многом произвольно извлеченных из контекста его записок. Для самого Леонардо искусство и наука были связаны неразрывно. Отдавая в «споре искусств» пальму первенства живописи как наиболее интеллектуальному, по его убеждениям, виду творчества, мастер понимал ее как универсальный язык (подобный математике в сфере наук), который воплощает все многообразие мироздания посредством пропорций, перспективы и светотени. «Живопись, — пишет Леонардо, — наука и законная дочь природы..., родственница Бога». Изучая природу, совершенный художник-естествоиспытатель тем самым познает «божественный ум», скрытый под внешним обликом натуры. Вовлекаясь в творческое соревнование с этим божественно-разумным началом, художник тем самым утверждает свое подобие верховному Творцу. Поскольку он «имеет сначала в душе, а затем в руках» «все, что существует во вселенной», он тоже есть «некий бог».

Леонардо — ученый. Технические проекты

Как ученый и инженер Леонардо да Винчи обогатил проницательными наблюдениями и догадками почти все области знания того времени, рассматривая свои заметки и рисунки как наброски к гигантской натурфилософской энциклопедии. Он был ярким представителем нового, основанного на эксперименте естествознания. Особое внимание Леонардо уделял механике, называя ее «раем математических наук» и видя в ней ключ к тайнам мироздания; он попытался определить коэффициенты трения скольжения, изучал сопротивление материалов, увлеченно занимался гидравликой. Многочисленные гидротехнические эксперименты получили выражение в новаторских проектах каналов и ирригационных систем. Страсть к моделированию приводила Леонардо к поразительным техническим предвидениям, намного опережавшим эпоху: таковы наброски проектов металлургических печей и прокатных станов, ткацких станков, печатных, деревообрабатывающих и прочих машин, подводной лодки и танка, а также разработанные после тщательного изучения полета птиц конструкции летальных аппаратов и парашюта.

Оптика

Собранные Леонардо наблюдения над влиянием прозрачных и полупрозрачных тел на окраску предметов, отраженные в его живописи, привели к утверждению в искусстве принципов воздушной перспективы. Универсальность оптических законов была связана для него с представлением об однородности Вселенной. Он был близок к созданию гелиоцентрической системы, считая Землю «точкой в мироздании». Изучал устройство человеческого глаза, высказав догадки о природе бинокулярного зрения.

Анатомия, ботаника, палеонтология

В анатомических исследованиях, обобщив результаты вскрытий трупов, в детализированных рисунках заложил основы современной научной иллюстрации. Изучая функции органов, рассматривал организм как образец «природной механики». Впервые описал ряд костей и нервов, особое внимание уделял проблемам эмбриологии и сравнительной анатомии, стремясь ввести экспериментальный метод и в биологию. Утвердив ботанику как самостоятельную дисциплину, дал классические описания листорасположения, гелио- и геотропизма, корневого давления и движения соков растений. Явился одним из основоположников палеонтологии, считая, что окаменелости, находимые на вершинах гор, опровергают представления о «всемирном потопе».

Явив собою идеал ренессансного «универсального человека», Леонардо да Винчи осмыслялся в последующей традиции как личность, наиболее ярко очертившая диапазон творческих исканий эпохи. В русской литературе портрет Леонардо создан Д. С. Мережковским в романе «Воскрешенные боги» (1899-1900).


Dekart

Декарт (Descartes) Рене (латинизированное — Картезий; Cartesius) (31 марта 1596, Лаэ, Турень, Франция — 11 февраля 1650, Стокгольм), французский философ, математик, физик и физиолог, основатель новоевропейского рационализма и один из влиятельнейших метафизиков Нового времени.

Жизнь и сочинения

Родившись в дворянской семье, Декарт получил хорошее образование. В 1606 году отец отправил его в иезуитскую коллегию Ла Флеш. Учитывая не очень крепкое здоровье Декарта, ему делали некоторые послабления в строгом режиме этого учебного заведения, напр., разрешали вставать позже других. Приобретя в коллегии немало познаний, Декарт в то же время проникся антипатией к схоластической философии, которую он сохранил на всю свою жизнь.

После окончания коллегии Декарт продолжил образование. В 1616 в университете Пуатье он получил степень бакалавра права. В 1617 Декарт поступает на службу в армию и много путешествует по Европе.

1619 год в научном отношении оказался ключевым для Декарта. Именно в это время, как он сам писал в дневнике, ему открылись основания новой «удивительнейшей науки». Скорее всего, Декарт имел в виду открытие универсального научного метода, который он впоследствии плодотворно применял в самых разных дисциплинах.

В 1620-е годы Декарт знакомится с математиком М. Мерсенном, через которого он долгие годы «держал связь» со всем европейским научным сообществом.

В 1628 Декарт более чем на 15 лет обосновывается в Нидерландах, но не поселяется в каком-то одном месте, а около двух десятков раз меняет место жительства.

В 1633, узнав об осуждении церковью Галилея, Декарт отказывается от публикации натурфилософской работы «Мир», в которой излагались идеи естественного возникновения вселенной по механическим законам материи.

В 1637 на французском языке выходит работа Декарта «Рассуждение о методе», с которой, как многие считают, и началась новоевропейская философия.

В 1641 появляется главное философское сочинение Декарта «Размышления о первой философии» (на латинском языке), а в 1644 «Первоначала философии», работа, замышлявшаяся Декартом как компендий, суммирующий наиболее важные метафизические и натурфилософские теории автора.

Большое влияние на европейскую мысль оказала и последняя философская работа Декарта «Страсти души», опубликованная в 1649 г. В том же году по приглашению шведской королевы Кристины Декарт отправился в Швецию. Суровый климат и непривычный режим (королева заставляла Декарта вставать в 5 утра, чтобы давать ей уроки и выполнять другие поручения) подорвали здоровье Декарта, и, подхватив простуду, он умер от пневмонии.

Метод

Философия Декарта ярко иллюстрирует стремление европейской культуры к освобождению от старых догм и построению новой науки и самой жизни «с чистого листа». Критерием истины, считает Декарт, может быть только «естественный свет» нашего разума. Декарт не отрицает и познавательной ценности опыта, но он видит его функцию исключительно в том, чтобы он приходил на помощь разуму там, где собственных сил последнего недостаточно для познания. Размышляя над условиями достижения достоверного знания, Декарт формулирует «правила метода», с помощью которого можно прийти к истине. Первоначально мыслившиеся Декартом весьма многочисленными, в «Рассуждении о методе», они сводятся им к четырем основным положениям, составляющим «квинтэссенцию» европейского рационализма: 1) начинать с несомненного и самоочевидного, т. е. с того, противоположное чему нельзя помыслить, 2) разделять любую проблему на столько частей, сколько необходимо для ее эффективного решения, 3) начинать с простого и постепенно продвигаться к сложному, 4) постоянно перепроверять правильность умозаключений. Самоочевидное схватывается разумом в интеллектуальной интуиции, которую нельзя смешивать с чувственным наблюдением и которая дает нам «ясное и отчетливое» постижение истины. Разделение проблемы на части позволяет выявить в ней «абсолютные», т. е. самоочевидные элементы, от которых можно отталкиваться в последующих дедукциях. Дедукцией Декарт называет «движение мысли», в котором происходит сцепление интуитивных истин. Слабость человеческого интеллекта требует проверять корректность сделанных шагов на предмет отсутствия пробелов в рассуждениях. Такую проверку Декарт называет «энумерацией» или «индукцией». Итогом последовательной и разветвленной дедукции должно стать построение системы всеобщего знания, «универсальной науки». Декарт сравнивает эту науку с деревом. Корнем его является метафизика, ствол составляет физика, а плодоносные ветви образуют конкретные науки, этика, медицина и механика, приносящие непосредственную пользу. Из этой схемы видно, что залогом эффективности всех этих наук является правильная метафизика.

От метода открытия истин Декарт отличает метод изложения уже разработанного материала. Его можно излагать «аналитически» и «синтетически». Аналитический метод проблемен, он менее систематичен, но больше способствует пониманию. Синтетический, как бы «геометризирующий» материал, более строг. Декарт все же отдает предпочтение аналитическому методу.

Основные правила метода

Сомнение и несомненное

Исходной проблемой метафизики как науки о самых общих родах сущего является, как и в любых других дисциплинах, вопрос о самоочевидных основаниях. Метафизика должна начинаться с несомненной констатации какого-либо существования. Декарт «пробует» на самоочевидность тезисы о бытии мира, Бога и нашего «Я». Мир можно представить несуществующим, если вообразить, что наша жизнь есть долгое сновидение. В бытии Бога тоже можно усомниться. А вот наше «Я», считает Декарт, нельзя подвергнуть сомнению, так как само сомнение в своем бытии доказывает существование сомнения, а значит и сомневающегося Я. «Сомневаюсь, следовательно существую» — так Декарт формулирует эту важнейшую истину, обозначающую субъективистский поворот европейской философии Нового времени. В более общем виде этот тезис звучит так: «мыслю, следовательно существую» — cogito, ergo sum. Сомнение составляет лишь один из «модусов мышления», наряду с желанием, рассудочным постижением, воображением, памятью и даже ощущением. Основой мышления является сознание. Поэтому Декарт отрицает существование бессознательных идей. Мышление является неотъемлемым свойством души. Душа не может не мыслить, она — «мыслящая вещь», res cogitans. Признание несомненным тезиса о собственном существовании не означает, однако, что Декарт считает вообще невозможным несуществование души: она не может не существовать, лишь пока мыслит. В остальном же душа — случайная вещь, т. е. может как быть, так и не быть, ибо она несовершенна. Все случайные вещи черпают свое бытие извне. Декарт утверждает, что душа ежесекундно поддерживается в своем существовании Богом. Тем не менее ее можно назвать субстанцией, так как она может существовать отдельно от тела. Впрочем, на деле душа и тело тесно взаимодействуют. Однако принципиальная независимость души от тела является для Декарта залогом вероятного бессмертия души.

Учение о Боге

От философской психологии Декарт переходит к учению о Боге. Он дает несколько доказательств существования высшего существа. Наиболее известным является так называемый «онтологический аргумент»: Бог есть всесовершенное существо, поэтому в понятии о нем не может отсутствовать предикат внешнего существования, что означает невозможность отрицать бытие Бога, не впадая в противоречие. Другое доказательство, предлагаемое Декартом, более оригинально (первое было хорошо известно в средневековой философии): в нашем уме есть идея Бога, у этой идеи должна быть причина, но причиной может быть только сам Бог, так как в противном случае идея высшей реальности была бы порождена тем, что этой реальностью не обладает, т. е. в действии было бы больше реальности, чем в причине, что нелепо. Третий аргумент основан на необходимости существования Бога для поддержания человеческого существования. Декарт полагал, что Бог, не будучи сам по себе связан законами человеческой истины, является тем не менее источником «врожденного знания» человека, в которое входит сама идея Бога, а также логические и математические аксиомы. От Бога, считает Декарт, исходит и наша вера в существование внешнего материального мира. Бог не может быть обманщиком, а поэтому эта вера истинна, и материальный мир действительно существует.

Философия природы

Убедившись в существовании материального мира, Декарт приступает к исследованию его свойств. Главным свойством материальных вещей оказывается протяжение, которое может выступать в различных модификациях. Декарт отрицает существование пустого пространства на том основании, что везде, где есть протяжение, имеется и «протяженная вещь», res extensa. Другие качества материи мыслятся смутно и, возможно, считает Декарт, существуют только в восприятии, а в самих предметах отсутствуют. Материя состоит из элементов огня, воздуха и земли, все различие которых состоит только в величине. Элементы не являются неделимыми и могут превращаться друг в друга. Пытаясь согласовать концепцию дискретности материи с тезисом об отсутствии пустоты, Декарт выдвигает любопытнейший тезис о нестабильности и отсутствии определенной формы у мельчайших частиц вещества. Единственным способом передачи взаимодействий между элементами и состоящими из их смешения вещами Декарт признает соударение. Оно происходит по законам постоянства, вытекающим из неизменной сущности Бога. При отсутствии внешних воздействий вещи не меняют свое состояние и двигаются по прямой, являющейся символом постоянства. Кроме того, Декарт говорит о сохранении исходного количества движения в мире. Само движение, однако, изначально не свойственно материи, а привносится в нее Богом. Но уже одного первотолчка достаточно, чтобы из хаоса материи постепенно самостоятельно собрался правильный и гармоничный космос.

Тело и душа

Много времени Декарт уделял изучению законов функционирования животных организмов. Он считал их тонкими машинами, способными самостоятельно адаптироваться к окружающей среде и адекватно реагировать на внешние воздействия. Испытанное воздействие передается в мозг, являющийся резервуаром «животных духов», мельчайших частиц, попадание которых в мышцы через поры, открывающиеся вследствие отклонений мозговой «шишковидной железы» (являющейся седалищем души), приводит к сокращениям этих мышц. Движение тела составляется последовательностью таких сокращений. Животные лишены душ и не нуждаются в них. Декарт говорил, что его больше удивляет наличие души у человека, чем ее отсутствие у животных. Наличие души у человека, однако, не бесполезно, так как душа может корректировать естественные реакции тела.

Декарт-физиолог

Декарт изучал строение различных органов у животных, исследовал строение зародышей на различных стадиях развития. Его учение о «произвольных» и «непроизвольных» движениях заложило основы современного учения о рефлексах. В работах Декарта представлены схемы рефлекторных реакций с центростремительной и центробежной частью рефлекторной дуги.

Значение работ Декарта в математике и физике

Естественно-научные достижения Декарта родились как «побочный продукт» разрабатываемого им единыго метода единой науки. Декарту принадлежит заслуга создания современных систем обозначений: он ввел знаки переменных величин (x, y, z...), коэффициентов (a, b, c...), обозначение степеней (a2


Diderot

Дидро (Diderot) Дени (5 октября 1713, Лангр — 31 июля 1784, Париж), французский философ и писатель, теоретик искусства и художественный критик, вдохновитель и редактор знаменитой «Энциклопедии, или Толкового словаря наук, искусств и ремесел».

Юность. Годы учения

Мать Дидро, урожденная Анжелика Виньерон, была дочерью кожевника (и сестрой каноника), а отец — Дидье Дидро — ножовщиком. По желанию семьи юный Дени готовил себя к духовной карьере, в 1723-28 учился в лангрском иезуитском коллеже, а в 1726 стал аббатом. В этот период он был религиозен, часто постился и носил власяницу. В 1728 или 1729 Дидро прибыл в Париж для завершения образования. По некоторым свидетельствам, он учился там в янсенистском коллеже д'Аркур, по другим — в иезуитском коллеже Людовика Великого. Предполагают также, что Дидро посещал оба этих учебных заведения и что именно взаимные нападки иезуитов и янсенистов отвратили его от избранной стези. В 1732 он получил магистерскую степень на факультете искусств Парижского университета, подумывал сделаться адвокатом, но предпочел свободный образ жизни.

Брак. Начало творческой деятельности

В 1743 Дидро женился на Анне-Туаннете Шампьон, содержавшей вместе с матерью полотняную лавку. Брак не мешал ему увлекаться другими женщинами. Наиболее глубокое чувство он испытал к Софи Воллан, с которой познакомился в середине 1750-х годов; привязанность к ней он сохранил до самой смерти. Первое время после женитьбы Дидро зарабатывал переводами. В 1743-48 он перевел с английского «Историю Греции» Т. Стениана, «Опыт о достоинстве и добродетели» Э. Э. К. Шефтсбери, «Медицинский словарь» Р. Джеймса. Тогда же были написаны первые его работы, свидетельствовавшие не столько о зрелости, сколько о смелости начинающего автора: «Философские мысли» (1746), «Аллеи, или прогулка скептика» (1747, опубликована), «Нескромные сокровища» (1748), «Письма о слепых в назидание зрячим» (1749). Судя по ним к 1749 Дидро уже был деистом, а затем убежденным атеистом и материалистом. Вольнодумные сочинения Дидро послужили причиной его ареста и заключения в Венсеннский замок (июль — октябрь 1749).

Дидро и энциклопедия

В начале 1740-х у парижского издателя А. Ф. Ле Бретона появилась идея перевести на французский язык «Энциклопедию, или Всеобщий словарь ремесел и наук» англичанина Э. Чемберса. Ле Бретон и его компаньоны (А. К. Бриассон, М. А. Давид и Дюран) после неудачного опыта с первым главным редактором — аббатом Ж. П. Де Гуа де Мальвом — решились в 1747 доверить свое начинание Дидро и Д'Аламберу. Неизвестно, кому в точности — Дидро, Д'Аламберу или аббату де Гуа — принадлежала идея отказаться от публикации слегка измененной версии английского словаря и подготовить самостоятельное издание. Но именно Дидро придал «Энциклопедии» тот размах и полемический запал, который сделал ее манифестом эпохи Просвещения.

На протяжении последующих 25 лет Дидро оставался во главе разросшейся до 28 томов (17 томов статей и 11 томов иллюстраций) «Энциклопедии», которую ему удалось провести через все рифы. А их было не мало: и уже упомянутое тюремное заключение в 1749, и приостановка публикации в 1752, и кризис в 1757-59, приведший к уходу Д'Аламбера и временному запрету издания, и фактическая цензура последних 10 томов Ле Бретоном. В 1772 первое издание «Энциклопедии» было в основном завершено; в ней сотрудничали, помимо Дидро (он написал ок. 6000 статей) и Д'Аламбера, такие гении Просвещения, как Руссо, Вольтер, Монтескье, Гольбах. Кроме того, статьи по конкретным разделам писали мастера и знатоки своего дела: скульптор Э. М. Фальконе, архитектор Ж. Ф. Блондель, грамматики Н. Бозе и С. Ш. Дю Марсе, гравер и рисовальщик Ж. Б. Папийон, естествоиспытатели Л. Добантон и Н. Демаре, экономист Ф. Кенэ. Итогом явился универсальный свод современных знаний. При этом в статьях на политические темы ни одной из форм правления не отдавалось предпочтения, похвалы Женевской республике сопровождались оговоркой о том, что такая организация власти подходит лишь стране с небольшой территорией. Одни статьи (точнее, их авторы) поддерживали ограниченную монархию, другие — абсолютную, видя в ней гаранта всеобщего благоденствия. За подданными признавалось право сопротивляться деспотам, а королям вменялось в обязанность подчиняться закону, отстаивать веротерпимость и помогать бедным. Критикуя образ жизни вельмож, «Энциклопедия» признавала,однако, необходимость социальной иерархии в обществе (статья «Роскошь» Ж. Ф. де Сен-Ламбера). Буржуа критиковались за жадность и тягу к приобретению должностей, а откупщики и финансисты признавались паразитической частью третьего сословия. Желая содействовать облегчению участи простого народа, энциклопедисты не призывали, однако, к установлению демократии во Франции; они обращались именно к правительству, когда говорили о необходимости справедливого налогообложения, реформы образования, борьбы с нищетой.

Дидро-философ

В 1751 Дидро опубликовал «Письмо о глухих и немых в назидание тем, кто слышит» рассматривая в нем проблему познания в контексте символики жестов и слов. В «Мыслях об объяснении природы» (1753), созданных по образу и подобию «Нового Органона» Ф. Бэкона, Дидро с позиций сенсуализма полемизировал с рационалистической философией Декарта, Мальбранша и Лейбница, в частности с теорией врожденных идей, видя в накопленных к концу 18 в. научных знаниях (открытия Бернулли, Эйлеров, Мопертюи, Д'Аламбера, Бюффона и др.), основу нового, опытного истолкования природы.

Дидро — литератор и художественный критик

В 50-е годы Дидро опубликовал две пьесы — «Побочный сын или Испытания добродетели» (1757) и «Отец семейства» (1758). Отказавшись в них от нормативной поэтики классицизма, он стремился реализовать принципы новой («мещанской») драмы изображающей конфликты между людьми третьего сословия в обыденной житейской обстановке. Главные художественные произведения Дидро — повесть «Монахиня» (1760, изд. 1796), роман-диалог «Племянник Рамо» (1762-1779, издан Гете на нем. яз. в 1805, на франц. яз. вышел в 1823), роман «Жак-фаталист и его хозяин» (1773, изд. на нем. яз. в 1792, на франц. яз. в 1796) — остались неизвестными многим его современникам. Несмотря на разницу жанров, их объединяют рассудочность, реализм, ясный прозрачный стиль, чувство юмора, а также отсутствие словесных украшений. В них нашли выражение неприятие Дидро религии и церкви, трагическое осознание силы зла, а также приверженность гуманистическим идеалам, высоким представлениям о человеческом долге.

Провозглашенные Дидро философские и эстетические принципы проявляются и в его отношении к изобразительному искусству. Обзоры парижских Салонов Дидро помещал с 1759 по 1781 в «Литературной корреспонденции» своего друга Ф. М. Гримма, рукописной газете, рассылавшейся по подписке просвещенным европейским монархам и владетельным князьям. «Салоны» Дидро также не были напечатаны при его жизни; они выходили постепенно в 1795-1857 и лишь в 1875-77 были впервые собраны воедино в собрании его сочинений.

Дидро и Россия

Екатерина II, едва вступив на престол, предложила Дидро перенести в Россию издание «Энциклопедии», испытывавшее немалые трудности во Франции. За жестом императрицы скрывалось не только желание упрочить свою репутацию, но и стремление удовлетворить интерес российского общества к «Энциклопедии». В России вышли на протяжении 18 в. 25 сборников переводов из «Энциклопедии».

Отклонив предложение Екатерины II, Дидро не лишился ее благосклонности. В 1765 она приобрела его библиотеку, выплатив ему 50 тыс. ливров и предоставив право пожизненного хранения книг в своем доме в качестве личного библиотекаря императрицы.

В 1773 Дидро по приглашению Екатерины II посетил Россию. Он прожил в Петербурге с октября 1773 по март 1774, был избран иностранным почетным членом Петербургской Академии наук (1773). По возвращении написал ряд сочинений, посвященных перспективам приобщения России к европейской цивилизации. Скептические высказывания в его «Замечаниях» на наказ Екатерины II (целиком изданы в 1921) вызвали ярость Екатерины (рукопись была доставлена в Петербург уже после смерти философа).


Словарь современных цитат

Душенко К. В.

Словарь современных цитат.

— М.: Аграф, 1997. — 632 с.

В книге собраны наиболее известные цитаты и выражения XX века, как русские, так и зарубежные, — литературные, политические, песенные, киноцитаты и т.д. Приводится их точный текст, указываются источники, авторы, датировка. Подробнейший вспомогательный указатель позволяет быстро отыскать нужную цитату. Большая часть представленных в книге цитат не включалась в русские справочники; источники многих из них указаны впервые.

Предисловие автора

Образцы словарных статей
Назад


English

Розсоха В.А., Розсоха В.Н.
Сборник "English for Children" содержит обучающие программы по английскому языку для детей.
Программа "ABC" познакомит ребенка с английским алфавитом;
программа “Puzzles” - научить спелинговать слова, которые произносит диктор;
“Ten” научит считать до 10 на одном из 16-ти языков.
Для более старших детей есть”English Proverbs and Sayings”, “Ehglish Grammar Tests”, “American Slang”.
Все программы ярко оформлены, слова начитаны носителем языка.

1 2 3 4 5 6 7 8 9 10

Рекомендовано Министерством образования и науки Украины

Сборник обучающих компьютерных программ "Tests in English for Students" содержит тестовые программы по английскому языку “American Slang”, “American and English Cities”, “British Studies Test”.
Программы рассчитаны на студентов специальности "Английский язык".

Рекомендовано Министерством образования и науки Украины
Последнее обновление - 01/08/2008


English for Children

Розсоха В.Н.
Программа "АВС" рассчитана на дошкольников и младших школьников. Чтобы хорошо выучить английский алфавит, ребёнку предлагается расставить буквы в прямом и обратном порядке, потом найти букву "на слух".
Познакомившись с буквами, ребёнок может складывать слова, которые произносит диктор. Каждое слово сопровождается иллюстрацией. Программа красочно оформлена. Слова начитаны носителем языка.

Системные требования:
Windows, 95/98/Me/XP,
monitor – 1024х768,
Sound Card, mouse.

Розсоха В.Н.
Компьютерная программа "Ten" рассчитана на дошкольников и младших школьников и представляет собой компьютерный вариант популярной детской игры "Пятнашка". Ребёнку необходимо расставить цифры от 1 до 10. Щелчок по панели с цифрой сопровождается названием этой цифры на одном из шестнадцати языков.

Системные требования:
Windows, 95/98/Me/XP,
monitor – 1024х768,
Sound Card, mouse.

Розсоха В.Н.
Компьютерная программа "Puzzles" рассчитана на дошкольников и младших школьников.
Ребёнку необходимо найти слово, которое произносится диктором. Каждое слово сопровождается картинкой. У программы красочный интерфейс. Слова начитаны носителем языка.

Системные требования:
Windows, 95/98/Me/XP,
monitor – 1024х768,
Sound Card, mouse.

Розсоха В.Н.
Компьютерная программа "English Grammar Tests" рассчитана на студентов и учащихся школ с углубленным изучением английского языка.
Программа содержит пять тестов множественного выбора по грамматике английского языка различной сложности:
- 8 grade Preliminary Test;
- 8 grade Final Test;
- 9 grade Final Test;
- 10 grade Final Test;
- 11 grade Final Test.
Каждый тест содержит 50 вопросов. Учащемуся предлагается вопрос и 2-4 варианта ответа. Каждый вопрос сопровождается иллюстрацией. В левом нижнем углу экрана отображаются результаты теста: количество правильных и неправильных ответов и количество оставшихся вопросов.
По окончании теста показываются результаты работы. Учащийся может просмотреть допущенные ошибки, сравнив свой ответ с правильным.

Системные требования:
Windows, 95/98/Me/XP,
monitor – 1024х768,
Sound Card, mouse.

Розсоха В.А.
Компьютерная программа "English Proverbs and Sayings" поможет учащимся познакомиться с английскими пословицами и поговорками. Программа содержит 300 английских пословиц и поговорок. Каждая пословица разделена на две части: первая часть дается на панели вверху экрана, а вторую часть – окончание пословицы – студенту необходимо выбрать из трех предложенных вариантов.
Чтобы посмотреть русский эквивалент английской пословицы, можно воспользоваться кнопкой «Translate».
При начислении баллов учитывается количество попыток при ответе, время ответа и использование или неиспользование русского перевода.
Справа находится рисунок, который будет открываться по мере угадывания студентом окончания пословиц.

Системные требования:
Windows, 95/98/Me/XP,
monitor – 1024х768,
Sound Card, mouse.


English for Students

Компьютерная программа "English and American Cities" поможет студентам и школьникам лучше узнать города Великобритании и США. Студент должен расположить города на карте. При необходимости можно обратиться к справочной информации, где есть сведения о географическом положении города, его населения, истории и т.д.

Системные требования:
Windows, 95/98/Me/XP,
monitor – 1024х768,
Sound Card, mouse.

Компьютерная программа "British Studies Test" предназначается студентам и старшим школьникам. Программа представляет собой тест по страноведению и включает 100 вопросов по географии, истории, культуре Великобритании.
Результаты теста заносятся в базу данных для преподавателя.

Системные требования:
Windows, 95/98/Me/XP,
monitor – 1024х768,
Sound Card, mouse.

Учебно-тестовая программа по английскому языку “American Slang” рассчитана на студентов и учеников школ с углублённым изучением английского языка.Программа содержит теоретический материал "Что такое сленг?" и тест, включающий 202 сленговых выражения.
Программа прошла успешную апробацию на факультете иностранных языков Луганского национального педагогического университета имени Тараса Шевченко и в группах с углублённым изучением английского языка Луганской академии внутренних дел МВД имени 10-летия независимости Украины.

Системные требования:
Windows, 95/98/Me/XP,
monitor – 1024х768,
Sound Card, mouse.


Образцы словарных статей

∙ СЛОВО:

ЗЕЛЁНЕНЬКИЕ, -их

МОРФ:

ЗНАЧЕНИЕ:

КОННОТ:

ПРИМЕРЫ:

СИНОНИМЫ:

АНТОНИМЫ:

ПРОИСХОЖД:

Сущ. Только мн.

Доллары.

Положит. оценка. Внешний вид долларовой купюры; уменьшительно-ласкательное значение привносится суфф. -еньк-.

А мы, несчастные российские граждане, теперь вообще лишены права куда-либо выехать. Если, конечно, у вас не завалялись полтыщи зелененьких (МК 24.08.93); ...мои пациенты — россияне — оперируются тем, что куплено на 100 % за валюту. И вот эти "зелененькие" и дает нам иностранный больной (АиФ 1993, № 26); [Кому был выгоден обвал курса рубля?] Тем, кто продает свою продукцию или оказывает услуги за "зелененькие" и кто ими же получает зарплату? Эта категория достаточно уже многочисленна, но разобщена и не способна всерьез даже лоббировать, не говоря уже об организации обвала. Да и выгоды работающих за "зелененькие" тут просматриваются разовые, минутные. Покупают-то они все по нашим ценам, которые подскочили в соответствии с ценой доллара так оперативно, что никто из работающих за "зелененькие" повышения благосостояния даже почувствовать не успел (МК 23.11.94); Она же лежачая. За ней ухаживать — пятьсот зелененьких платить! (из разговора двух женщин средних лет на улицах Москвы, 11.12.97).

ББКСЫ, ГРИНЫ, ЗЕЛЁНЫЕ, зйлень.

ДЕРЕВЯННЫЕ, РВБНЫЕ.

От ЗЕЛЁНЫЙ.

∙ СЛОВО:

МОРФ:

УПОТР:

ЗНАЧЕНИЕ 1:

КОННОТ:

СОЧЕТ:

ПРИМЕРЫ:

СИНОНИМЫ:

ЗНАЧЕНИЕ 2:

КОННОТ:

ПРИМЕРЫ:

ЗНАЧЕНИЕ 3:

КОННОТ:

ПРИМЕРЫ:

СИНОНИМЫ:

ЗНАЧЕНИЕ 4:

УПОТР:

КОННОТ:

ПРИМЕРЫ:

СИНОНИМЫ:

ЧБЙНИК, -а.

Сущ. м. р.

Ирон.-насмешл.

Глуповатый, примитивный человек.

Образ примитивного бытового предмета.

Преимуществ. в предикате.

И когда мы с ним [русская с мужем эстонцем] были в эстонских компаниях, он мне ничего не переводил. Потрясающее ощущение — чувствовать себя чайником (КП 22.04.94); Он же обыкновенный чайник, что с него взять (из разг., 1994).

Тόрмоз.

Суетливый человек, изображающий показную деятельность.

Чайник кипит, булькает, пыхтит.

Без телевидения Владимир Вольфович так бы и остался "чайником" дворового масштаба — галдел бы на малочисленных митингах, тешил бы ротозеев на Старом Арбате (Изв. 11.02.94).

Непрофессионал, неумеха.

Отрицат. оценка; чужеродность; отсутствие профессиональных умений <примитивный бытовой предмет неудобной формы; плохо сочетается с другими предметами при упаковке >.

Пятерых "чайников" сбросили в воду на десантных парашютах с принудительным раскрытием <...> "Чайники" это мы. Три семнадцатилетних робинзонки, один юный робинзон и ваш покорный слуга. У них это будет второй прыжок в жизни, у меня — шестой (МК 14.08.92); Суть его тирады: я — "чайник", а с "чайников" стригут по полтиннику в день. Торгуй на вокзале сколько угодно (из разговора главаря газетной мафии с непрофессионалом, МК 14.07.92); В результате получается, что "чайник" за рулем опаснее любого самого жесткого защитника на футбольном поле (КП 30.06.93); Windows'95 для чайников (название пособия).

ЛОХ.

Голова.

Груб. Преим. в устн. речи.

Большой предмет округлой формы с носиком.

Чайник трещит, раскалывается, вчера перебрал [слишком много выпил] (устн. речь 1993); И он ударил его дубцом [палкой] по чайнику (устн. речь, 1994).

Котелόк, КРЫША, КУМПОЛ, тыква, чердбк.

Назад


Образцы словарных статей

...БЙ

бебй

(в) борьбй

(в) ворожбй

(на) гербй

голытьбй

гоньбй

(о) горбй городьбй

(на) губй

(о) гульбй

(в) гурьбй

(в) избй

(о) косьбй

(о) лбй

(о) молотьбй

(о) мольбй

(в) пальбй

(о) пастьбй

(о) похвальбй

(о) рабй

(на) резьбй

(в) себй

(на) скобй

(на) столбй

(о) стрельбй

(в) судьбй

тебй

(на) трубй

(о) хвальбй

(о) ходьбе

(о) худобе

...ВЙ

(в) большинствй

(о) божествй

(на) ботвй

братвй

вдовй

ведовствй

(в) веществй

(о) волхвй

(о) воровствй

(о) волшебствй

главй

во главй

головй

двй

детвй

(на) дресвй

(в) ендовй

(о) естествй

(о) жратвй

(в) канвй

(в) колдовствй

(о) кумовствй

(о) львй

(на) листвй

(о) лихвй

(о) мастерствй

(в) меньшинствй

(о) молвй

(о) мотовствй

(на) муравй

(в) озорствй

(в) плакэн-травй

(в) плевй

(в) плотвй

(в) плутовствй

(о) рвй

(о) родствй

(о) рождествй

(в) рукавй

(о) сватовствй

(в) свойствй

(в) синевй

(о) совй

(о) сорвиголовй

(о) сродствй

(о) старшинствй

(о) существй

(в) тетивй

(о) торжествй

(на) травй

(в) удальствй

(в) фатовствй

(о) франтовствй

(в) халвй

(о) ханжествй

(о) хвастовствй

(в) червй

(о) шельмовствй

(в) шитвй

(о) швй

(о) шутовствй

(о) щегольствй

Назад


География

Киселева О.А.
Программа "Вселенная. Солнечная система" разработана для экзамена по общему землеведению.
Содержание теста соответствует теоретической части общей программы курса "Общее землеведение". Каждый вопрос сопровождается 2-5 вариантами ответов, из которых студент должен выбрать правильный. Программа содержит 100 вопросов. Продолжительность работы над тестом ограничена 80 минутами.

Системные требования:
Windows, 95/98/Me/XP,
monitor – 1024х768,
Sound Card, mouse.
Последнее обновление - 09/03/2007


Geracleitos

Гераклит Эфесский (Heracleitos Ephesios) (ок. 550 до н. э., Эфес, ныне Турция — ок. 480 до н. э. же), древнегреческий мыслитель, наряду с Пифагором и Парменидом определивший основы античной и всей европейской философии. Выявляя всестороннюю загадочность знакомого мира мифа, обычая, традиционной мудрости, Гераклит открывает само бытие как загадку, т. е. как начало мыслящего бытия человека.

Биография

Сын Блосона, уроженец г. Эфеса, одного из форпостов греческой ионийской колонизации. Принадлежа к древнему роду, восходящему к основателю Эфеса Андроклу, обладал рядом «царских» привилегий и потомственным жреческим саном при храме Артемиды Эфесской. Однако Гераклит не только отказался от всех титулов, но отстранился и от участия в политической жизни города, подвергая ее резкой критике. По его словам, «Эфесцы заслуживают того, чтобы их перевешали всех поголовно» за то, что они изгнали его друга Гермодора, «сказавши: «Среди нас никто да не будет наилучшим»». Законы города он считал столь безнадежно плохими, что отказал согражданам в просьбе дать им новые, заметив, что лучше играть с детьми, чем участвовать в государственных делах. Тем не менее Гераклит не покидал Эфеса и ответил отказом на приглашение афинян и персидского царя Дария.

По некоторым свидетельствам, Гераклит был учеником Ксенофана и Гиппаса-пифагорейца, по другим же — не был ничьим учеником, но все «узнал от себя самого». Многочисленные анекдоты о смерти Гераклита основаны на некоторых его изречениях, превратно истолкованных и передаваемых понаслышке.

Гераклит легендарный

Традиция сохранила образ Гераклита-мудреца, высокоумного одиночки, презиравшего людей (и тех, кто славился в качестве мудрецов), за непонимание того, чт оони сами говорят и делают. Истолковав учение Гераклита в духе расхожей мировой скорби о скоротечности жизни и всего в мире, популярная философия видела в нем прототип «плачущего мудреца», подобно тому как в Демокрите находила тип «мудреца смеющегося». Мудрость Гераклита, отрешенная от многознающего невежества людей и живущая в соседстве с простой мудростью бытия, запечатлена характерной сценой: некие странники, пожелавших взглянуть на прославленного мудреца, останавливаются на пороге убогого жилища, смущенные зрелищем невзрачного человека, который греется у очага. «Входите, слышат они, и здесь тоже обитают боги» (Аристотель, «О частях животных»).

Гераклит «темный»

Гераклит изъяснялся столь сжато и многозначно, что за ним сохранилось прозвище «темный». Его изречения часто подобны фольклорным загадкам или речениям оракула, который, по словам Гераклита, «...и не говорит, и не утаивает, а подает знаки». Одни полагают, что, написав свое сочинение («Музы» или «О природе») нарочито темно и отдав его на хранение в храм Артемиды Эфесской, Гераклит будто бы хотел уберечь его от невежественной толпы. Другие видят здесь именно ясно выраженную темноту и загадочность того самого, что подлежит сказыванию. Аристотель объясняет темноту речений Гераклита их синтаксической неопределенностью, вследствие чего высказывание можно прочитать по-разному. Изречения Гераклита в самом деле обнаруживают продуманное строение, особую поэтику. Они насыщены аллитерациями, игрой слов, внутренне связаны хиазмами, инверсиями, бессоюзным синтаксисом или паратаксисом, характерным для строя внутренней речи, т. е. речи, обращенной не столько к другим, сколько к себе, слушающей себя, готовой к переосмыслению, к возвращению в стихию мыслящего молчания. Когда трагик Еврипид спросил Сократа о сочинении Гераклита, тот ответил: «Что понял великолепно, чего не понял, думаю, тоже, а впрочем, нужен прямо-таки делосский ныряльщик».

Учение

Вопрос, на который отвечает Гераклит, как все есть одно, или что такое (одно) бытие (множественного) сущего? Самый известный ответ на этот вопрос состоит в тезисе «все течет, ничто не покоится». В существовании многого течет (проистекает, происходит) единое бытие. Быть — значит постоянно становиться, перетекать из формы в форму, обновляться, подобно тому, как та же самая река несет новые и новые воды. Другой метафорой бытия как постоянно происходящего оказывается у Гераклита горение, огонь. Строй самодовлеющего мира («космос») есть «вечноживой огонь, мерно возгорающийся, мерно угасающий». Единое бытие словно разгорается множеством сущего, но и гаснет в нем, равно как и сущее, разгораясь бытием, гаснет в его единстве: «Под залог огня все вещи, и огонь [под залог] всех вещей». Еще одна метафора того же самого игра: каждый раз новая партия той же самой игры. Становление и постоянство (стояние), множественность существующего и единство бытия совмещаются, когда поток мыслится впадающим в самого себя, возгорание и угасание, начало и конец совпадают. Единое бытие множества, мыслимое как поток, впадающий в самого себя, или горение, гаснущее в меру разгорания, точнее (и загадочней) передается уяснением целого как внутренней взаимосвязи противоположного: бытие (течение) ночи и дня есть взаимооперетекание и внутреннее соприсутствие, жизнь живет противоборством смерти, но этим же «живет» и смерть; взаимны бессмертие бессмертных и смертность смертных; противоборствующее этим самым противоборством прочно сцеплено в единую гармонию существования, которая подобна «гармонии лука и лиры». Мир как противоборство противоположного Гераклит передает образом мира-схватки, мира-сражения («полемос»). «Нужно знать, что сражение всеобще, и тяжба правда, и все становится тяжбой и взаимообязанностью». «Война отец всех, царь всех: одних она объявляет богами, других людьми, одних творит рабами, других свободными».

Образ всеобщего сражения, которым охвачено все сущее в целом и в котором каждое сущее схвачено в том, что собственно оно есть, оказывается также и образом понимания всего и каждого. Таков всеобщий ум в отличие от частных недо-разумений, единая и единственная мудрость, соответствующая складу самого сущего, тому, как множество сущего слагается в единство бытия. Этот склад, «слог» подобен тому, как из множества слов слагается единое слово поэмы, космос речи, несущей в себе «образ мира в слове явленный» (Б. Пастернак). Отсюда тема «логоса», имеющая, судя по некоторым фрагментам, особое значение для Гераклита. Сочинение («логос») Гераклита открывалось словами: «Относительно этого логоса сущего всегда непонятливы люди...». Аристотель поясняет на этом примере «темноту» Гераклита: если «всегда» относить к «сущему», речь, кажется, идет о «логосе» самого сущего, если же к «непонятливы», то имеется в виду просто сочинение Гераклита. Но именно эта двусмыслица и важна для Гераклита. Греческое слово «логос» значит «слово», «речь», «сочинение», «отчет», но так же и само подотчетное, «положение вещей», «соотношение сил». «Логос»-слово о целом призвано передать, как все сложено в целостность «логоса»-бытия. «Не мне, а «логосу» внимая, мудро согласиться: все есть одно». «Логос» — это форма, то общее, что позволяет передать склад вещей соответствующим складом речи. Отсюда «темнота» изречений Гераклита: бытие, происходящее в противоборстве вещей, схватывается мыслью, живущей противоречием речей.

Назад


Словарь современного русского языка

Словарь современного русского литературного языка: В 20 т. /АН СССР. Ин-т рус. яз.;

Гл. ред. К. С. Горбачевич. –

2е изд., перераб. и доп. –

М.: Рус. яз., 1991.

Словарь, включает в себя свыше 120 тыс. слов и является толково-нормативным с элементами историзма. В нем представлен лексический состав русского языка от эпохи Пушкина до 90-х гг. ХХ в.

Во 2-м издании отражены изменения, которые произошли в лексическом составе русского языка и нормах словоупотребления к началу 90-х гг. ХХ в.

Предисловие ко второму изданию

Образцы словарных статей
Назад


Hegel

Гегель (Hegel) Георг Вильгельм Фридрих (27 августа 1770, Штутгарт — 14 ноября 1831, Берлин), немецкий философ, создатель системы «абсолютного идеализма».

Жизнь и сочинения

Гегель родился в семье финансового чиновника. В семь лет он поступил в штутгартскую гимназию, где проявил способности к древним языкам и истории. В 1788 году после окончания гимназии он поступил в Тюбингенский теологический институт. Здесь он подружился с Ф. Й. Шеллингом и поэтом Ф. Гельдерлином. В студенчестве Гегель восхищался Французской революцией (впоследствии он изменил свое мнение о ней). По преданию, в эти годы он даже посадил вместе с Шеллингом «дерево свободы». В 1793 году Гегель получает степень магистра философии. В том же году он завершает образование в институте, после чего работает домашним учителем в Берне и Франкфурте. В этот период он создает так называемые «теологические работы», опубликованные лишь в 20 веке — «Народная религия и христианство», «Жизнь Иисуса», «Позитивность христианской религии».

Получив наследство, Гегель смог заняться академической карьерой. С 1801 года он становится преподавателем Йенского университета. Он сотрудничает с Шеллингом в издании «Критического философского журнала» и пишет работу «Различие между системами философии Фихте и Шеллинга», в которой поддерживает Шеллинга (потом их взгляды разошлись). В том же 1801 году он защищает диссертацию «Об орбитах планет». Гегель много работает над созданием собственной системы, пробуя самые разные подходы к ее обоснованию. В 1807 году он публикует «Феноменологию духа», первую из своих значительных работ. Ряд ярких образов «Феноменологии» (часть рукописи которой Гегель чудом спас при вторжении французских войск в Йену) — «диалектика раба и господина» как этюд о свободе, возможной только через рабство, концепция «несчастного сознания» и др., а также мощно заявленное учение об историчности духа сразу привлекли к себе внимание и обсуждаются по сей день.

Покинув Йену, Гегель (при помощи своего друга Ф. И. Нитхаммера) устраивается редактором «Бамбергской газеты» в Баварии. Несмотря на умеренный характер публикаций, газета вскоре закрывается по цензурным соображениям. С 1808 по 1816 годы Гегель — директор гимназии в Нюрнберге. В 1811 году он женится (в браке он имел несколько детей, был у него и внебрачный сын), а вскоре публикует одну из центральных своих работ — «Науку логики» (в трех книгах — 1812, 1813 и 1815 гг.).

1816 Гегель возвращается к университетскому преподаванию. До 1818 он работает в Гейдельберге, а с 1818 по 1831 — в Берлине. В 1817 Гегель издает первый вариант «Энциклопедии философских наук», состоящей из «Науки логики» (так называемой «Малой логики», в отличие от «Большой логики» 1812 — 1815 гг.), «Философии природы» и «Философии духа» (при жизни Гегеля «Энциклопедия» дважды переиздавалась — в 1827 и 1833 гг.). В Берлине Гегель становится «официальным философом», хотя и не во всем разделяет политику прусских властей. Он публикует «Философию права» (1820 г., на титуле — 1821), ведет активную лекционную деятельность, пишет рецензии, готовит новые издания своих работ. У него появляется множество учеников. После смерти Гегеля от холеры в 1831 году ученики издают его лекции по истории философии, философии истории, философии религии и философии искусства.

Гегель был весьма необычным человеком. С трудом подбирая слова при разговоре на обыденные темы, он интересно рассуждал о сложнейших вещах. Размышляя, он мог часами стоять на месте, не обращая внимания на происходящее. В рассеянности он мог не заметить башмаков, оставшихся в грязи и продолжать прогулку босиком. При этом он был «душой компании» и любил женское общество. Мещанская скупость сочеталась у него с широтой души, осторожность с авантюризмом. Гегель долго шел к своей философской системе, но стартовав, сразу далеко обогнал своих учителей и преследователей. Философия Гегеля двойственна. С одной стороны, это сложнейшая и порой искусственно запутанная сеть спекулятивных дедукций, с другой — афористичные примеры и пояснения, резко отличающие стиль Гегеля от эзотеричного философствования Ф. Й. Шеллинга. Философия Гегеля, так же как и система его агрессивного соперника А. Шопенгауэра, имеет в каком-то смысле «переходный» характер, проявляющийся в сочетании приемов классической философии и новых веяний популярной и практически-ориентированной метафизики, захватившей ведущие позиции в Европе в середине 19 в. Главный пафос философии Гегеля состоит в признании логической «прозрачности» мира, вере в силу рационального начала и мировой прогресс, диалектичность бытия и истории. При этом Гегель часто избегал прямых ответов на принципиальные вопросы, что затруднило истолкование онтологического статуса важнейших понятий его философии, таких как абсолютная идея или абсолютный дух, и породило множество самых разнообразных интерпретаций структуры и смысла его системы. Определяющее воздействие на философские взгляды Гегеля оказали идеи И. Г. Фихте и Ф. Й. Шеллинга. Он испытал также серьезное влияние Ж. Ж. Руссо и И. Канта.

Спекулятивный метод

Методологической основой гегелевской философии является учение о спекулятивном мышлении. Хотя Гегель и утверждает, что спекулятивный метод и его правила дедуцируются самим движением мысли, а не предпосылаются его системе, но на деле подобная дедукция возможна только в сфере спекулятивного мышления, приемы которого должны быть известны заранее. Спекулятивное мышление содержит три основные момента: 1) «рассудочный», 2) «отрицательно-разумный», или «диалектический», и 3) «положительно-разумный», или собственно «спекулятивный». Абсолютизация первого или второго моментов, которые в «снятом» виде входят в состав спекулятивного мышления, приводит к резкому ослаблению познавательных возможностей человека. Рассудочный компонент мышления базируется на законах тождества и исключенного третьего. Рассудок разделяет мир принципом «или — или». Ему недоступно понимание истинной бесконечности. Диалектический аспект мышления состоит в умении открыть в любом конечном определении внутренние противоречия. Однако абсолютизация противоречий приводит к тотальному скептицизму. Гегель считает, что разум должен не скептически отступать перед противоречиями, а синтезировать противоположности. В способности такого синтеза проявляется спекулятивный момент мышления. Синтетическая способность разума позволяет наращивать содержательное богатство мысли. Такое наращивание Гегель называет движением «от абстрактного к конкретному». Под конкретностью он понимает множественность, связанную внутренней необходимостью, которая реализуется только мышлением. Для достижения высшей конкретности, т. е. представления о Боге, философия должна показать себя непрерывным движением мысли от бессодержательности пустого «понятия-в-себе» к высшей полноте абсолютного духа.

Два варианта философской системы

Первый опубликованный Гегелем вариант системы включал «Феноменологию духа» как «науку об опыте сознания» в качестве своего рода пропедевтики, критического введения в философию. За феноменологией духа следует «логика», а за логикой должна была идти «реальная философия», включающая философию природы и философию духа. Феноменология духа как первая часть системы — дань Гегеля новоевропейской философии субъективности. Отталкиваясь здесь от анализа эмпирического сознания, Гегель в итоге показывает, что за внешней разделенностью сознания на чувствующий или мыслящий субъект и объект кроется их тождество, «абсолютное знание». Доказав тождество мышления и бытия в «Феноменологии духа», в «Логике» Гегель предполагает его известным и рассуждает о едином мышлении-бытии, т. е. абсолюте. Второй вариант системы изложен Гегелем в «Энциклопедии философских наук». Он лишен феноменологического введения и включает логику, философию природы и философию духа, одной из частей которой оказывается феноменология. Теперь Гегель считает, что истинность системы может быть удостоверена путем самообоснования. Самообоснование предполагает замкнутость системы на себя. Гегель действительно чертит впечатляющий философский круг. Он начинает с мысли о чистом бытии, а завершает дедуцированием самого себя (т. е. человека), мыслящего чистое бытие, а затем и абсолют. Этапами этого пути являются выведение логической «абсолютной идеи» и отчуждения ее в природу, обнаружение в природе биологических организмов и человека, дедукция человеческих душевных способностей, выявление социальной природы человека, а также учение о видах духовной жизни, искусстве, религии и философии, называемых Гегелем формами абсолютного духа. По Гегелю получается, что абсолютный дух, т. е. Бог, достигает самопознания в человеческом мышлении.

Три отношения мысли к объективности

Гегель предпринял масштабную попытку классифицировать возможные типы философского познания, «отношения мысли к объективности», выделяя три главных его разновидности: «метафизику», «эмпиризм» и «непосредственное знание». Для метафизики (примером которой является для него система Х. Вольфа) характерна наивная вера в тождество бытия и мышления, т. е. в возможность мысли адекватно постигать вещи, а также претензия на познание мира путем абстрактных рассудочных представлений. Эмпиризм (типичными представителями которого Гегель считает британских философов 17 — 18 вв.), осознавая догматизм и абстрактность метафизики, пытается устранить его путем апелляции к опыту, в котором он хочет найти твердую основу для конкретного познания. Ошибка эмпиризма в непонимании, что чувственное знание имеет лишь видимость конкретности. К тому же исключительная ориентация на опыт приводит к выводу о невозможности познания вещей, как они существуют сами по себе, а не как они являются нам в чувствах. Отрицание тождества бытия и мышления находит свое завершение в системе кантовского критицизма, который, как считает Гегель, является логическим продолжением эмпиризма Нового времени. Философия «непосредственного знания», представителем которой Гегель называет Ф. Г. Якоби, питает иллюзию возможности прямого усмотрения истины. Непосредственное, однако, неразрывно связано с опосредствованным. Непосредственно можно мыслить только самые простые и бедные определения. Главный же предмет философии, абсолют, может быть адекватно понят только путем долгого движения мысли к подлинной всеобщности. Указанным трем видам философии Гегель противопоставляет «абсолютный идеализм», устраняющий недостатки метафизики, эмпиризма и концепции непосредственного знания и вбирающий в себя все их достоинства. От метафизики абсолютный идеализм берет уверенность в возможностях человеческого познания, от эмпиризма — критическую установку и стремление к конкретности, от философии непосредственного знания — тезис о необходимости начинать философию с непосредственных определений и путем ряда опосредствований продвигаться к высшей цели познания. Гегеля не устраивает субъективизм Нового времени с его принципом Я как началом философии. Он считает, что представление о Я изобилует множеством скрытых опосредствований. На роль начала подходит лишь понятие чистого бытия.

Логика

Гегель определяет логику как «учение о чистой идее». При этом содержанием логики является «изображение Бога, каков он в своей вечной сущности до сотворения природы и какого бы то ни было конечного духа». Гегель разделяет логику на «объективную» и «субъективную». Первая содержит учение о бытии и учение о сущности, вторая — учение о понятии. В учении о бытии Гегель начинает с понятия «чистого бытия», пустой мысли. В качестве такового оно приравнивается к ничто. Но ничто, утверждает Гегель, противостоит чистому бытию, которое, стало быть, переходит в свою противоположность. Следующим определением мысли оказывается становление как подвижное единство бытия и ничто. Итогом одной из форм становления («возникновения») оказывается «наличное бытие», конкретизирующееся в образе «качества», т. е. «непосредственной определенности, тождественной с бытием». «Рефлектированное в себя в этой определенности», наличное бытие есть «налично-сущее, нечто». Далее Гегель показывает, что, подразумевая собственную определенность, т. е. границу, это «нечто» предполагает и «свое иное», что-то, находящееся вовне. «Нечто» приходит в движение, переступая собственные границы. Но поскольку, переходя их, нечто превращается в другое нечто, т. е. как бы возвращается к себе, то, меняясь, оно остается тем же. Это уже новое определение мысли — «для-себя-бытие». Граница «для-себя-бытия» становится безразличной для него, и качество превращается в количество, которое есть «чистое бытие, в котором определенность положена уже не как тождественная с самим бытием, а как снятая». Затем Гегель показывает, как количество вновь переходит в качество. Возникает новое определение — «мера» как единство количества и качества, которое проявляется в законе перехода количественных изменений в качественные.

Понятие меры завершает учение о бытии. Следующее за ним учение о сущности как сфере «рефлективных определений» Гегель называет самым сложным разделом логики. Он начинается «видимостью», т. е. «мерой», отрефлексированной как несущественное или безосновное бытие. Рефлексия бытия в себя дает «тождество», в котором, однако, заложено начало «различия». Углубление различия дает «противоречие», разрешающееся в «основание». Основание обосновывает «существование», а существование развертывается в «явление», которое затем сливается с «сущностью» в тотальности «действительности».

В движении от одних определений мысли к другим Гегель часто руководствуется лингвистическими интуициями, так как уверен, что немецкий язык наделен истинным спекулятивным духом. Особенно много таких моментов в учении о сущности. К примеру, переход от понятия противоречия к понятию основания Гегель доказывает ссылкой на то, что противоположности «уничтожаются» (gehen zu Grunde), а Grund и есть основание. Этимология слова «существования» (Existenz) указывает, по Гегелю, на «происхождение из чего-то, и существование есть бытие, происшедшее из основания». Если признать, что поэзия есть чувство языка, то эти и подобные примеры позволяют говорить о философии Гегеля как о своеобразной поэзии понятий.

Субъективная логика, или учение о понятии как свободно развивающейся «действительности», открывается учением о субъективных понятиях, суждениях и умозаключениях (лишь эта часть «Науки логики» напоминает о традиционном предмете этой науки). Гегель считает, что всякое истинное понятие содержит три основных момента: единичности, особенности и всеобщности. Он отвергает отождествление понятия с общим представлением. Понятие есть такое общее представление, которое вбирает в себя особенность и единичность. Триединая природа понятия раскрывается в суждениях (к примеру, суждение «это — роза» выражает тождество единичности и всеобщности) и, полнее всего, в умозаключениях. Следующей ступенью на пути к абсолютной идее Гегель называет «объект» как понятие, «определенное к непосредственности». Объект раскрывается через «механизм», «химизм» и «телеологию». Синтез «понятия и объективности» дает идею, а единство моментов идеи, «жизни» и «познания» — «абсолютную идею», дедуцирование которой завершает логику.

Философия природы и философия духа

Учение о природе Гегеля основано на тезисе о том, что природа есть инобытие абсолютной идеи. Отчуждение идеи от себя имеет характер онтологического падения. Отражая структуру идеи и заключая в себе множественность, природа не является тем не менее подлинной конкретностью, так как многообразное в ней «внеположно». Природа не лишена момента случайности и иррационального начала. Считая природу инобытием неизменной идеи, Гегель отрицал эволюционистские концепции: природа «существует так, как она существует; ее изменения суть поэтому лишь повторения, ее движение — лишь круговорот». Конечно, Гегель не мог оспаривать факты, скажем, геологической истории. Но он говорил, что даже «если Земля и была в таком состоянии, когда на ней не существовало ничего живого, а только химический процесс и т. д., то все-таки при первом же ударе молнии жизни в материю тотчас возникает определенное, законченное образование, как Минерва выходит во всеоружии из головы Юпитера». «Человек не развился из животного, — продолжает он, — как и животное не развилось из растения; каждое существо есть сразу и целиком то, что оно есть». Основными формами природного существования Гегель считал пространство, время, механические и химические взаимодействия стихий, а также жизнь. В жизни природа переходит «в свою истину, в субъективность понятия», т. е. в дух.

Философия духа, имеющая дело с человеком во всех аспектах его психического и социального бытия, состоит из трех разделов, рассматривающих субъективный, объективный и абсолютный дух. Философия субъективного духа распадается на антропологию, предметом анализа которой является человеческая душа в ее «природном», еще неокрепшем существовании, феноменологию, анализирующую историю сознания в его продвижении через самосознание к разуму (в широком смысле), а также психологию, рассматривающую иерархию душевных способностей, от чувственности до практического разума. Философия объективного духа изучает формы социального бытия человека. Исходное понятие этой части философии духа — тождественная с практическим разумом свобода, объективирующаяся в собственности. Собственность предполагает систему права. Субъективное осознание права, рассматривающееся в противопоставлении ему, Гегель называет моралью. Синтез морали и права — нравственность. Элементарной ячейкой нравственности оказывается семья. Целью существования семьи является рождение ребенка, который со временем создает собственную семью. Множественность семей образует «гражданское общество» как сферу «частных интересов». Для их упорядочения возникают различные корпорации и полиция. Гражданское общество не является для Гегеля высшей формой социальной жизни. Таковой он считает государство. Государство выражает единство устремлений народа. Его устройство должно отражать эту особенность. Наилучший вариант — монархия. Гегель считал прусскую монархию близким к идеалу государством. Он полагал, что всякое государство имеет собственные интересы, которые выше интересов отдельных граждан. В случае внутренней необходимости оно может вступать в войну с другими государствами, которую Гегель считал естественным явлением в истории. Историю он понимал как самораскрытие «мирового духа», как прогрессивное движение человечества к осознанию свободы. На этом пути человечество прошло несколько важных стадий. В восточных деспотиях был свободен только один (монарх), в греко-римском мире — некоторые (граждане), в германском же мире, приходящем с воцарением христианства, свободны все. История развивается помимо воли людей. Они могут преследовать собственные интересы, но «хитрость мирового разума» направляет вектор движения в нужную сторону. В каждый период истории мировой дух выбирает для реализации своих целей какой-то определенный народ, а в этом народе — выдающихся людей, как бы воплощающих смысл эпохи. Среди таких людей Гегель упоминал Александра Македонского и Наполеона. Мировой дух как предмет субъективной рефлексии, т. е. единство субъективного и объективного духа, становится абсолютным духом. Существуют три формы абсолютного духа: искусство, религия и философия. Искусство выражает абсолют в чувственных образах, религия — в «представлениях», философия — в спекулятивных понятиях. Философию Гегель считает наиболее адекватным способом познания абсолюта Искусство, согласно Гегелю, бывает «символическим», когда образ и предмет лишь внешним образом относятся друг к другу, «классическим», когда они гармонично сочетаются, и «романтическим», когда у художника возникает понимание невыразимости идеи в образах. Высшей формой искусства, по мнению Гегеля, является классическое искусство, нашедшее совершенное выражение в античной культуре (кстати, Гегель очень ценит и античную философию, особенно греческую). Самой адекватной формой религии Гегель считает христианство, «абсолютную религию». Гегель внес значительный вклад в христианскую теологию, пытаясь дать новое обоснование важнейших догматов христианства и оспаривая кантовскую критику доказательств бытия Бога. Что же касается философии, то итоговой системой философии он называет собственный «абсолютный идеализм». Гегель уверен, что вся история философии представляет собой последовательное раскрытие содержания абсолюта. Смена философских систем в идеале соответствует «последовательности выведения логических определений идеи». По его мнению, нет ложных философских систем, есть лишь более или менее адекватные теории абсолюта. Философия имеет также важное социальное значение. Гегель говорит, что она «есть ее эпоха, схваченная в мысли». Впрочем, философия никогда не успевает за историей, «сова Минервы вылетает в сумерках».

Влияние Гегеля

Гегель оказал громадное влияние на философию 19 века. Многочисленные ученики и последователи разделились на «правое», «левое» и «ортодоксальное» (К. Михлет, К. Розенкранц) гегельянство. Правые гегельянцы (К. Гешель, Г. Хинрикс) предлагали теологическую интерпретацию философии Гегеля, левые (А. Руге, Б. Бауэр и др.) радикализировали идеи учителя, порой давая им атеистическое или даже революционное истолкование. В недрах левого гегельянства возникло широкое движение «младогегельянцев», вобравшего в себя философские учения Л. Фейербаха, К. Маркса, Ф. Энгельса и др. Согласно известной, хотя и небесспорной формуле, Фейербах «перевернул Гегеля с головы на ноги», лишив самостоятельного существования его «абсолютную идею» и объявив Бога проекцией человеческой сущности. Марксисты же считали реформированную гегелевскую философию одним из важнейших источников новой идеологии рабочего класса. Знаменитый тезис Гегеля «действительное разумно, разумное действительно» был истолкован ими в смысле необходимости сознательного преобразования мира. В конце 19 — начале 20 вв. возникает неогегельянство, отзвуки которого слышны и по сей день в неомарксизме, герменевтике и др. философских направлениях.


Soft Ac@demy

Внимание!

Центр информационных технологий объявляет конкурс среди преподавателей университета
на лучший электронный учебник или обучающую компьютерную программу.

С условиями конкурса можно ознакомиться здесь.

Последнее обновление - 09/01/2007


Этика и эстетика

Основні поняття моральної свідомості

Література
Питання для самостійної роботи

Предмет естетики. Естетики в структурі міжпредметних зв'язків
Література
Питання для самостійної роботи

Розвиток проблематики науки в історії естетики
 Література
Питання для самостійної роботи

Структура естетичної свідомості
Література
 Питання для самостійної роботи

Категорії естетики
 Література
Питання для самостійної роботи

Мистецтво як естетичне явище
 Література
 Питання для самостійної роботи


История Луганского края

Книга, которую Вы читаете, является первым опытом обобщенного изложения истории Луганского края с древнейших времен по сегодняшний день. Коллектив ученых, создателей книги, в своей работе опирался на данные многолетних археологических исследований, работы известных историков, уникальные материалы, многие из которых только недавно были обнаружены в украинских и зарубежных архивах.
Авторы выражают надежду на то, что, прочитав книгу, Вы, дорогой читатель, апеллируя к строго научным фактам книги, сможете со всей очевидностью представить себе сложную, противоречивую, но красивую историю Луганщины, уходящую в далекую глубь тысячелетий.
Дела наших славных предков не канули в Лету: живущим сегодня потомкам есть чем гордиться, есть чему учиться и есть что продолжать!..
В путь, дорогой читатель, к постижению истоков истории и культуры нашей малой родины – Луганщины, неотъемлемой части Украины!

Введение
Глава 1. Очерки истории Подонцовья в древности.
Эпоха камня в Подонцовье.
Эпоха раннего металла.
Эпоха раннего железного века.
Подонцовье — «коридор» движения и расселения народов в раннем средневековье.
Глава 2. Наш край в XIV—XVIII вв.
«Русские поселки» в Золотой Орде. Край в XIV—XVI вв.
Правительственная и народная колонизация края во второй половине XVII— начале XVIII вв.
Поселения донских и запорожских казаков на территории края.
«От Бахмута даже до Лагану понеже суть мест пустые...» (заселение края в 1711—1795 гг.)
Глава 3. Луганщина в XIX веке.
Луганский литейный завод.
Зарождение угольной промышленности в Донбассе.
Промыслы и перерабатывающая промышленность.
Геологические исследования края.
Сельское хозяйство Луганщины в первой половине XIX века.
Антифеодальное движение на Луганщине.
Крестьянская реформа 1861 года.
Развитие сельского хозяйства края в послереформенный период.
Промышленность Луганщины во второй половине XIX века.
Начало образования на Луганщине.
Культура Луганщины в XIX веке.
Медицинское обслуживание в крае.
Глава 4. Наш край в ХХ веке.
Начало века (1900—1914 гг.).
Годы первой мировой войны и украинской национально-демократической революции.
Годы социалистической модернизации (1921—1941 гг.).
Луганщина во время нацистского нашествия.
Промышленность области в послевоенные годы.
Сельское хозяйство Луганщины во второй половине ХХ века.
Развитие культуры, образования и социальной сферы в 50—80-е гг. ХХ века.
Луганщина в период национально-государственного возрождения украинского народа.
Города Луганскогой области
Районы Луганской области


Ëèíãâèñòè÷åñêèå ñëîâàðè

Вступительное слово

Традиции в лексикографии (хрестоматия)

1. Толковые словари

Словарь современного русского литературного языка: в 20 т.

(гл. ред. К.С. Горбачевич)

Большой толковый словарь русского языка (гл. ред. С.А. Кузнецов)

Толковый словарь русского языка конца XX века. Языковые изменения

(под. ред. Г.Н. Скляревской)

Толковый словарь языка Совдепии

(Мокиенко В.М., Никитина Т.Г.)

2. Словари иностранных слов

Словарь новых иностранных слов:

(С переводом, этимологией и толкованием)

(Комлев Н.Г.)

Иностранные слова и выражения
(Комлев Н.Г.)

Словарь иностранных слов
(Васюкова И.А.)

Толковый словарь иноязычных слов
(Крысин Л.П.)

Современный словарь иностранных слов: толкование, словоупотребление, словообразование, этимология
(Баш Л.М., Боброва А.В. и др.)

3. Фразеологические словари

Словарь русской фразеологии

Историко-этимологический справочник
(под. ред. В.М. Мокиенко)

Словарь крылатых выражений Пушкина
(Мокиенко В.М., Сидоренко К.П.)

Словарь современных цитат
(Душенко К.В.)

4. Словари рифм

Словарь русских созвучий
(Федченко С.М.)

Полный словарь русских рифм. Словарь русских синонимов (сост. Н. Абрамов)

Задания к разделу «Традиции в лексикографии»

Новые явления в лексикографии (хрестоматия)

Слова, с которыми мы все встречались…
(под общ. рук. Р.И. Розиной)

Большой словарь русского жаргона
(Мокиенко В.М., Никитина Т.Г.)

Словарь культуры XX века (Руднев В.П.)

Краткий словарь когнитивных терминов
(под. общ. ред. Е.С. Кубряковой)

Новый объяснительный словарь синонимов русского языка (под. об. рук. Ю.Д. Апресяна)

Русский ассоциативный словарь. Кн. 1.
(Ю.Н. Караулов и др.)

Русский ассоциативный словарь. Кн. 2.

(Ю.Н. Караулов и др.)

Константы: Словарь русской культуры
(Степанов Ю.С.)

Задания к разделу «Новые явления в лексикографии»

Алфавитный указатель толкуемых слов и выражений


Intro

Содержание

1.Введение
2.Спортивная ориентация и отбор детей для занятий легкой атлетикой
3.Бег на короткие дистанции
4.Бег на средние и длинные дистанции
5.Бег с барьерами
6.Прыжки в длину и тройным с разбега
7.Прыжки в высоту
8 .Прыжки с шестом
9 .Толкание ядра и метание диска
10 .Метание копья
11 .Метание молота
12 .Многоборья
13 .Обучение технике легкоатлетических упражнений
14 .Воспитательная работа с занимающимися легкой атлетикой
15 .Планирование и учет тренировочного процесса
16 .Характеристика системы многолетней подготовки
17 .Структура физической подготовленности и тренировочных нагрузок легкоатлетов в процессе многолетней подготовки
18.Список литературы


index

Введение

Глава I. Спортивная ориентация и отбор детей для занятий футболом

Глава II. Основы обучения технике игры в футбол
Классификация приемов техники игры в футбол
Характеристика техники футбола. Особенности обучения техническим приемам
Техника передвижения
Удары по мячу
Остановки мяча
Ведения мяча
Обводка соперника
Обманные движения (финты)
Перехват мяча
Отбор мяча
Вбрасывание мяча из-за боковой линии
Техника игры вратаря

Глава III. Основы обучения тактике игры в футбол
Тактика игры в футбол
История развития тактики игры (тактических систем)
Характеристика существующих стилей и ”футбольных школ”
Основы обучения тактике
Влияние различных факторов на выбор тактики ведения игры
Функции игроков
Функции голкипера
Функции игроков линии защиты
Функции игроков средней линии
Функции игроков линии нападения
 Индивидуальная тактика
Групповая тактика
Командная тактика
Общие тактические принципы ведения игры в защите
Тактика нападения
Индивидуальная тактика
Групповая тактика
Командная тактика
Основы использования тактических систем в современном футболе

Глава IV. Управление тренировочным процессом футболистов
Основы управления тренировочным процессом юных футболистов
Характеристика возрастных особенностей становления технического мастерства
Возрастная динамика показателей физической и технической подготовленности юных футболистов
Основы управления тренировочным процессом квалифицированных футболистов
Факторы, регламентирующие уровни физической, технической и игровой подготовленности футболистов
Характеристика методов оценки уровней физической, технической и игровой подготовленности футболистов
Теоретико-методические основы построения годичного цикла тренировки
Анализ изменений структуры физической и технической подготовленности футболистов различной квалификации на протяжении годичного цикла тренировки
Выявление изменений структуры игровой подготовленности футболистов различной квалификации на протяжении годичного цикла тренировки
Упражнения для совершенствования физической и технико-тактической подготовленности футболистов

Библиография


Untitled Document

има 1721 года выдалась очень суровой. Добыча соли — стратегического для тех времен продукта — приостановилась: на Бахмутских солеварнях закончились запасы дров, все окрестные леса и балки на то время оказались вырублены. Жизненно необходимо было отыскать новые источники энергии. Помог случай: солевары Никита Вепрейский и Семен Чирков в балке Скелеватой обнаружили каменный уголь — минерал, открытие которого круто изменило историю края. Из степного, многие века заселенного только кочевниками, он стал быстро превращаться в промышленно-индустриальный район с достаточно высокой плотностью населения, среди которого доминировали жители больших и малых городов.
За многие тысячелетия своей истории наш край знал периоды подъемов и падений, случались времена даже полного запустения. Однако его неосвоенная, но благодатная для жизни земля всегда влекла к себе сильных и энергичных людей. Гунны и готы, скифы и половцы, болгары и венгры — все они прошли через эти земли. Степная зона Луганщины была своеобразным «коридором» во время больших переселений народов. Именно здесь пролегла граница между славянскими племенами и кочевниками, позже край активно обживали украинцы и русские.
В результате соприкосновения разных этносов, взаимопроникновения их обычаев и традиций родилось такое культурное явление, как «луганский характер» — твердый, уверенный в себе, открытый всему новому, бережно хранящий каждую крупицу многоцветной мозаики его непростой истории.

Уважаемый читатель!

Книга, которую Вы держите в руках, является первым опытом обобщенного изложения истории Луганского края с древнейших времен по сегодняшний день. Коллектив ученых, создателей книги, в своей работе опирался на данные многолетних археологических исследований, работы известных историков, уникальные материалы, многие из которых только недавно были обнаружены в украинских и зарубежных архивах.
Авторы выражают надежду на то, что, прочитав книгу, Вы, дорогой читатель, апеллируя к строго научным фактам книги, сможете со всей очевидностью представить себе сложную, противоречивую, но красивую историю Луганщины, уходящую в далекую глубь тысячелетий.
Дела наших славных предков не канули в Лету: живущим сегодня потомкам есть чем гордиться, есть чему учиться и есть что продолжать!..
В путь, дорогой читатель, к постижению истоков истории и культуры нашей малой родины – Луганщины, неотъемлемой части Украины!


Intro

ВВЕДЕНИЕ

Легкая атлетика из всех видов спорта имеет самую древнюю и богатую событиями историю. Об этом свидетельствуют археологические раскопки, наскальные рисунки и древние манускрипты. Бег, прыжки и метания были тесно связаны с трудом и бытом человека. На сегодняшний день легкоатлетические упражнения используются с целью укрепления здоровья и как вид спорта. Так, в качестве самых доступных и эффективных средств оздоровления во всем мире получили широкое распространение медленный бег и ходьба. Легкоатлетические соревнования занимают главенствующее место во всех комплексных спортивных мероприятиях, начиная с олимпийских игр и заканчивая спартакиадой района или школы. Популярность легкой атлетики, справедливо именуемой “королевой спорта”, способствует непрерывному росту спортивных достижений во всех легкоатлетических дисциплинах. Значительным стимулом прогресса национальных и мировых рекордов была и остается система определения рейтинга среди стран - участниц олимпийских игр по итогам комплексного зачета, в который вклад легкой атлетики очень высок.
До 1990 года спортсмены Советского Союза занимали ведущие позиции в мировой легкой атлетике. Достаточно вспомнить, что в матчах СССР - США общий счет с заметным преимуществом был в пользу советских легкоатлетов. С распадом СССР спортсмены Украины, России и Белоруссии удерживают передовые позиции лишь в некоторых легкоатлетических дисциплинах. Основными причинами утраты лидерства на мировой арене являются:
• резкое снижение общего числа занимающихся легкой атлетикой по сравнению с данными СССР;
• сокращение количества ДЮСШ, СДЮШОР, ШВСМ, секций легкой атлетики в учебных заведениях всех типов;
• снижение реальной заработной платы тренеров, что привело к оттоку ведущих специалистов в другие сферы деятельности;
• уменьшение к.п.д. студенческого спорта, являющегося основной базой сборных команд страны;
• разрушение системы сборов и соревнований всех ведомств;
• снижение качества учебно-тренировочного процесса в функционирующих детских и юношеских спортивных группах.
В сложившейся ситуации особое значение приобретает поиск одаренных юношей и девушек, способных освоить необходимые параметры тренировочных нагрузок и умеющих соревноваться с полной отдачей сил. Не менее важным является дальнейшее вооружение тренеров и специалистов знаниями современной теории спортивной тренировки, базирующейся на результатах последних экспериментальных исследований и передовом педагогическом опыте, что и обусловило подготовку данной книги.


Введение

Физическая культура и спорт давно стали неотъемлемой составной частью здорового образа жизни у миллионов людей планеты. Из всех спортивных дисциплин наибольшей популярностью в мире пользуется футбол, вполне заслуженно получивший титул “короля” спорта. Обусловлено это рядом факторов, в числе которых высокая эмоциональность и зрелищность игры, простота оборудования футбольных полей, возможность проведения тренировочных занятий и игр с начинающими футболистами на открытом воздухе практически круглый год, регулярный показ соревнований сильнейших команд по телевидению и пр.

Начиная с послевоенных лет и до 1990 г., в послужном списке футболистов СССР немало побед на самых престижных турнирах планеты. Так, в 1956 г. на Олимпийских Играх в Мельбурне сборная команда СССР завоевала золотые медали. На Олимпиаде (1972) в Мюнхене ей досталась бронза. В 1976 г. на Играх в Монреале советские футболисты снова стали бронзовыми призерами. И в третий раз футболистам СССР достаются бронзовые медали — на XXII Олимпийских Играх в Москве. Золотым венцом выступлений на Олимпиадах следует считать победу сборной СССР на XXIV Играх в Сеуле (1988), где наши спортсмены в финальной встрече выиграли у бразильцев со счетом 2:1. Менее удачно советские футболисты выступали на чемпионатах мира, где лучшим достижением было 4 место, занятое нашей дружиной в 1966 г. в Англии.

Более заметный след футболисты СССР оставили в истории чемпионатов Европы. На первом турнире, проводившемся во Франции в 1960 г., они стали обладателями золотых медалей. Еще трижды завоевывали “серебро” чемпионата — в 1964 г. в Испании, в 1972 г. в Бельгии и в 1988 г. в Германии.

Формированию имиджа советского футбола способствовали и успешные выступления клубных команд в розыгрышах Кубка обладателей кубков стран Европы. В финал этих соревнований в 1972 г. удалось пробиться московскому клубу “Динамо”, где он уступил “Глазго Рейнджерсу” (Глазго) со счетом 2:3. А завоевать почетный трофей наши футболисты смогли трижды: киевское “Динамо” — в 1975 и 1986 г. и “Динамо” (Тбилиси) в 1981 г.

Славу советскому футболу принесли и такие всемирно известные мастера как Г. Федотов, А. Пономарев, И. Нетто, Л. Яшин, Э.Стрельцов, В. Мунтян, В. Банников, О. Блохин, Л. Буряк, И. Беланов и др. Отметим, что Лев Яшин признан лучшим вратарем мира за всю историю футбола. Олег Блохин в 1975 г. и Игорь Беланов в 1986 г. были названы лучшими футболистами Европы и награждены призом “Золотой мяч”, а Олег Протасов в 1984 г. стал обладателем серебряной бутсы Европы, которую вручают самым метким бомбардирам.

С 1990 г. после распада СССР на ряд самостоятельных держав наметилось заметное снижение класса игры как сборных команд Украины, России, Белоруссии, Грузии, Армении и др., так и их ведущих клубов. К примеру, по рейтингу 2002 г. столь именитые клубы как киевское “Динамо”, московский “Спартак” и минское “Динамо” не попали даже в число 100 сильнейших команд! К главным причинам снижения класса игры футболистов Украины следует отнести:

1. Смену поколения тренерских кадров. Главными тренерами многих футбольных клубов стали бывшие игроки команд высшей лиги, из которых большинство окончило спортивные вузы по индивидуальному плану обучения, что не позволило им овладеть современным багажом знаний по теории физического воспитания и спортивной тренировки, анатомии, физиологии, психологии, биомеханике, биохимии спорта и другим предметам.

2. Отсутствие постоянно действующей системы отбора и повышения квалификации тренерских кадров, а также действенных рычагов контроля за уровнем профессиональной подготовки футбольных наставников. Теоретико-методические разработки, содержащиеся в диссертациях, монографиях и учебных пособиях, опубликованных в Украине, используются в практической работе зарубежными, а не украинскими тренерами. Как показывает практика, по уровню деловой квалификации футбольные наставники значительно уступают специалистам по плаванию, гимнастике и легкой атлетике.

3. Отток тренерских кадров из ДЮСШ и ШВСМ в другие сферы деятельности в связи с низкой зарплатой, что не позволяет обеспечить команды второй — высшей лиги полноценным резервом игроков.

4. Отсутствие необходимой конкуренции среди команд, участвующих в чемпионате страны.

5. Недостаточное финансирование команд второй, первой и высшей лиги.

6. Неудовлетворительную работу по поиску одаренных детей, обусловленную малым количеством школьных футбольных команд и эпизодически проводимыми соревнованиями.

7. Просчеты в построении тренировочного процесса на этапах предварительной подготовки и начальной спортивной специализации, не позволяющие обеспечить юным футболистам должный уровень разносторонней физической подготовленности.

Остается надеяться, что решение перечисленных проблем позволит Украине занять достойное место среди грандов мирового футбола.


Kant

Кант (Kant) Иммануил (22 апреля 1724, Кенигсберг, ныне Калининград – 12 февраля 1804, там же), немецкий философ, основатель «критицизма» и «немецкой классической философии».

Жизнь

Родился в многодетной семье Иоганна Георга Канта в Кенигсберге, где и прожил почти всю жизнь, не выезжая за пределы города более чем на сто двадцать километров. Кант воспитывался в среде, где особое влияние имели идеи пиетизма – радикального обновленческого движения в лютеранстве. После обучения в пиетистской школе, где он обнаружил прекрасные способности к латинскому языку, на котором впоследствии были написаны все его четыре диссертации (древнегреческий и французский Кант знал хуже, а английским почти не владел), в 1740 Кант поступил в Кенигсбергский университет «Альбертину». Среди университетских преподавателей Канта особо выделялся вольфианец М. Кнутцен, ознакомивший его с достижениями современной науки. С 1747 Кант в силу финансовых обстоятельств работает домашним учителем за пределами Кенигсберга в семьях пастора, помещика и графа. В 1755 Кант возвращается в Кенигсберг и, завершая обучение в университете, защищает магистерскую диссертацию «Об огне». Затем в течение года он защищает еще две диссертации, давшие ему право читать лекции в качестве доцента и профессора. Однако профессором в это время Кант не становится и работает экстраординарным (т. е. получающим деньги только от слушателей, а не по штату) доцентом вплоть до 1770, когда он был назначен на пост ординарного профессора кафедры логики и метафизики Кенигсбергского университета. За свою преподавательскую карьеру Кант читал лекции по самому широкому кругу предметов, от математики до антропологии. В 1796 он прекратил лекционную деятельность, а в 1801 оставил университет. Здоровье Канта постепенно ослабевало, но он продолжал работать вплоть до 1803.

Знамениты образ жизни Канта и многие его привычки, особенно проявившиеся после покупки им в 1784 собственного дома. Каждый день, в пять часов утра Канта будил его слуга, отставной солдат Мартин Лямпе, Кант вставал, выпивал пару чашек чаю и выкуривал трубку, приступая затем к подготовке к лекциям. Вскоре после лекций наступало время обеда, на котором обычно присутствовало несколько гостей. Обед длился несколько часов и сопровождался беседами на самые разные, но только не философские темы. После обеда Кант совершал ставшую затем легендарной ежедневную прогулку по городу. По вечерам Кант любил разглядывать здание собора, которое было очень хорошо видно из окна его комнаты.

Кант всегда тщательно следил за своим здоровьем и разработал оригинальную систему гигиенических предписаний. Он не был женат, хотя и не имел каких-то особых предубеждений относительно женской половины человечества.

В своих философских взглядах Кант испытал влияние Х. Вольфа, А. Г. Баумгартена, Ж. Ж. Руссо, Д. Юма и др. мыслителей. По вольфианскому учебнику Баумгартена Кант читал лекции по метафизике. О Руссо он говорил, что сочинения последнего отучили его от высокомерия. Юм «пробудил» Канта «от догматического сна».

«Докритическая» философия

В творчестве Канта выделяют два периода: «докритический» (примерно до 1771 г.) и «критический». Докритический период – это время медленного освобождения Канта от идей вольфовской метафизики.

Критический – время постановки Кантом вопроса о возможности метафизики как науки и создания им новых ориентиров в философии, и прежде всего теории активности сознания.

Докритический период характерен интенсивными методологическими поисками Канта и его разработкой естественнонаучных вопросов. Особый интерес представляют космогонические изыскания Канта, изложенные им в работе 1755 года «Всеобщая естественная история и теория неба». Основу его космогонической теории составляет концепция аэнтропийной Вселенной, самопроизвольно развивающейся от хаоса к порядку. Кант утверждал, что для объяснения возможности формирования планетных систем достаточно допустить материю, наделенную силами притяжения и отталкивания, опираясь при этом на ньютоновскую физику. Несмотря на натуралистический характер данной теории, Кант был уверен, что она не представляет опасности для теологии (любопытно, что у Канта все же возникали проблемы с цензурой по теологическим вопросам, но в 1790-е годы и совсем по другому поводу). Большое внимание в докритический период Кант уделял также исследованию природы ространства. В диссертации «Физическая монадология» (1756) он писал, что пространство как непрерывная динамическая среда создается взаимодействием дискретных простых субстанций (условием которого Кант считал наличие у всех этих субстанций общей им причины – Бога) и имеет релятивный характер. В связи с этим уже в своей студенческой работе «Об истинной оценке живых сил» (1749), Кант высказывал предположение о возможности многомерных пространств.

Центральная работа докритического периода – «Единственно возможное основание для доказательства бытия Бога» (1763) – является своего рода энциклопедией докритической философии Канта с акцентом на теологической проблематике. Критикуя здесь традиционные доказательства бытия Бога, Кант вместе с тем выдвигает собственный, «онтологический» аргумент, основанный на признании необходимости какого-то существования (если ничего не существует, то нет материала для вещей, и они невозможны; но невозможное невозможно, а значит какое-то существование необходимо) и отождествлении этого первосуществования с Богом.

Переход к критицизму

Переход Канта к критической философии не был одномоментным событием, а прошел несколько важных стадий. Первый шаг был связан с радикальным изменением взглядов Канта на пространство и время. В конце 60-х гг. Кант принял концепцию абсолютного пространства и времени и истолковал ее в субъективистском смысле, т. е. признал пространство и время независимыми от вещей субъективными формами человеческой рецептивности (доктрина «трансцендентального идеализма»). Непосредственные пространственно-временные предметы чувств таким образом оказались лишены самостоятельного, т. е. независимого от воспринимающего субъекта существования и получили название «феноменов». Вещи же, как они существуют независимо от нас («сами по себе»), были названы Кантом «ноуменами». Результаты этого «переворота» были закреплены Кантом в диссертации 1770 года «О форме и принципах чувственно воспринимаемого и интеллигибельного мира». Диссертация также подводит итог поискам Канта строгого метафизического метода в докритический период. Он выдвигает здесь идею четкого различения сфер применимости чувственных и рассудочных представлений и предостерегает от поспешного нарушения их границ. Одной из главных причин путаницы в метафизике Кант называет попытки приписывания чувственных предикатов (напр. «где-то», «когда-то») рассудочным понятиям, таким как «существование», «основание» и т. д. При этом Кант все еще уверен в принципиальной возможности рассудочного познания ноуменов. Новым повортным пунктом стало «пробуждение» Канта от «догматического сна», произошедшее в 1771 под влиянием анализа принципа причинности, предпринятого Д. Юмом, и эмпирических выводов, следующих из этого анализа. Обдумывая угрозу полной эмпиризации философии и, стало быть, уничтожения принципиальных различий между чувственными и рассудочными представлениями, Кант формулирует «главный вопрос» новой «критической» философии: «как возможны априорные синтетические познания?». Поиски решения этой проблемы заняли несколько лет («десятилетие молчания Канта» — период высшей интенсивности его творчества, от которого осталось большое количество интереснейших рукописей и несколько студенческих записей его лекций по метафизике и другим философским дисциплинам), вплоть до 1780, когда «за 4-5 месяцев» Кант написал «Критику чистого разума» (1781), первую из трех «Критик». В 1783 вышли «Пролегомены ко всякой будущей метафизике», разъясняющие «Критику». В 1785 Кант публикует «Основоположение метафизики нравов», в 1786 г. – «Метафизические начала естествознания», в которых излагаются принципы его философии природы, базирующейся на тезисах, сформулированных им в «Критике чистого разума». В 1787 Кант опубликовал второе, частично переработанное издание «Критики чистого разума». В это же время Кант определяется в том, чтобы расширить систему еще двумя «Критиками». В 1788 вышла в свет «Критика практического разума», в 1790 – «Критика способности суждения». В 90-е гг. появляются важные работы, дополняющие три «Критики» Канта: «Религия в пределах одного только разума» (1793), «Метафизика нравов» (1797), «Антропология с прагматической точки зрения» (1798). В этот же период и вплоть до последних месяцев жизни Кант работает над трактатом (так и незавершенным), который должен был соединить физику и метафизику.

Система критической философии

Система критической философии Канта состоит из двух основных частей: теоретической и практической. Связующим звеном между ними оказывается учение Канта о целесообразности в двух ее формах: объективной (целесообразность природы) и субъективной (постигаемой в «суждениях вкуса» и эстетических переживаниях). Все главные проблемы критицизма сводятся к одному вопросу: «что такое человек?» Этот вопрос суммирует более частные вопросы человекознания: «что я могу знать?», «что я должен делать?», «на что я могу надеяться?». Теоретическая философия отвечает на первый вопрос (равносильный указанному выше вопросу о возможности априорных синтетических познаний), практическая – на второй и третий. Изучение человека может осуществляться либо на трансцендентальном уровне, когда выявляются априорные принципы человечности, либо на эмпирическом, когда человек рассматривается в том виде, как он существует в природе и обществе. Исследованием первого рода занимается «трансцендентальная антропология» (вбирающая в себя основоположения трех кантовских «Критик»), вторая же тема, сама по себе гораздо менее философская, разрабатывается «антропологией с прагматической точки зрения».

Учение о чувственности и рассудке

Принципы теоретической философии изложены Кантом в «Критике чистого разума». «Критика» решает проблему источников, возможности и границ априорного синтетического познания. Все компоненты понятия «априорное синтетическое познание» играют исключительно важную роль в философии Канта. Познание, по Канту, это такое истинное суждение, которое имеет объективные основания для признания его истинным, т. е. такое суждение, истинность которого может быть строго доказана. Априорным Кант считает знание, истинное независимо от опыта. Критерием априорного знания является строгая всеобщность и объективная необходимость. Синтетическими Кант называет суждения, предикат которых не мыслится в субъекте, а извне прибавляется к нему (напр., «тела имеют тяжесть»). Синтетическим суждениям противоположны аналитические, предикат которых заранее смутно мыслится в субъекте и извлекается из него по закону тождества (напр., «все тела протяженны»). Аналитические суждения всегда априорны, эмпирические – всегда синтетичны. Синтетические суждения расширяют знание, аналитические – разъясняют уже имеющиеся понятия. Уточняя, Кант дает понять, что аналитические суждения являются суждениями о словах и правилах их употребления, синтетические – о вещах и их отношениях. Возможность априорных синтетических суждений, утверждает Кант, не очевидна, хотя сам факт их существования не подлежит сомнению. Они имеются в «чистой математике» и «общем естествознании». В метафизике как науке о трансцендентном они невозможны. Возможность априорных синтетических суждений в математике и естествознании показывается Кантом в двух главных разделах «Критики чистого разума» – «Трансцендентальной эстетике» и «Трансцендентальной аналитике». Эти и другие разделы основной части «Критики» (помимо которой в «Критику» входит прикладное «Учение о методе») раскрывают структуру познавательных способностей человека. Кант говорит о «двух стволах» человеческого познания: чувственности и рассудке. В «Трансцендентальной эстетике» Кант разбирает устройство человеческой чувственности. Чувственность трактуется им как способность испытывать воздействия со стороны предметов. Результатом такого воздействия оказываются ощущения. Форма чувственности априорна. Кант различает внешнее и внутреннее чувство. Формой внешнего чувства он называет пространство, формой внутреннего – время. Время «шире» пространства, так как его законы распространяются не только на внешние, но и на внутренние эмпирические созерцания. Однако внутренняя психическая жизнь, считает он, невозможна без внешней (на этом положении основывается кантовское «опровержение идеализма»). Априорность форм внешнего и внутреннего созерцания означает возможность предвосхищения законов чувственного опыта еще до этого опыта, т. е. означает возможность a priori познавать предметы возможного опыта в математике.

Чувственности противостоит мышление или рассудок в широком смысле слова. Рассудок характеризуется активностью, или «спонтанностью», и оперированием общими понятиями. Главным действием рассудка Кант считает суждения. Априорные формы рассудка и вытекающие из них познания рассматриваются Кантом в «Трансцендентальной аналитике», разделе, являющемся композиционным центром всей «Критики». Кант классифицирует «элементарные понятия» рассудка, составляя таблицу этих понятий (категорий). Он насчитывает четыре группы категорий, параллельных четырем классам суждений: категории количества (куда входят понятия единства, множественности и целокупности), качества (реальность, отрицание, ограничение), отношения (субстанция-акциденция, причина-действие, взаимодействие) и модальности (возожность-невозможность, существование-несуществование, необходимость-случайность). Вслед за построением таблицы категорий Кант приступает к труднейшей задаче всей «Критики»: обоснованию возможности a priori познавать предметы с помощью категорий. Он пытается показать (в «трансцендентальной дедукции категорий»), что категории составляют априорные условия предметов возможного опыта. Решая эту проблему, Кант раскрывает механизмы взаимодействия познавательных сил души и создает новаторскую теорию активности сознания, во многом определившую дальнейшие пути развития европейской философии. Основой подчинения предметов опыта категориям оказывается синтез всех чувственных представлений в «трансцендентальном единстве апперцепции», т. е. в самотождественном Я. Этот синтез протекает a priori и по априорным правилам, задаваемым категориями. Кант считает, что в сознание, невозможное без самосознания, могут попадать лишь предметы, подчиненные категориям, что и позволяет предвосхищать законы их связи и a priori познавать их в «чистом» или «общем» естествознании. Непосредственное оформление мира явлений по категориальным законам осуществляется бессознательной способностью «трансцендентального воображения». Из-за того, что оно действует за границами сознания, нам кажется, что предметы независимы от человеческого восприятия – поэтому Кант и сравнивает свою теорию с «коперниканским переворотом», отмечая, что ему, как и Копернику, пришлось идти против чувственной видимости. Воображение выступает посредником между рассудком и его основой – апперцепцией, и чувственностью, переводя категории на язык временных отношений и превращая их в «схемы» (напр. схемой категории причины является представление о постоянной последовательности двух восприятий, первое из которых мы называем причиной, второе – действием). Кант подчеркивает, что человеческий рассудок может предвосхищать лишь форму явлений, но никак не законы вещей самих по себе.

Критика традиционной метафизики

Тщетные попытки познать вещи сами по себе обсуждаются Кантом в разделе «Трансцендентальная диалектика» «Критики чистого разума», вместе с «Аналитикой» составляющем «Трансцендентальную логику». Он полемизирует здесь с основоположениями трех основных наук так называемой «частной метафизики» (место «общей метафизики», или онтологии, занимает у него «аналитика рассудка»): рациональной психологии, космологии и естественной теологии. Главной ошибкой рациональной психологии, претендующей на познание сущности души, является недопустимое смешение мыслящего Я с Я как вещью в себе, и перенесение аналитических выводов о первом на второе. Космология наталкивается на «антиномии чистого разума», противоречия, заставляющие разум задуматься о границах собственного познания и отказаться от мнения о том, что мир, данный нам в чувствах, является миром вещей самих по себе. Ключом к решению антиномий оказывается, по Канту, «трансцендентальный идеализм», подразумевающий разделение всех возможных предметов на вещи сами по себе и явления, причем первые мыслятся нами исключительно проблематически. В критике естественной теологии Кант выделяет три типа возможных доказательств бытия Бога: «онтологическое» (ранее называвшееся им «картезианским», собственное же раннее онтологическое доказательство вовсе не предлагается Кантом в «Критике» в качестве возможного доказательства), «космологическое» и «физико-теологическое». Первое проводится совершенно a priori, второе и третье – a posteriori, причем космологическое отталкивается от «опыта вообще», физико-теологическое – от конкретного опыта целесообразного устройства мира. Кант показывает, что апостериорные доказательства в любом случае не могут быть доведены до конца и нуждаются в априорном онтологическом аргументе. Последнее (Бог есть всереальное существо, значит среди компонентов его сущности должно быть и бытие – иначе он не всереален – а это означает, что Бог с необходимостью существует) критикуется им на основании того, что «бытие не есть реальный предикат» и что добавление бытия к понятию вещи не расширяет его содержание, а лишь прибавляет саму вещь к понятию.

Учение о разуме

«Диалектика» служит Канту не только для критики традиционной метафизики, но и для изучения высшей познавательной способности человека – разума. Разум трактуется Кантом как способность, позволяющая мыслить безусловное. Разум вырастает из рассудка (являющегося источником правил), доводя его понятия до безусловного. Такие понятия разума, которым не может быть дан в опыте никакой предмет, Кант называет «идеями чистого разума». Он выделяет три возможных класса идей, соответствующих предметам трех наук «частной метафизики». Разум в его «реальной» функции (в «логической» функции разум является способностью составления умозаключений) допускает теоретическое и практическое применение. Теоретическое имеет место при представлении объектов, практическое – при их создании по принципам разума. Теоретическое применение разума бывает, по Канту, регулятивным и конститутивным, причем правомочно лишь регулятивное применение, когда мы смотрим на мир так, «как если бы» он соответствовал идеям разума. Такое использование разума направляет рассудок ко все более глубокому изучению природы и отысканию ее всеобщих законов. Конститутивное применение предполагает возможность доказательного приписывания вещам самим по себе априорных законов разума. Такая возможность Кантом решительно отвергается. Впрочем, понятия разума все же могут применяться к вещам самим по себе, но только не в целях познания, а в качестве «постулатов практического разума». Законы последнего исследуются Кантом в «Критике практического разума» и др. сочинениях.

Практическая философия

Основой практической философии Канта является учение о моральном законе как «факте чистого разума». Моральность связана с безусловным долженствованием. Это означает, считает Кант, что ее законы проистекают из способности мыслить безусловное, т. е. из разума. Поскольку эти всеобщие предписания определяют волю к действию, их можно назвать практическими. Будучи всеобщими, они предполагают возможность их исполнения вне зависимости от условий чувственности, и, стало быть, предполагают «трансцендентальную свободу» человеческой воли. Человеческая воля не автоматически следует моральным предписаниям (она не является «святой»), подобно тому, как вещи следуют законам природы. Эти предписания выступают для нее в качестве «категорических императивов», т. е. безусловных требований. Содержание категорического императива раскрывается формулой «поступай так, чтобы максима твоей воли могла быть принципом всеобщего законодательства». Известна и другая кантовская формулировка: «никогда не относись к человеку только как к средству, но всегда также и как к цели». Конкретные нравственные ориентиры дает человеку моральное чувство, единственное чувство, которое, как говорит Кант, мы познаем совершенно a priori. Это чувство возникает вследствие подавления практическим разумом чувственных склонностей. Однако чистое удовольствие от выполнения долга не является мотивом совершения добрых поступков. Они бескорыстны (в отличие от внешне похожих на них «легальных» поступков), хотя и связаны с надеждой получить вознаграждение в виде счастья. Единство добродетели и счастья Кант называет «высшим благом». Человек должен содействовать высшему благу. Кант не отрицает естественности стремления человека к счастью, понимаемому им как сумма удовольствий, но считает, что условием счастья должно быть моральное поведение. Одной из формулировок категорического императива является призыв стать достойным счастья. Однако добродетельное поведение само не может порождать счастье, зависящее не от законов нравственности, а от законов природы. Поэтому моральный человек надеется на существование мудрого творца мира, который сможет согласовать блаженство и добродетель в посмертном существовании человека, вера в которое проистекает из необходимости совершенствования души, которое может продолжаться до бесконечности.

Эстетическая концепция

Практическая философия раскрывает законы царства свободы, тогда как теоретическая излагает законы, по которым протекают природные процессы. Связующим звеном между природой и свободой является, по Канту, понятие целесообразности. Относясь к природе со стороны своего предмета, оно в то же время указывает на разумный источник, а значит и на свободу. Законы целесообразности изучаются Кантом в «Критике способности суждения». Объективная целесообразность иллюстрируется биологическими организмами, субъективная же проявляется в гармоническом взаимодействии познавательных сил души, возникающем при восприятии прекрасного. Суждения, фиксирующие эстетические переживания, называются Кантом «суждениями вкуса». Суждения вкуса изоморфны моральным суждениям: они так же бескорыстны, необходимы и всеобщи (правда, субъективно). Поэтому прекрасное для Канта выступает символом доброго. Прекрасное нельзя смешивать с приятным, которое целиком субъективно и случайно. От чувства прекрасного Кант отличает также чувство возвышенного, вырастающее из осознания морального величия человека перед лицом громадности мира. Важную роль в эстетической философии Канта играет его концепция гениальности. Гений – это способность к оригинальному, проявляющаяся в едином порыве сознательной и бессознательной деятельности. Гений воплощает в чувственных образах «эстетические идеи», которые невозможно исчерпать никаким понятием и которые дают бесконечные поводы для гармонического взаимодействия рассудка и воображения.

Социальная философия

Проблемы творчества не ограничиваются у Канта областью искусства. По существу он говорит о создании человеком целого искусственного мира, мира культуры. Законы развития культуры и цивилизации обсуждаются Кантом в ряде его поздних работ. Истоками прогресса человеческого сообщества Кант признает естественную конкуренцию людей в их стремлении к самоутверждению. При этом человеческая история являет собой поступательное движение в направлении полного признания свободы и ценности личности, к «вечному миру» и созданию всемирного федеративного государства.

Влияние на последующую философию

Философия Канта оказала громадное воздействие на последующую мысль. Кант является основателем «немецкой классической философии», представленной масштабными философскими системами И. Г. Фихте, Ф. В. Й. Шеллинга и Г. В. Ф. Гегеля. Большое влияние Канта испытал также А. Шопенгауэр. Идеи Канта повлияли и на романтическое движение. Во второй половине 19 века большим авторитетом пользовалось «неокантианство». В 20 веке серьезное влияние Канта признают ведущие представители феноменологической школы, а также экзистенциализма, философской антропологии и аналитической философии.


Словарь новых иностранных слов

Комлев Н.Г.

Словарь новых иностранных слов:

(С переводом, этимологией и толкованием).

— М.: Изд-во МГУ, 1995. — 144 с.

В словаре собрано около 1500 новых иностранных слов, употребляющихся в современном русском языке, но отсутствующих в имеющихся фундаментальных словарях иностранных слов и энциклопедических изданиях. Слова снабжены переводом, дефиницией или толкованием и сведениями об этимологии. Неологизмы большей частью общеупотребительны: они относятся к области культуры, науки, экономики, повседневной жизни.

Образцы словарных статей
Назад


Иностранные слова и выражения

Комлев Н. Г.

Иностранные слова и выражения.

— М.: Современник, 1997.

— 206 с. — (Словари школьника).

Словарь содержит около 3 000 иностранных слов, вошедших в русский язык и употребляющихся в разных речевых жанрах. Значительная их часть - неологизмы. В словарных статьях содержатся краткая этимологическая справка, перевод и толкование слов. Завершает словарь обширный раздел иностранных выражений — крылатых фраз и знаменитых цитат на языке оригинала с пояснением на русском языке.

Образцы словарных статей
Назад


Lessing

Лессинг (Lessing) Готхольд Эфраим (1729-81), немецкий драматург, теоретик искусства и литературный критик Просвещения, основоположник немецкой классической литературы. В борьбе за демократическую национальную культуру как средство политического обновления Германии создал первую немецкую «мещанскую» драму «Мисс Сара Сампсон» (1755), просветительскую комедию «Минна фон Барнхельм» (1767). В трагедии «Эмилия Галотти» (1772) осудил социальный произвол, в драме «Натан Мудрый» (1779) выступил сторонником религиозной терпимости и гуманности. Отстаивал эстетические принципы просветительского реализма (книга «Лаокоон», 1766; «Гамбургская драматургия», 1767-69).


Untitled Document

Список литературы

1. Алабин В.Г. Многолетняя подготовка легкоатлетов. –Минск: Вышэйшая школа, 1981. – 207 с.
2. Благуш П.К. К теории тестирования двигательных способностей. – М.: Физкультура и спорт, 1982. – 166 с.
3. Волков В.М., Филин В.П. Спортивный отбор. – М.: Физкультура и спорт, 1983. – 176 с.
4. Максименко Г.Н. Управление тренировочным процессом юных бегунов. – Киев: Здоров’я, 1978. – 144 с.
5. Максименко Г.Н., Табачник Б.И. Тренировка бегунов на короткие дистанции. – Киев: Здоров’я, 1985. – 128 с.
6. Максименко Г.Н. Сирис П.З., Кадийски Ив. Подбор и начална спортна подготовка в леката атлетика. – Благоевград, 1987. – 350 с.
7. Максименко Г.Н., Травин Ю.Г., Чуриков Н.К. Подготовка бегунов в спортивных секциях вузов. – Воронеж: Изд-во Воронеж. ун-та, 1987. – 184 с.
8. Максименко Г.Н. Спортивно-педагогічне вдосконалювання. – Київ: Вища школа, 1992. – 294 с.
9. Максименко Г.Н., Полтавский А.Ф. Основы отбора, обучения и тренировки юных легкоатлетов. – Киев: Вища школа, 1994. – 365 с.
10. Никитушкин В.Г., Максименко Г.Н., Суслов Ф.П. Подготовка юных бегунов. – Киев: Здоров’я, 1988. – 112 с.
11. Основы управления подготовкой юных спортсменов /Под. общ. ред. М.Я.Набатниковой. – М.: Физкультура и спорт, 1982. – 277 с.
12. Полищук В.Д., Жордочко Р.В., Тумасов Ю.Н. Подготовка десятиборцев. – Киев: Здоров’я, 1988. – 176 с.
13. Попов В.Б., Суслов Ф.П., Германов Г.Н. Легкая атлетика для юношества. – М., 1999. – 220 с.
14. Стрижак А.П., Александров О.И., Сидоренко С.П., Петров В.А. Легкоатлетические прыжки. – Киев: Здоров’я, 1989. – 168 с.
15. Суслов Ф. Бег на средние дистанции: отбор и начальная подготовка. – Легкая атлетика, 1984, №2, с. 21-22.
16. Травин Ю., Сячин В., Упир Н. Отбор в беге на средние и длинные дистанции. – Легкая атлетика, 1980, №5, с. 8-10.
17. Филин В.П., Фомин Н.А. Основы юношеского спорта. – М.: Физкультура и спорт, 1980. – 252 с.
18. Филин В.П. Теория и методика юношеского спорта. – М.: Физкультура и спорт, 1987. – 128 с.
19. Boska, M.D.; Moussavi, R.S.; Carson, P.J.; Weiner, M.W.; Miler, R.G. The metabolic basis of recovery after fatiguing exercise in human muscle. – Neurol, 1990. – Vol. 40. – P. 240-244.
20. Clarkson, P.M.; Nosaka, K.; Braun, B. Muscle function after exercise-inducted muscle damage and rapid adaptation. – Med. Sci. Sports Ex., 1992. – Vol. 24. – P. 512-520.
21. Funk, C.I.; Clark, A.Jr.; Connett, R.I. A simple model of aerobic metabolism: application to work transitions in muscle //Am. J. Physiol. – 1990. – Vol. 258. – P. 995-1005.


Список литературы

1. Годик М. А. Спортивная метрология, - М.: Физкультура и спорт, 1988.-19с.

2. Бубэ Х., Фэк Г., Штюблер Х., Трогш Ф. Тесты в спортивной практике.

3. Булкина Н. П., Чечеткина В. А., Шабалин Н. Ф. Физическое совершенствование студентов: Методические указания для студентов педвузов. - Ворошиловград.: ВГПИ, 1990.-52с.

4. Державні тести і нормативи оцінки фізичної підготовленості населення України., 1996.-31с.

5. Теория и методика физического воспитания: Учебник для студентов факультета физической культуры пед. институтов / Б. А. Ашмарин, Ю. А. Виноградов, З. Н Вяткина, А. П. Матвеев и др.; Под ред. Б. А. Ашмарина.- М.: Просвещение, 1990.287 с.

6. Спортивная медицина. / Руководство для врачей и тренеров/ под редакцией А. В. Чоговадзе, Л. А. Бугченко. - М.: Медицина, 384с.

7. Спортивная медицина: Учебник для институтов физической культуры / под общ. Ред. В. А. Карпмана-2-е изд. Перераб.- М.: Физкультура и спорт, 1987,-303с.

8. Карпман В. А. и др. Тестирование в спортивной медицине / В. А. Карпман, З. Б. Белоцерковский, М. А. Гудков. - М. Физкультура и спорт, 1988, 208с.

9. Круцевич Т. Ю., Научные исследования в массовой физической культуре / Круцевич Т. Ю.,- К.: Здоров'я, 1985.-120с.

10. Сонькин В. Д. Растем сильными и выносливыми.- М.:Знание,1987,-97с.

11. Матвеев А. П., Мельников С. Б. Методика физического воспитания с основами теории: Учебное пособие для студентов пед. институтов и учащихся пед. училищ. -М.:Просвещение,1991.-191с.

12. Дембо А. П. Врачебный контроль в спорте.- М.:Медицина,1988.-288с.

13. Физическое воспитание. Комплексная программа / Сост. Булкина Н. П., Драгнев А. М., Лосев В. П. / Луганск, ЛГПИ, 1997.-26с.


Етика як філософська наука

Рекомендована література

Аболина Т.Г. Исторические судьбы нравственности (философский анализ нравственной культуры). К , 1992. 196.с.

Бердяев Н.А. О назначении человека. М., 1993, с.20-35.

Библер В. С. Нравственность. Культура. Современность (Философские раздумья о жизненных проблемах)// Этическая мысль: Науч.-публицист.чтения. М., 1990. С.16-57.

Кропоткин П.А. Этика, М., 1991. С.22-35.

Малахов В. Етика., К: "Либідь" , 2001. С.15-40.

Рікер П. Етика і мораль // Рікер П. Навколо політики.К., 1995.С.269-283.

Шрейдер Ю.А. Этика: Введение в предмет. М., 1998.С.3-25.

Підручники по етиці:

Етика: Навч. Посібник / Т.Г. Аболіна, В.С. Єфіменко, О.М. Лінчук та ін., К.,1992. 328 с.

Степаненко В.Ф. Етика в проблемних і аналітичних задачах: Навч. Посібник.К.,1998. 270 с.

Гусейнов А.А., Апресян Р.Г. Этика., 1998. 472 c.

Гусейнов А.А., Иррлитц Г. Краткая история этики. М., 1987.589 с.

Зеленкова И.Л., беляева Е.В. Этика: Учебное пособие и Практикум. Минск, 1997. 320 с.

Золотухина-Аболина Е.В. современная этика : истоки и проблемы: Учебник для вузов. Ростов н/Д.,1998. 271 с.

Этика: Учебник для студентов философских факультетов вузов / А.А. Гусейнов, С.Ф. Анисимов, Е.Л. Дубко и др.М.,1999. 495 с.


Тема 2

Рекомендована література

Аболина Т.Г. Исторические судьбы нравственности (философский анализ нравственной культуры). К , 1992. 196.с.

Гусейнов А.А., Апресян Р.Г. Этика., 1998. 472 c.

Гусейнов А.А., Иррлитц Г. Краткая история этики. М., 1987.589 с.

Малахов В. Етика., К: “Либідь” , 2001. С.15-40.

Попов Л.А. религия и мораль: взаимодействие в современных условиях // Общественные науки и современность. 1999.№3. С.171-178.

Рікер П. Етика і мораль // Рікер П. Навколо політики. К., 1995.С.269-283.

Тайлор Э.Б. первобытная культура.М.,1989. 573 с.

Шопенгауэр А. Свобода воли и нравственность.М.,1982.

Шрейдер Ю.А. лекции по этике., М.,1994.


Тема 2

Рекомендована література

Батай Ж. Литература и зло.М.,1994.166 с.

Банделадзе Г.Д. О понятии человеческого достоинства.Тбилиси,1979.107 с.

Бербешкина З.А. Совесть как єтическая категория.,1986.101с.

Бубер М. Образы добра и зла. М.,1995.с.125-126.

Глюксман А. Одинадцята заповідь.К.,1994.288 с.

Дробницкий О.Г. Проблема совести и моральной философии// Проблемы нравственности.М.,1977.с.165-182.

Коган Л.Н. Зло. Екатеринбург, 1992.110 с.

Кьеркигор С. Наслаждение и долг. Ростов н/ Д.,1998.

Франк С.Л. Смысл жизни // Смысл жизни: Антология.


Тема 2

Рекомендована література

Борев Ю. Б. Предмет и задачи эстетики // Эстетика. - М.,1985.

Кучерюк Д.Ю. Естетика як метатеорія мистецтва // Естетика. - К.,1997.

Левчук Л.Т. Естетика. - К.,1997.

Лосєв І.В. Професійна етика // Етика. - К., 1992.

Лук А.Н. психология творчеста. - М.,1978.

Творчество // Психология: Словарь - М., 1990.


Тема 2

Рекомендована література

Арістотель. Поетика. - К., 1967.

Арістотель. Про мистецтво (Фрагменти) // Всесвіт. - 1978. - №12.

Буало Никола. Искусство поэтическое. - М.,1967.

Єфіменко В.В. Культура середньовіччя. Культура Відродження // Історія чвітової культури. - К.,1994.

Лосев А. Ф. Эстетика Возрождения. - М.,1978.

Столяров А.А. Аврелий Августин. Жизнь, учение и его судьбы // Аврелий Августин. Исповедь. - М.,1991.

Гегель Г.В. Ф. Эстетика: В 4 т. - М.,1968. - Т.2 и 3.

Кант И. Сочинения в 6 т. - М.,1964. - Т.5.

Фрагменты ранних греческих философов. - М.,1989.- с.5 -17.

Шкуратова Н.Б. Проблемы катарсису: історичний аспект // Етика, естетика і теорія культури: Зб. - К.,1992. - № 35.


Тема 2

Рекомендована література

* Канарский А.С. Диалектика эстетического процесса. -.К., 1979.

* Кант И. Критика способности суждения // Соч.: в 6 т. - М.,1966. - Т.5.

* Панченко В.І. Структура естетичної свідомості // естетика. - К.,1997.

* Левчук Л.Т. Естетика. - К.,1997.

* Эстетика: Учебное пособие / Под ред проф. В.А. Лозовского. - Сумы, 1999, с.86-93.


Тема 2

Рекомендована література

Аристотель. Сочинения в 4 т. - М.,1976. - Т.1.

Арістотель. Поетика. - К.,1967.

Гегель Г.В.Ф. Введение. Лекции по єстетике // Эстетика: В 4 т. - М.,1975.

Гете И.В. Об тскустве. - М.,1975.

Любимова Т.Б. трагическое как эстетическая категория. - М.,1985.

Михайлом М. ИТ. Основные эстетические категории: опыт систематизации. - Саратов, 1990.

Овсянников М.Ф. История эстетической мысли. - М.,1984.

Шеллинг Ф.В. Философия искусства. - М.,1966.

Шестаков В.П. очерки по истории эстетики. - М.,1979.

Эстетические категории и искусство. - Кишинев, 1989.


Тема 2

Рекомендована література

Аристотель. Сочинения: В 4 т. - М..1976.

Никола Буало. Искусство поэтическое. - М.,1967.

Еремеев А.Ф. Границы искусства. - М..1987.

Кучерюк Д.Ю. Социальные функции искусства // Эстетика. - К.,1991.

Левчук Л.Т. захыдноэвропейська культура XIX ст. // Історія світової культури. - К.,1994.

Мазепа В.И. художественная реальность в составе культуры //Искусство: художественная реальность и утопия. - К.,1992.

Панченко В. І. Мистецтво в контексті культури. - К.,1998.

Шульга Р.П. Искусство как оппозиция обыденному сознанию // искусство в мире обыденного сознания. - К.,1993. - С.91-119.

Додатки

Повинно привчати себе до добродійних справ і вчинків, а не до розмов про доброчесність. Демокрит

Страх породжує лестощі, доброзичливості ж він не має. Демокрит

Надаючи благодіяння, бережися, щоб той, кому ти надавав благодіяння, зрадницькі не віддав би тобі злом за благо. Демокрит

Чемність спонукає нас лестити чужим порокам, а правила пристойності не дозволяють нам виставляти наші власні пороки. Ш. Монтеськ’є

Проповідувати мораль легко, важко обґрунтувати мораль. А. Шопенгауер

У Бога чудово все, і добре, і справедливо, люди ж одне вважають несправедливим, інше – справедливим. Геракліт

Щастя мешкає не в стадах інеї золоті. Душа – місце проживання цього демона. Демокрит

Не говори і не роби нічого поганого, навіть якщо ти віч-на-віч з собою. Вчися набагато більш соромитися самого себе, ніж інших. Демокрит

“Доброчесністю”, “обов’язок”, “благе в собі”, благе безособове і загальнозначуще – всі химери, в яких знаходить вираз деградація, крайній ступінь життєвої дистрофії, кенигсбергський китаїзм. Ф. Ніцше

Міцна надія куди краще стимулює життя, ніж будь-яке те, що стало реальністю щастя. Ф. Ніцше

Що мучеництво доводить істинність чого-небудь – це так помилково, що мені не хотілося б, щоб мученики коли-небудь приятелювали з істиною. Ф. Ніцше

Людина не вільна вибирати між тим, щоб мати, і тим, щоб не мати “ідеалів”, але він вільний вибирати між різними ідеалами. Е. Фромм

13..Релігійна проблема – це не проблема Бога, але проблема людини, релігійні формулювання і символи є спробою виразити певні види людського досвіду. Е. Фромм

Щоб зрозуміти мир, людина повинна звести його до людського, накласти на нього свою печать. Всесвіт кішки відрізняється від всесвіту мурашки. А. Камю

Людська особа нескінченна: це є аксіома моральної філософії. Вл. Соловйов


Русская орфография

Компьютерная программа "Русская орфография" рассчитана на студентов и старшеклассников и может быть использована в их самостоятельной работе.
Основная цель программы – повышение уровня орфографической грамотности. В программу включены 56 орфограмм, объединенные в 10 тем:
1. Проверяемые безударные гласные.
2. Непроверяемые безударные гласные.
3. Чередующиеся гласные в корне.
4. Приставки пре- и при-.
5. Приставки на з- и приставка с-.
6. Буквы о и ё после шипящих.
7. Частицы не и ни.
8. Слитное и раздельное написание частицы не.
9. Правописание н и нн.
10. Орфограммы на все темы.
Слово, содержащее орфограмму, дается в контексте предложения. В качестве контекстов использованы фрагменты из произведений В.А. Жуковского, А.С. Пушкина, М.Ю. Лермонтова, Ф.И. Тютчева, Л.Н. Толстого, А.П. Чехова, И.А. Бунина, З.Н. Гиппиус, Н. Тэффи, И. Бродского и мн. др.

Каждая тема содержит 30 контекстов, которые выбираются из общего банка данных случайным образом. Учащемуся необходимо вставить пропущенную букву в слове. Например: Он предложил ей тур вальса.
Л.Н. Толстой, «Война и мир». Орфограмма: чередующиеся гласные в корне.

Учащийся выбирает правильную букву с помощью мышки. Если ответ правильный, дается следующий контекст.

При неправильном выборе буквы появляется правило на соответствующую орфограмму с примером.

Здесь же учащийся может обратиться к орфографическому справочнику. Любой раздел справочника можно распечатать на принтере.

Лексические единицы пассивного словарного фонда актуализируются путем включения необходимых словарных дефиниций. Щелкнув по изображению книжной полки со словарями, учащийся может посмотреть толкование непонятного слова. Здесь: Тур – один круг вальса.

Каждый контекст сопровождается художественной иллюстрацией: портретом автора или рисунком к предложенному текстовому фрагменту, репродукцией картины, кадром из фильма или фотографией театральной афиши, фрагментом рукописи или наброском самого автора и пр.

В данном случае иллюстрацией к тексту послужил рисунок Л.О. Пастернака (отца поэта Б.Л. Пастернака). Л.О. Пастернак привозил свои рисунки Л. Толстому в Ясную Поляну. Здесь приводятся воспоминания художника об этой встрече.

Музыкальный фон составили произведения Свиридова, Глазунова, Рахманинова, Бетховена, Моцарта, Грига, Листа, Шопена и др. Учащийся может выбрать из списка понравившееся ему музыкальное произведение.

Приводятся также биографии композиторов, написавших музыку.

К каждой теме прилагается по 3 варианта домашнего задания. Их можно распечатать, выполнить дома, а затем проверить по приведенным ключам.

После выполнения упражнения по выбранной теме учащийся получает оценку.

В программе использована 12-балльная система оценок.

Если учащийся выполнил все 10 тем на «отлично», набрав в общей сложности 120 баллов, его имя заносится
в «Книгу славы». Преподаватель может посмотреть список лучших учеников в «Книге славы» и поощрить их.

Объем программы:
- свыше 500 контекстов из классических произведений русской литературы;
- 3 варианта домашнего задания к каждой теме;
- свыше 30 музыкальных произведений общей продолжительностью звучания более двух с половиной часов.

В августе 2002 г. программа была награждена призом «Серебряный Нестор-летописец» за занятое I место в конкурсе «Книжковий дивосвіт України» в номинации «Краще електронне видання».

Отзывы студентов на программу «Русская орфография»:

«Мне очень понравилось работать с программой. В ней очень много преимуществ: возможность быстро и, главное, объективно оценить знания, а также повторить все изученные орфограммы и правила. Я считаю, что такая программа очень полезна для проверки знаний студентов».
Фомина Екатерина

«Я считаю, что такая работа очень полезна для студентов, так как она позволяет скомпоновать все свои знания в одно целое…»
Ильченко Наташа

«Очень понравилось, хотелось бы, чтобы по остальным предметам создали такие же программы. Такой вид работы очень интересен, занимателен. Это намного интереснее, чем банальное повторение, зазубривание. Мне также очень понравилось оформление».
Егоренок Виталий

«Хороший способ проверки знаний. Учитель может ошибиться, компьютер – нет. Удобно, быстро, просто незаменимо для проверки знаний».
Одарченко Елена

«Мне понравилась эта работа, так как она дает возможность вспомнить школьную программу, с одной стороны, с другой стороны – это просто интересно. Интересно потому, что на мониторе видишь не просто сухое повторение правил на стандартных примерах, а работаешь со знаменитыми (и любимыми) строками из стихов, рассказов, романов. Все это сопровождается музыкой и яркими иллюстрациями. При неправильном ответе есть лишняя возможность повторить материал, так как ошибка не просто исправляется, а дается объяснение и наглядный пример. Ну а появление на мониторе любимого преподавателя – всегда праздник!»
Корниенко Татьяна

Автор программы:
Розсоха Валентина Александровна, кандидат филологических наук, доцент кафедры русского языкознания и коммуникативных технологий Луганского национального педагогического университета имени Тараса Шевченко.

Программист и дизайнер:
Розсоха Владимир Николаевич, заведующий отделом новых информационных технологий обучения Луганского национального педагогического университета имени Тараса Шевченко.


Untitled Document

осмотрите на карту Луганской области. Почти по ее центру проходит главная водная артерия нашего края — река Северский Донец. К нему с севера на юг по степям тянутся небольшие реки. Южнее Северского Донца начинаются плоскогорья Донецкого кряжа, по которым также текут реки: одни по направлению к Донцу, другие — к Азовскому морю. Донец со впадающими в него степными речушками в исторической науке носит название Подонцовье, а территория нынешней Луганщины большей частью относится к Среднему Подонцовью.
История народов, заселявших степное Подонцовье в древности, еще не написана. Объяснить это можно недостаточностью археологических и письменных источников о нашем крае.
В неторопливом разбеге человеческой истории в древности, казалось бы, не за что «зацепиться» вниманию археологов. Но это далеко не так: по малым и редким крупицам и фрагментам накапливаются сведения об обитаемости края. Эти «крупицы» — результат трудовой деятельности людей. Известно, что трудовая деятельность — это прежде всего орудия труда, посуда, бытовые устройства, жилища, различные постройки. Взятые в комплексе с захоронениями свидетельства древней жизни прослеживаются на поверхности почвы, в обнажениях берегов рек, оврагов и балок, в раскрытых курганах, ориентируя и нацеливая нас на поиск археологических памятников. Такой поиск называется археологическая разведка, и он обычно предшествует раскопкам.


Untitled Document

Глава I

СПОРТИВНАЯ ОРИЕНТАЦИЯ И ОТБОР ДЕТЕЙ ДЛЯ ЗАНЯТИЙ ЛЕГКОЙ АТЛЕТИКОЙ

Известно, что для подготовки чемпиона или призера олимпийских игр или других престижных соревнований необходимо решить две очень сложные задачи:
а) найти одаренного ребенка;
б) обеспечить правильное использование современной системы подготовки на протяжении 8-12 и более лет.
Актуальность решения первой задачи обусловила разработку с середины 60-х годов и до настоящего времени теории спортивной ориентации, различные аспекты которой стали объектом внимания педагогов, тренеров, медиков, биологов, психологов, физиологов и др. Под спортивной ориентацией понимают вид социальной ориентации, направленной на оказание организованной помощи детям и молодежи в выборе предмета спортивной специализации с учетом индивидуальных способностей, склонностей и интересов (А.А.Гужаловский, 1986). Наряду с термином “спортивная ориентация” специалистами используется с адекватным смыслом и понятие “спортивный отбор”. В.Н.Платонов (1997) характеризует спортивный отбор как процесс поиска наиболее одаренных людей, способных достичь высоких результатов в конкретном виде спорта. В.Л.Яковлев (1990) предлагает не смешивать термины “спортивная ориентация” и “спортивный отбор”: “Производить отбор – значит как бы отсеивать спортсменов через сито, оставляя среди занимающихся данным видом спорта только подходящих лиц. А ориентация преследует совсем другую цель – помочь человеку выбрать спортивное увлечение, которое бы больше всего соответствовало его физическим возможностям, складу характера, вкусам”.
Большинство теоретиков и практиков спорта, рассматривая задачу поиска талантливых спортсменов, характеризуют ее как двуединую проблему – проблему спортивной ориентации и отбора.
Отметим, что в научную разработку данной проблемы огромный вклад внесли исследования отечественных ученых – В.П.Филина (1962-1990), В.М.Зациорского (1970-1973), А.А.Гужаловского (1973-1986), В.К.Бальсевича (1975-1987), Н.Ж.Булгаковой (1978-1983), М.С.Бриля (1978-1985), П.К.Благуша (1982), В.П.Губа (1983-1997), В.Г.Никитушкина (1984-1998) и др.
Проблеме поиска одаренных детей для занятий легкой атлетикой посвящены работы В.П.Филина (1966-1976), П.М.Гайдарской (1972), А.Л.Лагоша (1976), П.З.Сириса (1978), Ю.Г. Травина (1980), В.Д. Сячина (1982) и др. Первой в мире попыткой проанализировать и объединить разрозненные данные по проблеме отбора в отдельных видах легкой атлетики следует считать книгу Г.Н.Максименко, П.З. Сириса, Ив. Кадийски “Подбор и начална спортна подготовка в леката атлетика” (1987).
Применяемая ранее в СССР и используемая сегодня в Украине, России и Белоруссии система отбора детей для занятий спортом, предполагает проведение следующих мероприятий:
1. Массовый просмотр и тестирование детей с целью ориентации их на занятия спортом.
2. Отбор перспективных спортсменов для комплектования учебно-тренировочных групп и групп спортивного совершенствования ДЮСШ и ШВСМ.
3. Просмотр и отбор перспективных спортсменов на юношеских и юниорских соревнованиях.
4. Отбор для прохождения централизованной подготовки к олимпийским играм и другим крупным международным соревнованиям.
Известно, что детская спортивная школа является первым и очень важным звеном подготовки будущего спортсмена высокого класса. По данным В.Г.Никитушкина и В.П.Губа (1998) в период отбора и обучения в ДЮСШ должны использоваться методы определения способностей юных спортсменов, приведенные в табл.1
С целью выявления предрасположенности подростка к занятиям определенным видом легкой атлетики оценивают его соматотип (телосложение), который часто взаимосвязан с функциональными и психическими о собенностями (табл. 2).
Как показали многочисленные исследования, при отборе детей в учебно-тренировочные группы необходимо ориентироваться на ростовые показатели (табл. 3). Для юных спортсменов 16-17 лет при отборе в группы спортивного совершенствования довольно информативными могут быть весо-ростовые данные (табл. 4).

Таблица 1

Система отбора в спортивную школу

Этапы отбора | Основные задачи этапа отбора | Основные методы отбора
I | Предварительный отбор детей и подростков в спортивную школу | 1.Педагогические наблюдения. 2.Контрольные испытания (тесты). 3.Смотры-конкурсы по видам спорта. 4. Социологические исследования. 5.Медицинское обследование
II | Углубленная проверка соответствия предварительно отобранного контингента занимающихся требованиям, предъявляемым к успешной специализации в избранном виде спорта. | 1. Педагогические наблюдения. 2.Контрольные испытания (тесты). 3.Соревнования и контрольные прикидки. 4.Психологическиеисследования. 5.Медико-биологическое обследование
ІІІ | Многолетнее систематическое изучение каждого учащегося спортивной школы с целью окончательного определения его индивидуальной спортивной специализации | 1. Педагогические наблюдения. 2.Контрольные испытания (тесты). 3.Соревнования и контрольные прикидки. 4.Психологические исследования. 5.Медико-биологическое обследование.

Таблица 2

Крайние варианты (соматотипа) телосложения человека, характеристика морфофункциональных свойств (по Дж. Харрисону и Дж. Уайнеру)

Тип телосложения | Эндоморфный пикнический | Мезоморфный атлетический | Эктоморфный лептосомный
Внешние признаки: | Дегестивный | Мышечный | Торакальный
кости скелета | Широкие | Широкие | Узкие
плечи | Не шире бедер | Шире бедер | Немного шире бедер
конечности | Сравнительно короткий | Сравнительно средние | Сравнительно длинные
Функциональные свойства:
Объем легких | Относительно малый | Относительно средний | Относительно большой
Сила | Большая | Большая | Малая
Выносливость | Малая | Средняя | Большая
Некоторые психические свойства | Любовь к комфорту. Жажда похвалы. Тяга к людям в тяжелую минуту | Любовь к приключениям. Эмоциональная черствость. Тяга к действию в тяжелую минуту | Необщительность. Эмоциональная сдержанность. Тяга к одиночеству в тяжелую минуту.
Биологическая зрелость | Ранняя, нормальная | Поздняя и нормальная | Нормальная и поздняя

Таблица 3

Антропометрические показатели для отбора детей в учебно-тренировочные группы (12-13 лет)

 |  | Специализация
Рост | Пол | Бегуны, прыгуны с шестом | Прыгуны в длину, высоту, тройным | Метатели | Многоборцы
Высокий | муж. жен. | 147-152 147-152 | 168 и выше 168 и выше | 156-163 153-160 | 158-164 155-161
Средний | муж. жен. | 140-146 140-146 | 158-166 158-166 | 150-155 147-152 | 152-157 150-152
Низкий | муж. жен. | 137-139 137-139 | до 155 до 155 | 143-149 140-145 | 144-151 142-149

Методологической основой работы по отбору перспек-тивных легкоатлетов должны быть следующие поло-жения:
1. Всестороннее и глубокое изучение состояния здоро-вья ребенка, что диктуется высокими требованиями, предъявляемыми к организму в процессе спортивного со-вершенствования. Выделяют 4 группы детей: а) здоровых; б) практически здоровых с отклонениями в состоянии здо-ровья или с заболеваниями, которые хорошо компенсиро-ваны, вне обострения и не ограничивают выполнение тре-нировочной работы в полном объеме; в) с заболеваниями, требующими лечения и ограничивающими тренировочный процесс; г) с заболеваниями, требующими отстранения (кратковременного или длительного) от занятий легкой ат-летикой. Абсолютным противопоказанием являются врож-денные и приобретенные пороки сердца; гипертоническая болезнь и некоторые вторичные формы гипертонии (неф-рогенные), многие формы ЛОР-паталогии; туберкулез легких, костей, суставов; бронхиальная астма.

Таблица 4

Весо-ростовые показатели для отбора в группы спортивного совершенствования по модели – средний сильнейший спортсмен в виде (16-17 лет)

Специали зация | Пол | Показатели
 |  | Рост | Вес | Весо-ростовой индекс (г/см)
100, 200 м | муж | 175-180 | 65-70 | 370-400
 | жен | 165-170 | 54-59 | 327-350
400м | муж | 178-183 | 66-71 | 370-390
 | жен | 165-170 | 54-59 | 327-350
100, 110 м с/б | муж | 180-185 | 76-81 | 422-440
 | жен | 166-171 | 58-63 | 349-370
400 м с/б | муж | 180-185 | 70-75 | 390-410
 | жен | 167-172 | 56-61 | 335-355
800, 1500 м | муж | 175-180 | 63-68 | 360-380
800м | жен | 165-170 | 52-57 | 315-335
5000-10000 м | муж | 173-178 | 60-65 | 350-365
1500-3000 м | жен | 163-168 | 50-55 | 307-327
42.95 м | муж | 170-175 | 58-63 | 340-360
Ходьба | муж | 175-180 | 65-70 | 370-390
 | жен | 165-170 | 52-57 | 315-335
Высота | муж | 185-190 | 70-75 | 380-395
 | жен | 175-180 | 60-65 | 342-361
Длина | муж | 180-185 | 70-75 | 390-404
 | жен | 170-175 | 60-65 | 350-371
Тройной | муж | 180-185 | 70-75 | 390-405
Шест | муж | 230-240 | 70-75 | 390-405
Диск | муж | 180-185 | 90-100 | 500-400
 | жен | 170-175 | 75-80 | 440-460
Ядро | муж | 180-185 | 90-100 | 500-540
 | жен | 170-175 | 77-82 | 455-470
Копье | муж | 180-185 | 75-80 | 415-485
 | жен | 170-175 | 65-70 | 385-405
Молот | муж | 175-180 | 85-95 | 485-530
Многоборье | муж | свыше 180 | - | 445-470
 | жен | свыше 165 | - | 365-400

2. Комплексный подход, базирующийся на основе использования педагогических, медико-биологических и психологических методов исследования. В ходе педагогических исследований фиксируются исходные данные и динамика развития основных физических качеств, а также па-раметры выполняемых тренировочных и соревновательных нагрузок и степень овладения спортивной техникой. Объектом медико-биологических наблюдений за факторами биологической надежности должно быть изучение скорости регулирования обменных процессов, обусловливающей как активную мобилизацию всех функций организма, так и активную стимуляцию восстановительных реакций, выяв-ление наличия у ребенка функциональной и двигательной экономичности и определение типологических особенностей нервной системы. С помощью психологических методов исследуется сила и уравновешенность нервных про-цессов, потребности, мотивации, волевые качества, харак-терные черты психики, позволяющие составить представление о возможности сохранения спортивной работоспособности в условиях соревнований или тяжелой тренировки.
3. Понимание процесса спортивного отбора как всестороннего анализа личности подростка или юноши, проводимого в течение ряда лет параллельно со спортивной тренировкой.


Глава I

Спортивная ориентация и отбор детей для занятий футболом

Известно, что для достижения успеха в любом виде спорта, в том числе и в футболе, необходимо иметь природные задатки. Распознать их крайне трудно, так как подготовку футболистов начинают уже в детском возрасте (табл. 1).

Таблица 1.

Сроки начала занятий футболом за рубежом и в Украине

Спортивный отбор относят к разновидности профессионального отбора, представляющего систему средств и методов выявления лиц, природные особенности которых отвечают требованию вида спорта. Спортивный отбор базируется на:

а) знании требований вида спорта;

б) научно обоснованных критериях, их количественных характеристиках;

в) апробированной процедуре отбора.

Выделяют четыре этапа отбора.

Первый этап отбора футболистов приходится на возраст с 7-8 до 9 лет. Его цель — определение способности детей к проявлению быстроты, координации движений, скоростно-силовых качеств и выносливости. Лучшим средством такой диагностики являются педагогические наблюдения за детьми в процессе подвижных игр. В качестве ориентиров с учетом амплуа будущих футболистов могут быть использованы данные таблицы 2.

Таблица 2.

Модельные характеристики для ориентации на амплуа у юных футболистов 7-8 лет

Следует отметить при этом ошибочность мнений некоторых специалистов (Г.С. Туманян, Э.Г. Мартиросов, 1976 и др.) о том, что при отборе футболистов необходимо искать невысокорослых детей и подростков, т.к. “виртуозная техника современного футбола ограничивает возможности слишком высокорослых игроков”. Здесь уместно вспомнить, что лучший футболист Бразилии 1983 г. Сократес, выдающиеся мастера А. Хрубеш, Д.Кипиани, Ран, Зидан, Гулит, Ван Бастен, Клюйверт и другие — высокого роста.

На первом этапе отбора целесообразно дифференцировать всех желающих заниматься футболом по схеме соматотипирования, представленной в таблице 3.

Таблица 3

Крайние варианты (соматотипа) телосложения человека, характеристика морфофункциональных свойств
(по Дж. Харрисону и Дж. Уайнеру)

Тип телосложения | Эндоморфный пикнический | Мезоморфный атлетический | Эктоморфный лептосомный
Внешние признаки: | Дегестивный | Мышечный | Торакальный
кости скелета | Широкие | Широкие | Узкие
плечи | Не шире бедер | Шире бедер | Немного шире бедер
конечности | Сравнительно короткие | Сравнительно средние | Сравнительно длинные
Функциональные свойства:
Объем легких | Относительно малый | Относительно средний | Относительно большой
Сила | Большая | Большая | Малая
Выносливость | Малая | Средняя | Большая
Некоторые психические свойства | Любовь к комфорту. Жажда похвалы. Тяга к людям в тяжелую минуту | Любовь к приключениям. Эмоциональная черствость. Тяга к действию в тяжелую минуту | Необщительность. Эмоциональная сдержанность. Тяга к одиночеству в тяжелую минуту
Биологическая зрелость | Ранняя, нормальная | Поздняя и нормальная | Нормальная и поздняя

Второй этап отбора футболистов приходится на возраст с 9-10 до 12-13 лет. Цель его — формирование учебно-тренировочных групп спортивных школ из числа наиболее способных детей, успешно прошедших этап предварительной подготовки. Основной задачей отбора является разносторонняя оценка различных систем организма.

Отбор в учебно-тренировочные группы спортивных школ и училища олимпийского резерва проводится в течение последнего года обучения в группах начальной подготовки. Его осуществляют тренеры спортивных школ с учетом решения двух основных задач:

1) изучение состояния здоровья по данным врачебно-физкультурных диспансеров, выполнение контрольно-переводных нормативов, разработанных для каждого вида спорта и изложенных в поурочных программах для спортивных школ;

2) изучение темпов прироста физических качеств.

Приведем перечень контрольных испытаний для оценки уровня разносторонней физической подготовленности будущих футболистов (табл. 4).

Таблица 4

Контрольные испытания для оценки уровня разносторонней физической подготовленности юных футболистов

№ п/п | Контрольные испытания | Контрольные нормативы
 |  | 9 лет | 10 лет
1 | Частота движений, шагов/сек. | 5,8 | 6,2
2 | Бег на 20 м с ходу, с | 3,3 | 3,1
3 | Бег на 60 м с высокого старта, с | 9,3 | 9,2
4 | Прыжок в длину с места, см | 155 | 165
5 | Прыжок в высоту с места, см | 30 | 35
6 | Бросок набивного мяча (1 кг) двумя руками из-за головы вперед, м | 7,0 | 7,5
7 | Поднимание туловища из положения лежа на спине в положение сидя, кол-во раз | 30 | 35
8 | Бег на 300 м, с | 62 | 59
9 | Бег на 500 м, мин | 1.56,0 | 1.48,0
10 | Вис на согнутых руках, с | 18 | 22
11 | Становая динамометрия, кг | 45 | 50
12 | Наклон вперед, см | 5 | 5

В качестве ориентира требований контрольных нормативов для футболистов 11 лет могут использоваться данные таблицы 5.

Таблица 5

Требования контрольных нормативов для футболистов 11 лет

№ п/п | Контрольные испытания | Нормативные требования
1 | Бег на 30 м с высокого старта, с | 5,1
2 | Бег на 60 м с высокого старта, с | 9,0
3 | Прыжок в длину с места, см | 174
4 | Бросок набивного мяча (1 кг) двумя руками из-за головы вперед, м | 7,7
5 | Бег на 400 м, с | 90
6 | Жонглирование мячом, кол-во раз | 10
7 | Удар на дальность, м а) сильнейшей ногой; б) слабейшей ногой | 25 19
8 | Бег на 30 м с ведением мяча (необходимо выполнить не менее 3-х касаний), с | 6,0

Как уже отмечалось выше, спортивный отбор базируется на знании требований вида спорта. В наибольшей мере эти требования высвечиваются в ходе игры сильнейших футболистов (табл. 6).

Из таблицы 6 видно, что футболисты экстра-класса наряду с отличной технической подготовленностью должны иметь высокий уровень развития не только быстроты и скоростной выносливости, но и общей выносливости, которая лимитируется максимальным потреблением кислорода (МПК). МПК определяется в литрах в мин (л/мин), а по отношению к массе тела в мл/кг/мин. Специалисты, отмечая весьма высокую связь между МПК и результатом в соревнованиях, связанных с проявлением выносливости, подчеркивают, что спортсмен, максимальное потребление кислорода у которого не достигает 70 мл/кг/мин, имеет очень мало шансов добиться успехов на международном или национальном уровне. Многочисленными исследованиями установлено, что МПК посредством тренировки может быть увеличено до 20%. В этой связи становится понятной необходимость отбора лишь тех детей и юношей, у которых врожденное МПК составляет не менее 54 (с учетом возраста) мл/кг/мин. Наряду с определением этого показателя в условиях лаборатории, МПК может оцениваться и с помощью такой простой пробы, как тест Купера. У испытуемого регистрируется метраж дистанции, которую он сможет преодолеть ровно за 12 мин. По количеству метров, которые успел пробежать спортсмен, с помощью таблицы Купера определяют величину МПК.

Таблица 6

Объем и структура двигательных перемещений футболистов в различных играх

Разновидность бега | ЧМ 1998 Шукер в игре Франция-Хорватия 2:0 | ЧМ 1982 Марадона в игре Италия-Аргентина 2:1 | ЧМ 1998 Зидан в игре Бразилия-Франция 0:3 | ЧМ 1998 Бергкамп в игре Голландия-Бразилия 1:1 | ЧМ 1998 Карлос в игре Бразилия-Франция 0:3
Медленный бег, м | 2250 | 2130 | 2615 | 2340 | 2010
Ускоренный бег, м | 1150 | 860 | 1025 | 1290 | 300
Бег с максимальной скоростью, м | 800 | 570 | 380 | 920 | 850
Бег с мячом, м | 550 | 280 | 435 | 485 | 490
Всего за игру, м | 4650 | 3840 | 4455 | 5025 | 4650

Примечание: ЧМ — чемпионат мира.

На втором этапе отбора, как показали исследования, судить об одаренности будущего футболиста лишь на основе исходных показателей можно не всегда. Более правильным будет оценивать спортивную перспективность ребенка на основе учета двух факторов — исходных уровней физической и технической подготовленности и темпов их прироста за первые 1,5 года тренировки (табл. 7).

Таблица 7

Схема оценки потенциальных возможностей юных футболистов

Взаимосвязь исследуемых показателей | Характеристика способностей
Высокий исходный уровень физической (технической) подготовленности и высокие темпы ее прироста | Очень большие способности (талантливость)
Высокий исходный уровень физической (технической) подготовленности и средние темпы ее прироста | Большие способности
Средний исходный уровень физической (технической) подготовленности и высокие темпы ее прироста | Большие способности
Высокий исходный уровень физической (технической) подготовленности и низкие темпы ее прироста | Средние способности
Средний исходный уровень физической (технической) подготовленности и средние темпы ее прироста | Средние способности
Низкий исходный уровень физической (технической) подготовленности и высокие темпы ее прироста | Средние способности

Примечание: высокие темпы прироста — 10,5‑12,5%; средние — 7-8%; низкие — 4-5%.

Третий этап отбора связан с комплектованием групп спортивного совершенствования СДЮШОР, училищ олимпийского резерва, ШВСМ. Основной задачей этапа является выделение наиболее перспективных спортсменов. На этом этапе формируются сборные юношеские и молодежные команды. В процессе отбора кандидатов в сборные команды учитываются: морфологические признаки, уровень физической, технической, тактической, психической подготовленности, функциональные возможности организма футболистов.

Отбор в группы спортивного совершенствования СДЮШОР и старшие классы училищ олимпийского резерва проводится в течение последнего года занятий в учебно-тренировочных группах спортивных школ. Отбор проводится тренерами.

Четвертый этап отбора ставит своей целью выделение контингента, у которого можно прогнозировать рост спортивных результатов на уровень международных достижений.

Методы и технология отбора остаются, в основном, теми же, что и на предыдущем этапе, однако их значимость и объем расширяются. Программа отбора включает 5 разделов:

1. Состояние здоровья.

2. Выполнение контрольно-переходных нормативов.

3. Медико-биологическое обследование.

4. Психодиагостика.

5. Антропометрия.

Разделы обследования в комплексе позволяют достаточно надежно оценить степень подготовленности футболиста, состояние отдельных систем, уровень резервных возможностей организма, наличие сильных и слабых сторон.

В целях отбора контингента молодых спортсменов для прохождения централизованной подготовки в составе сборной команды по футболу проводится просмотровый учебно-тренировочный сбор с обязательным тестированием участников на базе центра олимпийской подготовки либо института физической культуры.

По итогам учебно-тренировочного сбора на основе анализа дневников футболистов и результатов тестирования в специальных условиях тренерами федерации определяется состав сборной команды страны для участия в соревнованиях различного ранга.


Untitled Document

о недавнего времени среди хорошо известных регионов палеолитических древностей Подонцовье считалось слабо изученной территорией, хотя именно с ним связаны первые сведения о палеолите не только Украины, но и Восточной Европы. Теперь многое выглядит по-другому.
История исследования палеолитических памятников нашего края восходит к 1919 г., когда С. А. Локтюшев после половодья у с.Веселая Гора на Донце обнаружил костяной наконечник копья. Учитывая особую инженерную изобретательность системы крепления наконечника к древку, подобные изделия издавна занимают достойное место среди экспонатов техники каменного века в ведущих музеях мира.

Рис.1
В 1924 г. П. П. Ефименко обнаружил следы мустьерской культуры. Небольшая, теперь пограничная, р.Деркул, расширяя свое русло в районе с. Колесниковка, перед вхождением в широкую пойму р. Северский Донец, подмыв склоны, обнажила культурные горизонты, восходящие к нижнему палеолиту. Разрез интересен и с геологической точки зрения, так как дает возможность связать культурные остатки человека с формированием речной долины. На четырехметровой глубине здесь просматривается слой мергелевого щебня, желваков кремня и кварцита. Этот горизонт, видимо, и следует считать дном древнего Деркула. Около 100 тыс. лет тому назад это была бурная и многоводная река. В этих же отложениях встречаются крупные расколотые куски кварцита, пластины, диски из того же материала, отдельные орудия. Они выглядят как острия, скребла, ножи, сработанные в основном из кварцита и очень редко из кремня (рис. 1). Ближайшее местонахождение кремневых желваков находится на расстоянии более чем 15 км, у с.Чугинка.
Характер орудий труда указывает на то, что здесь находился охотничий лагерь, поэтому почти отсутствует культурный слой; обнаружено малое скопление орудий и в особенности ископаемой фауны, поскольку охотники, видимо, уносили всю свою добычу; нет здесь и признаков обработки кремне-кварцитового сырья.
Это время ледниковой эпохи, вюрмского или валдайского оледенения. Языки льда простирались от Скандинавии в южном направлении до Верхнего Подонцовья и Среднего Подонья. В северной части Луганской области замечены следы ледниковых наносов и отложений, но сам регион не был накрыт льдом.
Орудия мустьерского типа, останки ископаемого шерстистого носорога собраны в 1925 г. у пос. Красный Яр. Здесь найдены окатанные водой острия, скребки, пластины из грубых отщепов, относящиеся к мустьерской эпохе. Они попали на отмель Донца из древних отложений, очевидно, размываемых рекой. Крупные изделия, вероятно, и теперь могут лежать на дне реки, мелкие же (легкие) вода вынесла на отмель.
Признаки мустьерских орудий прослежены у с.Верхняя Богдановка на р.Ковсуг, у с.Александровка в Станично-Луганском районе на р.Деркул. Все они из кварцита, выходы которого видны в этих местах и в настоящее время. Кремневые пластины мустьерского периода найдены на северной окраине Луганщины - р.Уразовая возле с.Сиротино в Троицком районе. Всего же в пределах области обнаружено шесть нижнепалеолитических местонахождений, датируемых периодом от 100 до 40 тыс. лет до н. э.
Возникает вопрос: как же шло освоение предледниковой тундровой зоны Подонцовья в самый древний период его истории?
По обнаруженным в Украине памятникам ашельско-мустьерского времени (200-40 тыс. лет до н.э.) намечается граница расселения человечества в Восточной Европе. Она проходит по линии Западная Украина - Северный Кавказ и дальше в Среднюю Азию. Анализ находок каменных орудий в Донбассе (у населенных пунктов Антоновка, Амвросиевка, Макеевка Донецкой области, Красный Яр, Александровка и Колесниковка нашей области) дает основание утверждать, что этот регион, вслед за Кавказом, был одним из путей продвижения и расселения людей в Восточной Европе.
Расселение происходило в условиях интенсивного снижения температуры, когда формировались холодовыносливые мамонт, шерстистый носорог, бизон, северный олень.
Итак, раннепалеолитические памятники Подонцовья убеждают нас в том, что заселение Восточной Европы происходило и через наши тундровые степи; совершал это движение палеантроп, т.е. неандертальский человек, в ашельско-мустьерское время, 200-400 тыс. лет назад.

Позднепалеолитическое время верхнего палеолита
(35-12 тыс. лет до н.э.)

Последние три десятилетия в нашей области интенсивно проводились разведывательные и раскопочные работы по изучению памятников позднего палеолита. Полученные результаты очень внушительны: сейчас общее количество памятников составляет более 105, на 65 из них обнаружен культурный слой. Пять памятников, благодаря раскопкам, получили "статусы" стоянок, стоянок-мастерских, лагерей охотников. К ним, прежде всего, относим Рогалик у пгт. Петровка, с.Передельск Станично-Луганского района, в с.Ямы Троицкого района и у с.Говоруха Славяносербского района, хутор Шевченко Кременского района. Остальные стоянки с обильным подъемным материалом кремневых орудий (у с.Житловка Кременского района, с.Сиротино и с.Демино-Александровка Троицкого района, с.Лозно-Александровка Белокуракинского района и другие местонахождения) нами будут только упомянуты.
Находки из различных памятников позднепалеолитического времени, взятые в комплексе, позволяют реконструировать природную ситуацию и хозяйство людей нашего края в период конца оледенения. Экскурс в прошлое предпринять не так уж и трудно, если опираться на научные реконструкции ученых. Прежде всего, необходимо учесть, что наша местность была удалена от южной границы оледенения не менее чем на 200-250 км, но все же климат был достаточно суровым.
Перед нами та же линия береговых отрогов, так же невозмутимо, но более интенсивно текут реки Северский Донец, Айдар, Ковсуг, Деркул, Евсуг. В их долинах - обширные пастбища. На верху террас и по склонам берегов - сплошные мшисто-травяные покрытия, чередующиеся с зарослями карликовых берез, кустарников и сосен. Словом, типичный тундровый ландшафт приледниковой зоны. "Но вот первозданную тишину нарушил топот копыт табуна бегущих диких лошадей, бизонов, трубный звук мамонта. Казалось бы, несокрушима сила животных - властителей здешних мест. Но она-то и стала роковой для них самих, уже с точки зрения интересов древнего человека. Массы вкусного и питательного мяса, теплые шкуры, кости, необходимые и для поддержания огня, и для строительства жилищ, и всевозможных хозяйственных поделок, сделали животных основным источником жизни человека. Именно дикие животные, пасущиеся в долинах, привлекали людей каменного века", - так образно историк Александр Горелик описал обычную жизнь, протекавшую в нашем крае 25-15 тыс. лет тому назад.
Животные предпочитали обитать на влажных, травообильных местах, недалеко от воды и бродов. Именно здесь, на берегах, и устраивали свои стоянки охотники.
Древние люди хорошо знали повадки животных и не упускали возможности оптимально использовать смекалку и знание окружающей среды в своих охотничье-промысловых целях. Правые берега рек у нас обычно коренные, с крутыми овражными склонами, и здесь были подходящие условия для загонной охоты. Близ таких участков, на пути между пастбищами и водопоями, видимо, в засадах охотники подстерегали животных . Испугавшись криков людей, ударов копий и камней, убегающие животные находили свою гибель на дне крутых склонов оврагов.
В этом легко убедиться, проанализировав расположение Рогаликско-Передельских стоянок и изучив орудия промыслово-охотничьей каменной индустрии из них.
Из археологической информации мы видим, что люди Подонцовья палеолитической эпохи в своей практике использовали три основных вида сырьевых источников: камень, кость и дерево. Следов изделий из дерева не сохранилось совсем, а вот каменные и костяные находки на местах стоянок встречаются в достаточно большом количестве. В производстве каменных орудий уже тогда использовался главным образом кремень и значительно реже - кварцит.
Кремень, благодаря твердости, свойству расщепляться и широкой доступности его в природе, привлек к себе внимание человека очень давно. Кремневые отщепы, сколы и пластины всегда имеют изначально острые края, пригодные для целого ряда производственных операций, создавая этим целый арсенал новых орудий. Всего в верхнем палеолите человек изобрел и освоил более 90 разнообразных орудий. Некоторые образцы орудий из кремня даже теперь превосходят металлические, такие, как, например, медицинский скальпель, нож, резец. Но, что особенно удивительно, большинство из них связаны не с процессом охоты, а с системой переработки результатов (продуктов) охоты. Преувеличение в истории значения охоты привело к недооценке роли других отраслей, связанных с добыванием пищи, таких как, скажем, рыболовства и собирательства. Признаками собирательства являются песты-терочники из гальки.
Теперь, когда у читателя сложилось определенное представление о природной среде края, общем образе хозяйства и орудиях труда, перейдем к описанию находок из культурных горизонтов стоянок, обнаруженных в Подонечье, в частности, кратко остановимся на раскопках стоянок Петровка (Рогалик), Передельск, Ямы, частично Говоруха, Шевченко.
Серия стоянок Рогалик - их четырнадцать - находится на склонах древних террас правого берега р.Евсуг. В этой же местности известны стоянки возле с.Войтово, в урочище балки Крутой Яр у с.Передельск.
Геологические исследования р.Евсуг показали, что современная обширная долина реки образовалась более 1,5 млн. лет назад. За долгие годы существования она своим течением врезалась в отложения мелового периода и размыла их, сформировав крутые и высокие террасы, позднее накрытые отложениями вюрмского ледникового периода (100 - 3 тыс. лет назад). На верхнем горизонте этих отложений, относящихся к концу ледника и датируемых приблизительно 17-15 тыс. до н.э., как раз и находятся слои, оставленные древними охотниками.
Начало изучения Рогалика связано с именем профессора Луганского пединститута Сергея Локтюшева. В 1926 г. им была открыта Рогалик-Якимовская стоянка, позднее были обнаружены еще три стоянки: Береговая, Гришинская и Африканова Мельница.
На Рогалик-Якимовской стоянке С. А. Локтюшев провел раскопки; найденные материалы - кремневые орудия - ведущие палеолитоведы С. Н. Замятнин, И. Ф. Левицкий уже тогда датировали поздним палеолитом. Площадь раскопа составила около 115 кв. м, и на этом, сравнительно ограниченном, пространстве было обнаружено1019 изделий из кремня. Однако со временем находки оказались полностью утраченными, как и само местонахождение стоянки. Казалось, что памятник исчез.
Но в 1970 г. в ходе разведок, проводимых археологической лабораторией педагогического института, он был вновь обнаружен, и скоро возобновилось его исследование, продолжавшееся в течение 20 лет несколькими поколениями студентов-историков. Наш рассказ о находках начнем с орудий труда.
Каменная индустрия Рогаликского комплекса базировалась исключительно на кремне, но визуальные наблюдения показывают, что все орудия по цветовой гамме классифицируются на четыре группы, следовательно, происходят из разных сырьевых источников, которые, по мнению ученого-геолога Павла Луцкого, находятся в отдалении один от другого на расстоянии до 200 км.
Например, кремень черного цвета происходит из бассейна р.Уразовая в Троицком районе, там же обнаружено около 10 мастерских по изготовлению нуклеусов. Другие источники могли находиться гораздо ближе к Рогалику, в меловых отложениях рек Белая, Лозовая, Камышеваха, Лугань, на Северском Донце под Лисичанском, в Славяносербске, пос. Суходол, т.е. на расстоянии уже от 40 до 80 км. "Промышленный" кремень встречается на поверхности по долинам рек Евсуг и Айдар в районе Рогалика и Передельска.
В качестве сырья использовали кварцит; ближайшие выходы его известны в верховьях рек Ковсуг, Теплая, на Северском Донце у пос. Пионерское (Николаевка), много его на р.Деркул.
Третьим минералом, применяемым в каменной индустрии, следует назвать сланец. Его можно обнаружить практически повсюду в обнажениях на территории Донбасса. Внешний вид находок из сланца говорит о том, что его не подвергали специальной обработке и использовали в качестве ретушеров, растиральников, наковаленок, отбойников и даже при создании произведений искусства.

Рис.2
Остановимся на технологии изготовления орудий.Процесс раскалывания кремня на стоянках Рогаликско-Передельского района был нацелен главным образом на производство пластин. В их изготовлении предусматривались три основные стадии. Первая стадия - подбор и изготовление нуклеуса (рис. 1), вторая стадия - скалывание пластин в пределах 4-8 см и даже 12 см (рис. 2), третья стадия, завершающая, - изготовление орудий путем ретуширования рабочей части. Однако заметим, что законченных орудий не так уж много, только 1856 экз. (15 %) из более 12650 всех кремневых находок. Это свидетельствует о значительном преобладании здесь только предварительной стадии изготовления орудий. И все же на стоянках не только "заготовляли" формы для орудий, но и доводили их до завершения. Делалось это с помощью ретуши, и тогда получались скребки, резцы, острия, ножи (рис. 3).
Орудиями обрабатывали дерево, шкуры, кости. Встречаются инструменты в виде кремневых пил, скобелей, резцов. Отмечены даже единичные экземпляры землеройных орудий. Но в то же время здесь скромный (до 20 %) набор орудий для охоты и разделки туш и, напротив, большой удельный вес орудий по деревообработке (их от 35 до 80 %).
В палеолитическом климате сохранившимися породами дерева были сосна, береза, которые, видимо, использовались для изготовления охотничьего снаряжения, некоторых орудий труда, при постройке жилищ, в качестве топлива.
Среди останков, найденных на стоянках древних людей, от 70 до 90 % составляют кости дикой лошади, на втором месте - останки бизона (до 15-20 %), изредка попадаются кости северного оленя, лисицы, песца и других животных холодолюбивой фауны. Ни одной кости мамонта здесь пока не обнаружено, хотя всего в 5 км юго-восточней, в урочище Мертвый Донец, найдено целое скопление костей этих гигантских животных ледникового периода.
Таким образом, на первом месте тогда была охота на дикую лошадь. Лошадь в жизнеобеспечении человека позднего палеолита вообще занимала исключительно важное место, не случайно ее изображения в палеолитическом искусстве значительно превосходят по количеству все прочие.
Дикая широкопалая лошадь, на которую охотились обитатели Рогалика, - вымерший на рубеже окончания ледника вид животных . Это было крупное животное, вес взрослых особей в пределах 450-500 кг. Ее мясо из-за высокой калорийности было тогда незаменимым продуктом для человеческого организма в условиях постоянной подвижности, тяжелых физических нагрузок, холодного климата, служило профилактике серьезных для человека заболеваний. Процесс истребления лошади, видимо, был очень интенсивным. Ученые пришли к заключению, что люди на стоянках Рогалика пребывали сезонно и их хозяйственная деятельность была связана с двумя направлениями: охотничьим и производственным (изготовление орудий труда).
Убедительным подтверждением второго является исследованная площадка, на которой выявлены два отдельных "пятна" - скопления находок. Первое скопление включает в себя нуклеусы и нуклевидные изделия, здесь же много отщепов, сколотых пластин без обработки, наковальни, отбойники, - словом, все то, что связано с первичной стадией в изготовлении орудий. Во втором скоплении - большой набор пластин, скребков и отщепов со следами ретуши. Здесь же изобилуют кремневые чешуйки от микросколов. Это рабочие места двух мастеров, между кремнеорудийщиками уже существовало разделение труда.
Передельская позднепалеолитическая группа включает в себя четыре местонахождения, расположенных на склонах балки Крутой Яр, впадающей в долину р.Айдар. По дну балки в древности протекал ручей. На стоянках раскопано 442 кв. м, в слое найдено 5899 изделий из кремня, хотя готовых орудий только 594 экз., что составляет 10 % всех находок.
К позднепалеолитической обитаемой зоне можно отнести комплекс стоянок-мастерских в Троицком районе: у с.Демино-Александровка (здесь зафиксировано около семи-восьми местонахождений), еще около четырех у с.Сиротино и, конечно же, стоянку в с.Ямы, на которой проведены небольшие раскопки.
Стоянку обнаружили случайно в 1977 г. учащиеся местной школы. Прыгая по отвалам грунта, образовавшегося при рытье траншеи под водопровод к школе, дети на поверхности заметили и собрали несколько десятков однотипных кремневых орудий. Директор школы В. Н. Батраков, человек, интересующийся древностью и понимающий специфику ее орудий, сумел организовать вместе со школьниками более обширные сборы палеолитических древностей и сохранить их до консультаций с археологами.
Первые небольшие раскопки площадью всего 3 кв.м, по существу зачистка стен траншеи, сразу же дали 58 экз. орудий; позднее, в 1980 и 1982 гг., стоянку исследовали гораздо шире - на площади 63 кв. м. Культурные останки включали 8433 экз., кремневых изделий из них - 300 готовых орудий, а также фрагменты костей животных, костный уголь, зола, охра красного и желтого цвета. Все это залегало на глубине 1,7-1,8 м от современной поверхности в горизонтах вюрмского лесса, датируемого 22 тыс. до н.э. (рис. 3).
Рис.3

Раскопками были расчищены очаги, костный уголь из них свидетельствует о том, что в качестве топлива использовали кости животных. Здесь же найдены зубы лошадей, зубров. Приочажный участок был рабочим местом древнего мастера, и на 1 кв. м находилось до 500 экз. кремневых изделий. Его, очевидно, следует связывать не только с местом изготовления и хранения орудий, но и с жилой площадкой. И еще одна деталь: как и на Рогалике, здесь расчищено место, на котором работали два мастера по первичной (в виде заготовок) и вторичной (готовые орудия) технологиям производства кремневых орудий.
Следовательно, можно сделать вывод, что здесь было постоянное поселение кроманьонцев, с мастерской, в которой изготовляли орудия, применяемые в быту и на охоте.
Стоянки верхнего палеолита зафиксированы ниже по течению р.Красная и ее притокам, у г.Сватово, у сел Араповка, Филипповка, Верхняя Дуванка.
Все они обеспечивались сырьем, добытым из Демино-Александровского и Сиротинского местонахождений того же Троицкого района.
Еще одна стоянка, заслуживающая внимания как ученых, так и краеведов, находится совсем близко к Луганску. Название ее - Говоруха (по одноименному селу в Славяносербском районе). Она в 1 км восточней села на правом берегу р.Лугань. Памятник расположен на второй террасе реки, культурный слой залегает в суглинке, сформированном около 15-13 тыс. лет назад.
В слое найдено 1059 экз. кремневых изделий, из них 54 экз. орудий. Кремень, применяемый в изготовлении орудий, - Зимогорьевского местонахождения.
Итак, мы познакомились с хозяйственной жизнью людей верхнего палеолита; теперь остановимся на материалах, свидетельствующих о духовной жизни той далекой эпохи, от которой, казалось бы, кроме орудий и костей животных, ничего и не могло сохраниться. Но это далеко не так.
Среди проблем изучения верхнего палеолита вопрос существования искусства каменного века, пожалуй, наиболее сложный, так как его познание зависит, прежде всего, от источниковедческой базы.
Значительный вклад в изучение духовной жизни верхнепалеолитического общества внесли исследования А. Ф. Горелика.
Предметы палеолитического изобразительного искусства в бассейне Северского Донца являются большой редкостью, к тому же о них имеются не более чем упоминания, наглядная же информация отсутствует. В частности, сообщалось о случайном обнаружении женской статуэтки возле пос. Родаково; два изображения человека, выгравированные на кости, якобы были найдены С. А. Локтюшевым при раскопках стоянки Долгая Балка в Луганске; силуэт животного, процарапанный на кости, был найден в Лутугино; наконечник копья из бивня мамонта с точкообразным орнаментом и насечками найден в 1918 г. у с.Веселая Гора. Но, к сожалению, вся информация о находках относится к довоенному периоду. Предметы тогда не были изучены специалистами, а потому не могут быть отнесены к достоверной научной информации. Сами же изделия утеряны.

Рис.4

Среди установленных фактов существование палеолитического искусства в нашем регионе можно отметить две находки, сделанные на Рогалик-Якимовской стоянке более 60 лет тому назад А. С. Локтюшевым. Тогда была найдена пястная кость животного с линиями-нарезками, сверленные позвонки рыб и ракушки. В последние 20 лет число предметных источников об искусстве поселенцев древнего Рогалика значительно возросло. Вот реальные находки предметов искусства в Подонцовье.
Во время разведок склонов террас у Рогалика в 1978 г. студент исторического факультета Николай Тарасенко нашел сланцевый ретушер с женским изображением (рис. 4). Женское изображение исполнено в технике гравировки.
Это изображение на ретушере - пока что единственный образец женских гравированных фигур в Восточной Европе, лишь в Западной Европе они попадаются в мадленское время, что соответствует концу палеолита (16-14 тыс. до н.э.).
Второе стилизованное женское изображение найдено на том же Рогалике. В качестве исходной формы был использован природный минерал, форма которого в отдельных чертах, в основном в тазобедренной части и талии, напоминала женский торс в фас и седалищную часть в профиль. Близкие ей аналогии можно обнаружить в Италии, Германии, в других районах Украины.
Еще один предмет, имеющий отношение не только к первобытному искусству, но, видимо, и к культовому, - "амулет", который также обнаружен на Рогалике. "Амулет" представляет собой песчаниковый диск диаметром 3,2 см, толщиной 1,3 см. На одной из выпуклых его сторон нанесены ямки-углубления, выполненные в технике сверления. Одна из них вертикальная, другие с наклоном. При внимательном рассмотрении их композиции можно понять, что в центре как бы исполнен знак - крест, а четыре его сектора заполнены ямками со значением 2, 3, 4, 6. Они расположены попарно с каждой из двух сторон.
Дисковидные изделия с ямочной орнаментацией в искусстве верхнего палеолита исключительно редки. Орнаментированный диск из бивня мамонта найден О. Н. Бадером на Сунгире (Владимирская обл., Россия), на Среднем Днестре в Молдове, и этим, пожалуй, список находок можно ограничить.
Еще одна, уже четвертая, статуэтка, обнаруженная в слое Рогалика, имеет особое значение. Она изготовлена из плоской гальки с помощью небольшой доработки ее боков, при этом выделены тазобедренная часть и талия.
С обеих сторон поверхность статуэтки покрыта резными графико-ритмическими линиями, основу композиции которых составляет многорядный елочный зигзаг. На лицевой стороне с помощью изящно изогнутых линий художник стремился усилить идею формы женской фигуры. На тыльной стороне изображены четыре треугольника, или четыре сектора.
Статуэтка не имеет прямых аналогий среди известных предметов палеолитического искусства, но близкой к ней можно считать мезинскую орнаментированную фигурку, найденную на Черниговщине и отнесенную к разряду "условных женских изображений".
Помимо изделий скульптурного типа, на Рогалике найдены украшения малых форм из морских раковин и костей мелких животных с просверленными отверстиями. Найдена серия ракушек с отверстиями, которые вместе могли составлять нагрудное ожерелье палеолитической женщины.
Таким образом, древние обитатели Подонцовья были знакомы с искусством малых форм и мелкой пластики - скульптурой, украшениями, техниками гравировки, резьбы.
Произведения палеолитического искусства Подонцовья находятся в ряду важнейших за последнее десятилетие открытий, характеризующих искусство позднего каменного века всей Европы. Они расширяют наши знания о существовании и проявлениях духовной жизни людей, проживавших 25-15 тыс. лет тому назад на Север-ском Донце. Можно предположить, что в их искусстве были отражены основы образования геометрических, счетно-математических, сакрально-космогонических навыков и представлений.
Но, в первую очередь, мы должны учитывать идейно значимое в искусстве верхнего палеолита изображение женщины, особенно в условиях торжества материнского общества в ранней родовой общине.
Итак, в ледниковый период, в палеолите, расселение людей в Подонцовье было сконцентрировано в определенных, наиболее благоприятных для существования человека местах. К таким местам в нашей области, которые вполне достойны определения "обитаемые полосы", мы относим Сиротино-Демино-Александровский массив на р.Уразовая в Троицком районе, Рогаликско-Предельский на Евсуге, Айдаре и в Станично-Луганском районе, Лозно-Александровский, Шаровский на р.Айдар в Белокуракинском районе.
На основании анализа кремневого инвентаря можно сделать вывод о местных сырьедобывающих источниках и собственной технологии изготовления орудий в мастерских, существовавших на местных стоянках. Но орудия труда не позволяют с полной убедительностью и уверенностью проиллюстрировать сам процесс охоты, тем более что орудий для охоты найдено сравнительно мало.
Основными для людей промысловыми животными в нашей местности были дикие лошади, табуны которых могли круглогодично пребывать и пастись на травоносных долинах рек Евсуг, Айдар, Красная.
На палеолитических стоянках, в особенности Рогаликской группы, обнаружены изделия изобразительного искусства. Этот, наиболее южный по отношению к Восточной Европе, очаг позднепалеолитического искусства - свидетельство духовной жизни людей каменного века.
В целом же у нас сложилось представление о том, что в Подонечье в период палеолита люди пребывали во "временном" состоянии, в основном это были небольшие группы охотников, проживавших на стоянках-лагерях. Здесь же одновременно занимались производством заготовок и изготовлением орудий труда, поэтому мы в праве называть их стоянками-мастерскими.
Уникальность позднепалеолитических стоянок Подонечья еще и в том, что они отражают ситуацию перехода от палеолита к мезолиту, поэтому некоторые из них называют "финальнопалеолитическими".

Мезолит, или период "среднего камня"

Примерно 15 тыс. лет назад подошло время окончания ледникового периода - плейстоцена. 13-12 тыс. лет назад наметились глобальные природно-климатические перемены послеледниковья, существенно изменился характер растительного и животного миров. Позднее, с 10-9 тыс., установилось климатическое равновесие, названное в науке голоцен. Чтобы читателю был понятен смысл термина "равновесие", заметим, что сейчас среднегодовая температура составляет +16°, +17°, тогда как в позднем ледниковье она определялась всего +2°, +3°. По существу, лето того периода - это не более чем оттепель среди несуровой зимы нашего времени. И тем не менее, ледник медленно, по 50-100, максимум 200 м в год, отступал к северу, обнажая широкие пространства еще бесплодной, вымерзшей за десятки тысяч лет валдайского (вюрмского) оледенения земли. В Подонцовье, где недавно была приледниковая зона, как и всюду, наступило потепление. Под его воздействием ушли к северу холодолюбивые бизоны, олени. Последние стада мамонтов, сильно поредевшие от коварных охотничьих ям-ловушек, покидали ранее обжитые долины здешних рек. "Кладбище" ископаемых животных мы обнаружили у с.Веселая Гора.
Кто же из животных занял освободившиеся пастбища? Самыми крупными теперь были зубры, степные лошади, олени; мельче их - тарпаны, кабаны, косули, ослы; еще мельче - волки, лисы, зайцы. Появились условия для обитания птиц. Именно в период среднего голоцена территория нашего края как бы разделилась на две зоны: Донецкий кряж стал степной зоной, а севернее его местность больше напоминала лесостепь.
Говоря о сравнительно быстрых темпах природно-климатических преобразований, не следует их механически переносить на общества людей. Интенсивность этих изменений можно проследить и измерить, выяснив, успевали ли люди разрабатывать и внедрять новые орудия и приспособления. Примером могут служить кремневые орудия новых форм на памятниках палеолита 16-12 тыс. до н.э. Оказывается, что в них уже присутствуют до 25 % изделий микролитического вида.
Переход от палеолита к мезолиту в Подонцовье, специфику местной кремневой индустрии мезолита, ее хронологию в общих контурах можно выяснить, основываясь на материалах из разведок и раскопах стоянок в нашей области. Общее их число составляет более 50 местонахождений.
В истории изучения памятников мезолита Подонцовья наметились два больших этапа и, соответственно, два метода накопления и исследования его материалов. Первый этап - разведка и обнаружение первых стоянок на рубеже ХІХ - первой половины ХХ вв. Он связан с деятельностью известных археологов В. А. Городцова, П. П. Ефименко, Н. В. Сибилева, с краеведческими поисковыми работами С. А. Локтюшева. Их совместными усилиями была создана начальная источниковедческая база донецкого мезолита.
Второй этап начинается с 60-х гг. XX в. С этого времени, кроме разведок, проводятся раскопки стоянок. Значительный вклад в изучение мезеолита внесли Д. Я. Телегин, П. И. Борисковский, В. Н. Даниленко.
С 70-х г. проводили разведки И. А. Писларий, А. А. Кротова, К. И. Красильников, А. Ф. Горелик, В. А. Манько. Особое значение для изучения мезолита Северского Донца имели исследования стоянок методом раскопок, проводимые А. Ф. Гореликом и В. А. Манько. Они позволили определить существование как минимум двух культур мезолита степного Подонцовья, например, "зимовниковскую культуру" (по одноименным Зимовникам в Свердловском районе), и еще четырех типов мезолитических памятников: "рогаликского типа", "тепловского типа", "типа хутора Шевченко", "сабов-ского типа", наконец, стоянки "донецкой культуры".
Все стоянки показывают, что люди в период мезолита в основном селились по берегам рек и особенно озер; видимо, именно водная среда теперь являлась важнейшим источником жизни. Но и охотничье-промысловые угодья постоянно и интенсивно использовались, в особенности там, где находились непересыхающие водоемы. Таким "озерным краем" в нашей области можно назвать долину р.Северский Донец в пределах Кременских лесов и вниз по течению реки до пос. Славяносербск. На этом промежутке, составляющем не более 50 км по руслу реки, открыты десятки археологических стоянок; часть из них относится к мезолиту.
Известно, что охотничье-промысловая деятельность предусматривала изготовление и применение соответствующих ей орудий труда. На мезолитических орудиях и системах пользования ими мы остановимся несколько подробнее.
Во-первых, люди стали использовать составные орудия, которые легко было изготовить или заменить, всего-навсего вставив миниатюрный вкладыш (например, наконечник в древко стрелы) и закрепив его с помощью природной смолы. Таким же приемом быстро восстанавливали сработавшиеся орудия или заменяли в орудиях испорченную часть.
Во-вторых, определенную роль сыграло изобретение лука и стрел: теперь расширилась сфера объектов охоты и, конечно же, она индивидуализировалась, возросла подвижность человеческих коллективов, происходило освоение новых пространств. Открывались возможности для контактов между отдельными группами, передачи и восприятия технического опыта, расширения круга понятий языково-словарного запаса, появления обмена. Именно в недрах мезолита были заложены предпосылки возникновения земледелия и домашнего скотоводства.
В степном Подонцовье происходили менее значимые, с точки зрения всемирной истории, процессы, но и они оставили свой культурный след. Чтобы удостовериться в его существовании, обратимся к группе памятников, которые теперь вошли в хрестоматию мезолита бассейна р.Северский Донец, Украины и даже Европы.

Рис.5
Самым ранним мезолитическим комплексом нашего края является серия стоянок уже известного Рогалика возле пгт. Петровка. Мезолитический инвентарь, полученный при его исследовании, насчитывает 3748 экз. Из них 308 экз. (8,2 %) - орудия в виде трапеций, прямоугольников с ретушью, острия (рис. 5). Датируются стоянки 10-9 тыс. до н.э.
Неподалеку, всего в 4 км к юго-востоку от Рогалика, найдена еще одна стоянка на р.Теплой у с.Нижнетеплое. Но здесь проведены только сборы кремня на поверхности развеянной песчаной дюны. Коллекция сборов насчитывает 2187 каменных изделий, из них 173 (8 %) - орудия .
"Зимовниковская археологическая культура" названа по ее местонахождению у с.Зимовники, что в 3 км к северу от г.Червонопартизанск. "Зимовниковская культура" базируется на таких источниках: кремневый инвентарь в количестве 4390 экз., из которых 276 экз. (8 %) - орудия труда на раскопанной площади в 237 кв. м. В число памятников "зимовниковской группы" включены и другие местонахождения. Среди них, это прежде всего, Мурзина Балка в 5-6 км к северу от Зимовников и Сабовка І, возле г.Александровка.
Наиболее вероятный возраст стоянок "зимовниковской культуры" - 9-8 тыс. до н.э.
Мезолитические памятники "типа хутора Шевченко" (Булгаковка, Ново-Астрахань) обнаружены в Кременском районе. Исследованная площадь у нас составила 160 кв. м, получена коллекция в 8471 экз. кремня, из них 537 экз. - орудия (6,3 %).
Завершающим периодом мезолита Подонцовья следует считать "донецкую мезолито-неолитическую культуру". К ней относим три памятника: у с.Пелагеевка в Новопсковском районе, Орехово-Донецкая в Славяносербском районе, Ольховая у с.Муратово в Новоайдарском районе, а также несколько пунктов с еще нераскрытым культурным слоем. Раскопки показали, что в рамках "донецкой культуры" содержатся сразу три исторических горизонта, включающие в себя поздний мезолит, ранний и развитый неолит. Здесь преемственность в заселении края наиболее очевидна. Все это происходило на отрезке с 9 по 5 тыс. до н.э.
Итак, подведем итоги и сделаем выводы относительно всей группы источников, касающихся мезолита Подонцовья.
Для мезолитических памятников Подонцовья характерны микролизация орудий, увеличение роли геометризированных вкладышей, появление сложных составных орудийных приспособлений.
Из области хозяйственной жизни населения Подонцовья находок значительно меньше. Мало костей животных, в особенности копытных. Уменьшение стад копытных животных было вызвано сокращением пастбищных массивов и естественным исчезновением некоторых видов крупных животных.
На всех стоянках мезолита прослеживается скопление в слое речных раковин. По мнению специалистов, собирательство речных и морских раковин тогда являлось наиболее стабильным и регулярным занятием людей. Неслучайно стоянки мезолита привязаны к террасам рек и озер. Собирательством из водных массивов компенсировался недостаток мясных продуктов, вызванный сокращением фауны, к тому же продовольственное обеспечение из водных ресурсов оказалось более устойчивым, прогнозируемым и надежным источником питания. Недостаток в продуктах охоты люди могли покрывать и за счет собирательства дикорастущих растений, особенно злаковых. Подтверждением злакового собирательства служат найденные у хутора Шевченко кремневые вкладыши к жатвенным ножам, а также пести-растиральники, применяемые обычно для измельчения зерна.
Использование лука и стрел для охоты в сравнении с верхнепалеолитическим промыслом оказывалось малорезультативным. И все же говорить об оседлости населения нашего края еще не приходится; напротив, возникали регулярные миграции, о чем свидетельствуют памятники Подонцовья.
Таким образом, ничего принципиально нового в способе добывания пищи человечество в среднекаменном веке еще не изобрело. Хозяйство оставалось еще присваивающим. Потенциальные возможности охоты были исчерпаны в палеолите, и никакие дальнейшие усовершенствования оружия, орудий и новые приемы охоты не могли кардинальным образом повысить воздействие на природные возможности, естественно ограниченные в биомассе. Для дальнейшего прогресса человечество должно было перейти только к производящему хозяйству - земледелию и скотоводству.

Неолит, или ивестное о "неизвестном"

Наиболее современным, "последним" словом в археологической науке, заслуженно следует считать изданный институтом археологии НАН Украины трехтомник под названием "Давня історія України". Том I (1997 г.) посвящен первобытному обществу. Вникая в содержание, попытаемся найти фрагменты о древней истории нашего края. Но разочарование наступает довольно быстро. Оказывается, в Луганской области насчитывается менее 10 стоянок из всей эпохи камня, а из неолита - только две стоянки на площади 26,5 тыс. кв. км. Создается впечатление, что здесь находилась почти необитаемая "этнопустыня". Неужели на таком обширном пространстве действительно не проживали древние люди, или же это результат неизученности территории? Эти вопросы вы-звали к жизни поиски-разведки, затем раскопки, которые, в свою очередь, и дали знания о якобы неизвестном. Теперь, благодаря общим усилиям местных археологов, помимо 160 местонахождений палеолита и мезолита разведано, учтено более 30 местонахождений неолита, на 9 из них проводились раскопки различной интенсивности. О них мы и расскажем.
Неолит - заключительный период эпохи камня. Его развитие, в особенности в сфере производящего хозяйства Восточной Европы, начинается с опозданием на 3-4 тыс. в сравнении с неолитом Ближнего Востока и Средней Азии. Здесь имеется в виду хозяйственный прогресс в области земледелия и скотоводства, названный в литературе "неолитической революцией".
В процессе изучения неолита выяснилось, что человеческий прогресс заключался не только в способах добывания пищи, но и в культурных достижениях, которые не всегда соответствуют формам экономики. Поэтому сейчас, кроме общепринятых критериев, обозначены иные признаки неолита, в основном связанные не с экономикой, а с материальной культурой, как, например, орудия труда, керамические изделия, новые технологии и материалы.
Какие же признаки неолитического периода характерны для Подонцовья? 7-5 тыс. до н.э. - время внедрения и распространения, помимо орудий из кремня и кварцита, изделий, из более мягких пород камня: сланца, диорита, гранита, песчаника, нефрита и т.п. Возникают новые приемы обработки камня, такие, как сверление, пиление, шлифование, появляются новые орудия труда - топоры, долота, тесла. Их применяли при строительстве жилищ, изготовлении средств транспорта, обработке дерева, а также использовали в добывающей отрасли. Позднее, с появлением земледелия, топоры применяли при вырубке и расчистке леса для полеводства, при необходимости они могли тут же превращаться в оружие.
В период неолита началось изготовление глиняной посуды; обожженная в огне, она превращалась в керамику. Благодаря ее нетленности и массовости, в распоряжении археологов оказался ценный источник - керамический материал, по праву называемый "одеждой культур". К анализу керамических изделий, их формам, технологии, специфике керамической массы, орнаментальности мы будем впредь обращаться неоднократно, тем более, что именно керамические фрагменты всегда являются наиболее массовыми находками на поселениях. Они - при детальном изучении таких признаков, как специфика глиняного теста, элементы орнамента, формы и др. моменты - служат своеобразными индикаторами в определении культур и их контактов с культурами смежных территорий.
Какие хозяйственно-культурные процессы наблюдаются и происходят в Подонцовье в неолитическое время в сравнении с уже ушедшим мезолитическим? Для их понимания необходимо хотя бы бегло вникнуть в природные условия нашего региона того времени.
Большинство палеогеографов считает, что примерно в 8-7,7 тыс. до н.э. начался так называемый атлантический период голоцена, который характеризовался значительным потеплением и влажностью. Такой климат существовал до 4-3 тыс. до н.э. За эти четыре тысячелетия во многих местах, где еще в мезолитическое время находилась степь, возникали лесостепи и широколиственные лесные массивы.
Подонцовье, вплоть до плоскогорий Донецкого кряжа, тогда было занято лесостепью, но и в степи по долинам рек кряжа были дубравы. В них был сосредоточен наибольший запас растительности. Естественно, что и животный мир здесь был разнообразным. По этим признакам лесостепная зона Подонцовья значительно выигрывала в сравнении со степной, где общий запас корма для животных был заметно меньше, как и количество самих животных. Очевидно, этим и следует объяснить тот факт, что археологические памятники неолита, его стоянки, поселения сосредоточены в лесостепной левобережной части Северского Донца и заметно меньше их на Правобережье.

Рис.6
Остановимся на неолитических памятниках Подонцовья. Заметим сразу, что по степени изученности и значимости для древней истории Украины наши памятники пока еще не стоят в одном ряду с классическими памятниками бассейнов По-днепровья, Поднестровья, Побужья. Именно из бассейнов этих рек происходят эталонные культуры неолита Украины. В настоящее время теперь уже и в Подонцовье наметилась еще не вошедшая в официальную науку "клешнянская культура". Ее открыл и исследовал В. А. Манько. Она относится к числу памятников раннего неолита Подонцовья и датируется 7 тыс. до н.э., ее стоянки обнаружены у оз. Клешня в Кременских лесах. К "клешнянскому типу" относят стоянку Зеленая Горница, найденную там же, на озерах старого русла Северского Донца.
Поселение Клешня расположено на мысу древнего озера, культурный слой залегает на глубине 50-60 см. В его составе обнаружены изделия из кремня, отдельные предметы из различных материалов (глины, охры, песчаника), фрагменты керамических сосудов. В ходе раскопок найдено жилище неолитического времени, обнаружено неолитическое безынвентарное погребение. Это поселение - пока единственный у нас памятник с практически полным информативным набором источников о раннем неолите.
Основную часть находок составляет кремневый инвентарь - 2170 ед., из них орудий 375 ед., остальное - технологические отходы и заготовки к орудиям.
Рис.7
В тех же местах исследована стоянка неолита Зеленая Горница, найдено 6317 ед. изделий из кремня, и это для раскопа всего 150 кв. м. 4774 ед. составляют технологические отщепы, и только часть всех находок (683) - орудия: скребки, резцы, пластины, микролиты, острия, проколки, сверла, микрорезцы (рис. 6). Самыми поразительными находками из кремня являются массивные топоры (рис. 7).
Рис.8
Керамические изделия из стоянок раннего неолита - это развалы горшков, по которым удается воссоздать их формы. Как видим, днища у них остродонные, стенки конусовидные, венчики прямые, с небольшим отгибом наружу (рис. 8).
Они украшены геометрическими зигзаговидными и линейными рельефными рисунками в виде крестов, треугольников, выполненных ямочными вдавлинами палочки, трезубым штампом, резными поперечными линиями.
Наиболее значимыми для изучение истории неолита Подонцовья следует считать жилище и захоронение. В древности жилище было наземным, стены и крышу удерживали 11 столбов. Замечено, что его неоднократно перестраивали, точнее, как бы обновляли. В заполнении на полу прослеживается зола, кремневые орудия, в том числе топорик, много резцов, абразив, фрагмент лепного горшка. Постройка, по-видимому, предназначалась для сезонной охоты, и в ней могло пребывать небольшое количество людей.
Значимым открытием для нашего региона следует считать погребение. Костяк лежит на спине, ориентирован головой на запад, руки вытянуты и плотно прижаты к скелету так, что создается впечатление о возможном существовании погребального обряда "пеленания". Весь участок дна ямы от головы и до колен засыпан порошком охры. Заметим, что в Подонцовье захоронения из каменного века пока не известны.
Естественно, у читателя может возникнуть вопрос относительно истоков формирования неолитического населения и этнической принадлежности племен Подонцовья. Считается, что в Подонцовье тогда расселились неолитические племена, переселившиеся из Поднепровья. Все они входили в праиндоевропейскую историко-культурную общность.
Средний, или развитый, неолит (конец 7 - первая половина 6 тыс. до н.э.) представлен в Подонцовье несколькими стоянками-поселениями, разместившимися на берегах Кременских озер, на р.Айдар, у г.Старобельск и с.Подгоровка.
Старобельская стоянка открыта в 1977 г., раскопки проводили в 80-х гг. О. Г. Шапошникова, Ю. Г. Гурин.
Здесь, на площади 323 кв. м, были выделены три культурных слоя, расчищено жилище с несколькими строительными горизонтами, свидетельствующими о его неоднократном посещении. Зафиксированы девять очагов, пять скоплений речных раковин. В культурном слое найден 531 экз. кремней. Всю коллекцию кремневых орудий можно разделить на три группы: орудия для земледельческих, охотничье-скотоводческих и домашних занятий. Например, среди земледельческих - орудия жатвы и переработки злаков. К ним относили вкладыши жатвенных серпов, жатвенные ножи, растиральники.
Вторая группа - орудия по утилизации продуктов скотоводческо-охотничьего хозяйства. Они предназначались для заготовки корма, разделки туш, обработки шкур; к ним относим ножевидные пластины, скребки, проколки.
Третья группа - орудия для обработки камня, кости, рога, дерева: отбойники, ретушеры, сверла, строги, скобели, резцы.
Из 197 орудий 107 экз. использовали для древних ремесленнических занятий.
При заметной роли в хозяйстве скотоводства и охоты, данные споро-пыльцевого анализа дополняют сведения и о занятии населением этой стоянки земледелием. Оказывается, что в пыльце травянистых растений 24 % составляет компонент злаковых, а в группе древесных господствует сосна - 92 %. Следовательно, на береговых склонах р.Айдар тогда, как наследие сурового климата, еще стояли сосновые боры. Но в поймах реки лиственные леса уже чередовались с лугами, богатыми разнотравьем.
Позднее русло р.Айдар подверглось тектоническому понижению, приведшему к затоплениям поймы в периоды половодья. Древнее население стоянки, как и в наше время в этой местности, сталкивалось с частыми подтоплениями р.Айдар. В период затопления люди уходили, а "свидетельства" их допаводковой жизни перекрывали илисто-опесоченные отложения, затем жители возвращались, и снова в жилище горел огонь.
Керамику Старобельской стоянки представляют остродонные и круглодонные горшки. Они украшены линейно-накольчатыми орнаментами.
Поздний неолит в Подонцовье (вторая половина 6 - первая половина 5 тыс. до н.э.) прослеживается по стоянкам в районе с.Боровское на озерах Туба и Зановское. Его же признаки наблюдаются у сел Подгоровка и Новоселовка на р.Айдар.
Наиболее убедительным памятником 6-5 тыс. до н.э. является группа из шести стоянок неолитического времени, выявленная в 2000 г. на озерах Туба и Зановское в Попаснянском районе, ниже г.Северодонецк.
В ходе разведок и раскопок на теперь уже бывшем оз.Туба выяснилось, что здешние мысы и берега в древности были плотно и неоднократно заселены. О пребывании людей свидетельствуют признаки углубленных построек, захоронения и, конечно же, культурные слои. Среди находок - более 5000 экз. кремня, из них около 600 экз. - настоящие орудия, фрагменты от более чем 50 сосудов неолитического времени, несколько хозяйственных ям, заполненных костями животных.
Впервые на Северском Донце при раскопках неолитических стоянок был получен обширный и достоверный фаунистический комплекс. Так, из слоя стоянки Туба-2 извлечено 544 кости, из них 83 зоологически определяемые. Их изучил О. П. Журавлев, палеозоолог института археологии НАН Украины. По его заключению, кости принадлежали как домашним животным (бык, коза, овца, кабан), так и диким (лошадь, косуля, олень, бобр).
Не так давно в одной из публикаций, касающейся памятников неолита Подонцовья, был употреблен термин "поселения с неолитической культурной мозаикой". Речь идет о том, что на одной и той же стоянке сосредоточены признаки от трех до пяти культур неолита - раннего энеолита. Такими "смешанными" памятниками Подонцовья можно назвать Подгоровку и Новоселовку. Оба входят в пространство так называемой "обитаемой полосы" - участок р.Айдар, здесь найдены еще восемь поселений неолита и энеолита. Поселения у сел Подгоровка и Новоселовка раскопаны, они как раз и отображают "мозаичность" культур.
На стоянке у с.Новоселовка вскрыт культурный слой площадью 514 кв. м. Найдено 1800 фрагментов более чем 65 сосудов. Кремневый инвентарь из раскопа насчитывает 568 экз., из них 180 ед. (31,6 %) - орудия.
О характере хозяйства Новоселовского поселения свидетельствуют скопления речной ракушки. Они возникли из-за интенсивного речного собирательства.
Костные останки животных указывают на факты разведения одомашненных быков, овец, коз, свиней. В хозяйстве были собаки, помогавшие охотиться на оленей, сайгу, кабанов, лошадей и других диких быстроногих животных. Охотились с помощью кремневых наконечников стрел.
Сложным археологическим комплексом позднего неолита и раннего энеолита считается поселение у с.Подгоровка на мысу, образованном впадением р.Белая в р.Айдар. Памятник был известен еще в довоенный период, скорее всего, его обнаружили при строительстве канала на р.Айдар, остатки которого заметны и теперь.
В 1963 г. поселение обследовали сотрудники Института археологии Академии наук Украины, с тех пор оно вошло в число ведущих стоянок неолита Украины. Третий раз к Подгоровке вернулись в 1985-1989 гг., тогда уже были проведены раскопки. Кратко изложим их результаты.
Культурный горизонт стоянки занимает площадь в 348 кв. м, в нем обнаружены кремневые изделия - 1098 экз., из которых 355 (32,3 %) ед. - орудия труда. Керамический набор насчитывает примерно до 50 горшков. В слое расчищено несколько скоплений раковин площадью от 10 до 25 кв. м.
Рис.2
Среди орудий труда встречаются кремневые изделия, предназначенные для земледелия, - орудия жатвы и переработки злаков, но все же заметно доминируют орудия для охоты и занятий скотоводством. В поиске истины "хозяйственного соперничества" важное значение отводим статистике остеолого-фаунистических останков. Видовой состав животных из Подгоровки очень впечатляющий - 24 вида.
Выводы после их изучения вполне определены: население стоянки активно занималось охотой, речным собирательством, но уже имело место домашнее скотоводство.
Подводя итог, сделаем некоторые выводы относительно неолита Подонцовья.
О внедрении производящих форм хозяйства населением Подонцовья в период неолита пока говорить не приходится; хотя в культурных слоях стоянок найдены кости домашних животных и орудия земледелия, но в целом хозяйство населения территории Северского Донца в этот период следует определять как присваивающее. Неслучайно большинство стоянок неолита представляют собой не постоянные, а как бы временно обжитые места.
На вопрос о том, какой из народов (этносов) проживал на нашей территории в древности, ответить пока сложно; ведь на стоянках не прослеживается единой этнокультуры, более того, материалы свидетельствуют о регулярных миграциях людей, которых можно отнести к индоевропейской народности (рис. 9). Мы находимся в начале пути познания истории края в каменном веке, но очень важно осознавать и наблюдать, как еще совсем недавно неизвестное сегодня становится известным.

Природная среда и история края в период голоцена

Продолжая разговор о древней истории нашего края, заметим, что степным он стал не сразу, а формировался на протяжении нескольких тысячелетий. Тогда, как и теперь, климатические условия определяли многие стороны жизни людей. Мы хотели бы остановиться более подробно на содержании и влияние природно-климатической среды на историю нашего края и рассмотреть природно-климатические процессы от эпохи ранних металлов до средневековья.
Голоцен, в котором живет человечество и сейчас, начался примерно 10,5 тыс. лет до н.э., или 12,5 тыс. лет тому назад. Медленное, но все более возрастающее глобальное потепление существенно изменило природу. Вопрос влияния природы на хозяйственную деятельность человеческого общества в археологии не нов, он рассматривается в масштабах не только больших регионов, но и микромиров. Например, С. А. Локтюшев после шестилетних (1924-1930 гг.) палеоэтнологических и археологических разведок в бассейне Северского Донца публикует в журнале "Радянська школа" в №№ 9-10 за 1930 г. статью, название которой не требует особых комментариев: "Залежність між клімато-геологічними й етнічними явищами на території Донбасу від постплейстоцена до історичних часів". Мы хотели бы продолжить разговор о климате и его влиянии на состояние этноистории нашего края в период с 5 тыс. до н.э. и в перспективе до средневековья.
Климат нашего региона зависит, главным образом, от соотношения двух природных компонентов: во-первых, состояния увлажненности - трансгрессии - или, наоборот, засушливости - регрессии; во-вторых, температурного режима, определяемого притоком солнечной энергии. В зависимости от этих факторов голоцен подразделяется на три этапа.
Ранний голоцен (10 (9) - 7,5 тыс. лет до н.э.). В археологии это время мезолита и раннего неолита, в природе - время пребореала, когда в основном произрастают березовые леса, но сплошной лесной массив еще не получил распространения. Позднее, в период бореала (7,7-6,2 тыс. лет до н.э.), природа характеризуется активным распространением сосново-березовых лесостепей, а также уже формируются степи.
Средний голоцен (7,5-3,75 тыс. лет до н.э.). Природно-климатическая среда нашего края за период почти в 4000 лет характеризуется двумя противоположными фазами развития. Первая фаза (7,5-6 тыс. лет до н.э.). отличается относительной сухостью. Вторая фаза, длившаяся с 6 до 3,75 тыс. лет до н.э., напротив, характеризуется повышенной влажность и прохладным климатом.
Поздний голоцен (примерно с 3,75 тыс. лет до н.э. по настоящее время). Характеризуется серией постоянных колебаний очень жарких, сухих и умеренных, маловлажных периодов. В таких условиях растительные, животные и человеческие популяции сохраняются лишь там, где имеет место подпитка растений за счет грунтовых вод.
Климатическая ситуация Подонцовья тогда и теперь формируется в основном под влиянием трех факторов: сравнительно большого количества солнечного тепла; господства континентальных воздушных потоков, которые в основном состоят из сухих степных ветров; удаленности от влияющих на климат морских массивов.
Разумеется, проводить прямые параллели между климатами и природой разных хронологических и исторических периодов с позиции объективности не всегда уместно и правомерно, но у археологии есть немало свидетельств относительно подъема и упадка древних обществ или возникновения миграций из Азии в Европу. Именно такие ситуации просматриваются на неолитических стоянках р.Айдар. Далее археологическими материалами из Подонцовья мы еще не раз постараемся убедить читателей в этнокультурных контактах Азии и Европы, вызванных климатическими факторами. Реальной зоной исторических связей оказывалось степное Подонцовье.
За примерами обратимся к некоторым историческим наблюдениям в отрезке ближайших 1-1,2 тыс. лет, с VII по XX вв.
Указанное тысячелетие отличается частой (каждые 400-500 лет) сменяемостью фаз влажности.
Наблюдения за географией и природой южного региона в средние века зафиксированы в источниках, датируемых XIII-XIV вв. Их оставили посетители степей и очевидцы событий, происходивших там, - Низами, Г. Рубрук, Плано Корпини и другие авторы. Времена, описанные каждым из авторов, хронологически близки (интервал - не более 100 лет), но как по-разному выглядели в их глазах степи Подонья и Подонцовья. Конечно же, дело не только в систематических войнах, происходивших между кочевниками в X-XIV вв., но и в негативных для степей климатических изменениях.
Наиболее благоприятным природным периодом истекшего тысячелетия для наших степей был отрезок времени с VII по XIII вв. Неслучайно в VIIІ-X вв. степь как бы "успокоилась", здесь возникли земледелие, домашнее скотоводство, ремесла, промыслы, появилась оседлость, сюда заходили ветви Шелкового пути. Регулярные передвижения в X-XIII вв. с Востока в южную часть Восточной Европы кочевников не случайность: здесь были обширные травоносные степные зоны. В дальнейшем (XIV-XVI вв.) природная ситуация меняется. "Дикое поле" - не только "демаркационное" пространство в разрешении далеко не мирных взаимоотношений орд кочевников, но и природой оскудевший - "унылый, пустынный, иссушенный" - край. Однако в "Духовной грамоте" Ивана Грозного (XVI в.) уже рекомендуется поселять "детей боярских" среди травянистой растительности, где господствовали "дикие поля ковыла"… Возможно, с XVI в. настало время естественной природной "реанимации" степи, и, как ее следствие, здесь возродились леса. В Указе 1748 г. императрицы Елизаветы значится, что на юге произрастают дубовые леса, пригодные для корабельного строительства. Влажный и благоприятный климат, необходимый для естественной растительности и хозяйствования, продолжался до первой половины XIX в. Вторая половина XIX в. уже ознаменована умеренной влажностью, а в конце XIX - начале ХХ вв. и затем весь ХХ в., завершающие 2 тыс. н.э., южные регионы оказались в состоянии очень низкой (в сравнении с началом этого же тысячелетия) степени влажности.
Относительно прогнозов климата на отдаленную перспективу ученые отмечают, что он в самом начале очередного теплого сухого регрессивного состояния, которое предположительно будет продолжаться не менее 400 лет.


Untitled Document

1.1. БЕГ НА КОРОТКИЕ ДИСТАНЦИИ

С целью прогноза способностей успешно могут быть применены модельные характеристики сильнейших спортсменов. Они позволяют определить комплекс требований, предъявляемых к бегунам, специализирующимся в спринте. Важным параметром при создании модели спортсмена-олимпийца могут стать данные о возрасте начала занятий спортом, возрасте начала специализированной подготовки, многолетней динамике спортивных результатов сильнейших спринтеров мира.
Выявлено, что возраст, в котором спортсмены добиваются наивысших достижений в спринте, величина довольно стабильная. Средний возраст финалистов на последних Олимпиадах (1956- 1996 гг.) составляет 22-24 года.
Проведенный анализ спортивных биографий сильнейших спринтеров мира показал, что число атлетов, начавших выступления в беге на короткие дистанции в 13-14 лет, всего 32,4%. В то же время у 16 человек (43,2%) первые старты зафиксированы после 16-летнего возраста (табл. 5)

Таблица 5

Динамика спортивных результатов у сильнейших спринтеров мира

Возраст, лет | Число спортсменов | Отношение исходных результатов к наилучшим, %% | Исходный уровень, с | Лучший результат, с | Возраст достижения лучшего результата, лет | Время, затраченное на достижение результата, лет
13-14 | 12 | 86,7 | 11,69 | 10,05 | 22,2 | 9,3
15-16 | 9 | 89,5 | 11,26 | 10,11 | 22,9 | 8,2
17-18 | 11 | 91,5 | 11,15 | 10,10 | 24,9 | 8,3
19-20 | 5 | 90,5 | 10,98 | 10,05 | 27,8 | 9,4

Практика показывает, что начинать занятия в спринте можно в широком возрастном диапазоне. Это необходимо учитывать учителям физического воспитания, тренерам и руководителям спортивных школ, так как сейчас при приеме в секции спринтерского бега "возрастной ценз" ограничен, в основном, 13-14 годами. Отметим, что в зависимости от возраста, в котором начали специализированные занятия спринтеры, изменяется соответственно и уровень первоначальных результатов, и возраст достижения ими наивысших показателей. Чем позже начали выступления в соревнованиях атлеты, тем более высоких результатов они достигли в начале своей спортивной карьеры (табл. 6). Очевидно, это связано со степенью завершенности процессов биологического развития организма. Большое значение для успеха в спринте имеет разносторонняя физическая подготовленность, приобретенная спортсменами в подростковом и юношеском возрасте в процессе занятий футболом, баскетболом и другими видами спорта.
Таким был путь К. Льюиса. Карл Льюис вырос в спортивной семье. Отец и мать в молодости были отличными легкоатлетами. Завершив выступления, они стали тренерами. Карл уже с 8 лет играл в бейсбол, футбол, баскетбол, участвовал в импровизированных соревнованиях по легкой атлетике. Среди сверстников К. Льюис "выделялся" только тем, что уступал им в росте. Только в 15 лет ему удалось за 2 месяца подрасти сразу на 7 см. В этот период резко улучшились его спортивные достижения: в прыжках в длину - 7 м 62 см, в беге на 100 ярдов - 9,8 с. За один год результат в беге на 100 ярдов был улучшен на 0,8 с! После окончания школы Карл, как подающий надежды спортсмен, был приглашен на учебу в университет города Хьюстона, где в 19 лет стал лучшим спринтером и прыгуном (100 м - 10,21 с и длина - 8 м 11 см) этого известного своими спортивными традициями учебного заведения.
Из таблицы 6 видно, что независимо от возраста начала занятий спринтом, первоначальных результатов и темпов прироста, к 5-му году тренировки результаты почти у всех спортсменов в беге на 100 м были лучше 10,5 сек. Для достижения же наилучших результатов им пришлось затратить 8-9 лет.
Оценивая при отборе основные факторы, определяющие в будущем результативность в спринтерском беге, принимаются во внимание и модельные характеристики сильнейших спортсменов. (табл.7). Т.е. сравнивается модель настоящего и модель будущего. Такое сравнение позволяет наиболее рационально построить индивидуальную программу тренировок спортсменов.
Используя педагогические контрольные испытания - тесты, можно определить двигательные способности новичков. При этом наиболее способными, как правило, признаются те дети и подростки, у которых исходный уровень физических качеств выше, чем у их сверстников. Однако практика отбора юных спортсменов только на основе результатов приемных испытаний не совсем надежна, так как она не учитывает индивидуальных особенностей ребят. Практика показывает, что довольно часто ребята со средними способностями к спринтерскому бегу, но обладающие относительно высоким уровнем физической подготовленности,

Таблица 7

Модельные характеристики бегунов
на короткие дистанции

№ п/п | Параметры модельных характеристик | Мужчины 10,0-10,2 | Женщины 11,0-11,2
1. | Исходный спортивный результат на 100 м.с. | 11,62 | 13,0
2. | Возраст начала занятий спринтерским бегом, лет | 14,60 | 14,1
3. | Стаж занятий, лет | 8,2-9,4 | 8,26
 | Скоростные показатели, с: |  |
4. | Время простой двигательной реакции | 0,110 | 0,121
5. | Время стартовой реакции | 0,136 | 0,40-0,42
6. | Общее время старта | 0,37-0,39 | 0,40-0,42
7. | Бег на 5 м со старта | 1,18-1,20 | 1,32-1,34
8. | Бег на 30 м со старта | 3,80-3,90 | 4,25-4,30
9. | Бег на 50 м со старта | 5,70-5,75 | 6,15-6,20
10. | Результат вторых 50 м при беге на 100 м | 4,45-4,50 | 5,00-5,05
 | Силовые показатели (относительная мышечная сила), кг |  |
11. | Туловище – сгибатели | 1,20 | 1,15
12. | Туловище – разгибатели | 2,80 | 2,60
13. | Стопа – подошвенные сгибатели | 3,00 | 2,80
14. | Голень – разгибатели | 2,20 | 2,00
15. | Бедро – сгибатели | 1,10 | 10,5
16. | Бедро – разгибатели | 3,00 | 2,80
17. | Прыжок в длину с места, м | 3-3,20 | 2,60-2,80
18. | Тройной прыжок с места, м | 9-10 | 8-8,40
19. | Десятикратный прыжок с места, м | 35-36 | 30-32

приобретенной ими при занятиях другими видами спорта в секциях или просто при высокой двигательной активности в детском возрасте, могут на первых порах превосходить своих сверстников по различным контрольным испытаниям. Именно поэтому при первоначальном тестировании следует учитывать двигательный опыт детей и подростков. Важным критерием спортивного отбора и ориентации является темп индивидуального полового развития. Известно, что девушки и юноши с ускоренным темпом полового созревания имеют некоторые преимущества в спортивно-технических показателях по сравнению со своими сверстниками с нормальным темпом биологической зрелости. Однако преимущества эти носят временный, преходящий характер. Данный факт свидетельствует о том, что определение одаренности юных спортсменов по их результатам в тестах требует параллельной оценки половой зрелости, так как в пределах одного паспортного возраста могут быть существенные колебания биологического возраста (до 2-х лет).
Надежность прогнозирования способностей юных бегунов на короткие дистанции может быть обеспечена лишь при учете двух интегральных показателей: исходного уровня развития физических качеств и темпов прироста физических качеств.
Экспериментально выявлено, что наибольшие относительные изменения показателей, характеризующие физические качества спринтера, претерпевают в первые 1,5 года занятий. Особенно это заметно по отношению к скоростным и скоростно-силовым возможностям.
Данные об исходных уровнях различных показателей физической подготовленности в зависимости от возраста занимающихся представлены в табл. 8.
Темпы прироста физических качеств за период от одних контрольных испытаний до других, а также за год и полтора года можно определить по следующей формуле:

, в которой W - темпы прироста, V1 - исходный результат в контрольном упражнении, V2 - конечный результат.

Таблица 8

Исходные уровни физической подготовленности занимающихся различного возраста

Контрольные | Возраст
испытания | 11-12 лет | 12-13 лет | 13-14 лет | 14-15 лет
Тройной прыжок с места, м | 6,0-6,1 | 6,5-6,8 | 6,8-7,0 | 7,0-7,4
Прыжок в длину с места, м | 2,0-2,2 | 2,2-2,3 | 2,3-2,4 | 2,4-2,5
Бег на 30 м со старта, с | 5,0-4,9 | 4,8-4,7 | 4,6-4,5 | 4,5-4,4
Бег на 60 м со старта, с | 9,0-8,8 | 8,6-8,4 | 8,2-8,0 | 8,0-7,8

Экспериментальным путем установлено, что для новичков, предполагающих специализироваться в спринтерском беге, хорошими темпами развития скоростных качеств является показатель 7-10%, а скоростно-силовых качеств - 9,5-12%.
При первоначальном отборе бегунов на короткие дистанции, кроме уровня развития физических качеств и спортивно-технического результата в беге на 100 м, необходимо учитывать и некоторые биодинамические характеристики спринтерского бега, имеющего прогностическую ценность в силу консервативности. Исследования показали, что высоким темпом бега (количество шагов в единицу времени) из 6-7 тысяч обследованных школьников 13-14 лет обладают всего 12-15 человек. Приведем ориентировочные данные темпа бега для юношей 13-14 лет в зависимости от их роста. При этом высокими считались ребята, рост которых 162-174 см, ниже среднего - 146-152, среднего - 152-162 см.

 | высокие | средние | ниже среднего
отлично | 4,5 | 4,8 | 5,1
хорошо | 4,3-4,4 | 4,6-4,7 | 4,9-5,0
удовлетворительно | 4,0-4,2 | 4,3-4,5 | 4,6-4,8

Выявлено также, что время опоры при беге на скорость является довольно информативным показателем пригодности детей к занятиям спринтом (табл. 9)

Таблица 9

Оценка уровня специальной подготовленности девочек 12-13 лет на приемных испытаниях

Исследуемые | Оценка
параметры | плохо | хорошо | отлично
Тройной прыжок с места, м | 5,4 и меньше | 6,0 и больше | 6,2 и больше
Прыжок в длину с места, м | 1,6 и меньше | 2,0 и больше | 2,1 и больше
Преодоление 30 м прыжками с учетом времени, с | 7,8 и больше | 7,7 и меньше | 7,1 и меньше
Преодоление 30 м прыжками с учетом количества шагов | 16 и больше | 15,5 и меньше | 14 и меньше
Бег на 30 м с низкого старта, с | 5,2 и больше | 5,0 и меньше | 4,9 и меньше
Бег на 30 м с ходу, с | 4,2 и больше | 4,0 и меньше | 3,9 и меньше
Время опоры бегового шага, с | 0,150 и больше | 0,120 и меньше | 0,100 и меньше


Untitled Document

неолит - медно-каменный век (5-4 тыс. до н.э.) - в Украине связывают с появлением в Поднепровье и Поднестровье поселений трипольской культуры. На Левобережье в то время происходили свои исторические события, связанные со скотоводами разнокультурных групп степных племен. Истории и культурам энеолита Подонцовья посвящен очередной материал очерков истории края.
В последнее время заметно возросла активность луганских археологов в изучении энеолитических памятников на Северском Донце, получены большие и значимые в научном отношении материалы, позволившие наметить археологические культуры, которые "участвовали" в событиях истории Подонцовья в 5-3 тыс. до н.э.
В археологических памятниках энеолита Подонцовья находятся признаки практически всех культур, известных на юго-востоке Европы. Среди них особое значение принадлежит среднестогов-ской культуре (дальше - ССК). Формирование культуры, надо полагать, происходило в междуречье Днепра и Дона. В этом же пространстве находится Подонцовье, поэтому есть все основания говорить о местном характере ССК на Северском Донце. Поселениям ССК свойственны неукрепленные, обычно в низких поймах или надпойменных террасах, небольшие поселки. Могильники находятся вблизи поселений.

Рис.10
Историческая роль ССК состоит в том, что она являлась основным компонентом в образовании будущей ямной культуры.
Керамика ССК включает в основном две формы сосудов - горшки и миски, реже находят кубки, миниатюрные сосуды. Горшки и кубки всегда высокогорлые, низ (дно) остродонный, орнаментом оформлены только верхние части сосудов. Эти признаки характеризуют как бы классический тип посуды ССК (рис. 10).
Хозяйство населения ССК предположительно носило производящее направление, но эту точку зрения разделяют не все. Ряд ученых первостепенное значение в этой культуре придают роли речного, в особенности моллюскового, собирательства, простейшему рыболовству. И все же о скотоводстве, главным образом, коневодстве, следует говорить; во времена энеолита лошадь уже была домашним животным, и это наиболее ранние признаки приручения лошади европейцами.
С проблемой приручения лошади тесно связан и вопрос использования их для верховой езды. В пользу последнего говорят находки псалий - специальных костяных приспособлений для управления лошадью с помощью узды.
Кроме скотоводства, на поселениях ССК отмечены орудия для охоты, прослеживаются следы зарождения земледелия.
В заключение, назовем наиболее достоверные, известные в Подонцовье памятники ССК. К ним относят поселения Клешня (оз.Клешня), оз.Зановское, с.Подгоровка, с.Новоселовка. На части из них уже были проведены раскопки, другие представлены не более чем местонахождениями, которых у нас более 30.
Заметный след в истории энеолита Подонцовья оставила новоданиловская (НДК) культура, обнаруженная Н. Е. Макаренко в 1930 г. при исследовании Мариупольского могильника. Она в большей мере известна по захоронениям. Ее погребения отличались особым набором предметов (прежде всего, изготовленных из кости). Погребения устроены в грунтовых ямах, стенки которых иногда обставляли плитами или же могли накрывать камеру. Скелеты чаще всего лежат на спине, в скорченном виде, ноги подняты в коленях кверху, руки вытянуты вдоль туловища, голова ориентирована на восток. При погребении умершего посыпали порошком охры, в качестве инвентаря клали ножевидные пластины, медные бусы, посуду, украшения из клыков вепря, раковины.
В 60-80 гг. ХХ в. в Луганской области было открыто несколько новоданиловских захоронений. Например, в 1973 г. был изучен курган на территории Луганского сельхозинститута, в котором оказалось 5 захоронений: 3 - катакомбных, 1 - ямное, 1 - энеолитическое. Энеолитическое выполнено в яме прямоугольной формы 2,7х2,35 м, стенки которой оформлены кусками мергеля. В ней обнаружены три скелета. Все они лежат в ряд на спине, руки сложены на тазе, ноги полусогнуты, но очевидно, что при захоронении они были подняты в коленях вверх. Скелеты взрослых людей, в особенности в области черепов, грудной клетки, таза и стоп, обильно посыпаны охрой.
Самой удивительной особенностью этой могилы был инвентарь, состоящий из 33 предметов, в их числе: 22 изделия из кремня - ножевидные пластины с ретушью (ножи) и без нее (заготовки), каменный абразив, изделия из кости и рога (флейта, зооморфное навершие на посох-жезл, подвеска), три кремневых топорика, два тесла, скребок. Разнообразный и в то же время многочисленный набор вещей, в особенности пластин, подводит к мысли о "захоронении" с умершими людьми "клада" предметов, принадлежавших в основном одному из погребенных, скорее всего тому, который размещен в средней части могилы. Пластины сделаны из кремня наивысшего качества. Такой материал происходил из месторождений у Лутугино или Зимогорье.
Новоданиловские древности раскрыты на могильнике у г.Александровск, на левом берегу р.Лугань. Здесь находился древний некрополь. Всего раскрыто 29 погребений, часть из которых оказалась энеолитическими.
В Подонцовье раскрыты захоронения в специальных каменных конструкциях - кромлехах, которые представляли собой архитектурное сооружение, гробницу умершего.
Редкий и оригинальный кромлех обнаружен на могильнике у с.Пионерское в Станично-Луганском районе. Размеры каменной конструкции 4,5х5 м, высота 1 м, камни стоят вертикально, но с наклоном вовнутрь, создавая впечатление, что ими был обставлен небольшой курган. Внутри кромлеха прослеживается неглубокая, прямоугольной формы погребальная яма.
Погребальное сооружение из крупных кварцитовых плит, уложенных в виде круга, было доисследовано в пгт. Петровка. В центре гробницы находился скелет в красной охре. Возле головы найдены миниатюрный глиняный горшок с ручкой, большой кремневый нож, медное шильце, бронзовое тесло.
Особенно интересные и одновременно проблематичные ситуации возникают в связи со встречающимися костяными скипетрами как свидетельствами более высокой, нежели первобытный уклад, степени развития общества.
Новоданиловские древности в нашем регионе прослеживаются и на поселениях. Например, на Старобельской энеолитической стоянке в раскрытом жилище находились керамические обломки горшков новоданиловской культуры. А вообще, новоданиловцы устойчивых поселений почему-то не оставили; скорее всего, они обитали в поймах рек на сезонных стоянках.
Подводя итоги, можно заметить, что НДК является весьма своеобразным и колоритным историко-культурным явлением так же, как и трипольская культура. В ней появляются клады кремневых орудий и одновременно золотые изделия, прослеживаются какие-то знаковые системы, религиозно-магические символы типа "древа жизни", выполненные охрой, навершия посохов в виде скульптур конеголовых животных, изготовляются антропоморфные стелы, обнаруживаются лечебно-хирургические или ритуальные лобно-затылочные трепанации черепов людей.
В качестве боевого оружия, кроме уже давно известных дротиков, копий, стрел, новоданиловцы используют каменные топоры, булавы. У них, судя по захоронениям со скипетрами и кладами, выделяются вожди, шаманы, ремесленники, воины.
По-настоящему высокотехнологической отраслью была кремнеобработка; свидетельство тому - изготовление очень крупных (до 20 см) пластин, которые после вторичной обработки приобретают формы изящных орудий. В ассортименте изделий из кремня, помимо пластин-ножей, были топоры, долота, тесла, скребки, резцы, сверла, наконечники. Сырьевыми источниками качественного материала служили кремневые выходы у поселков Сутоган, Зимогорье, Петровка, Лутугино. Кроме поверхностных сборов сырья, новоданиловцы знали подземные разработки. Древние шахты по добыче этого сырья раскрыты у с.Широкое в Донецкой области, на р.Крынка, здесь же найдены огромные нуклеусы длиной до 26 см.
Накопление в одних руках значительного количества (десятки и даже сотни) стандартных орудий - свидетельство тому, что они предназначались не для личных надобностей, а для обмена. Следовательно, заключают ученые, в среде новоданиловцев существовали группы людей - мастеров-изготовителей и менял кремневых орудий. "Мастерские" работали на сбыт как внутри своей общины, так и за ее пределами.
Итак, можно предложить, что ССК и НДК существовали одновременно и принадлежали племенам древних скотоводов, ассоциируемых с ранними протоидноевропейцами.
Представления об энеолите нашего края сформировались благодаря раскопкам погребальных комплексов. Значительно меньше, и только на начальной стадии, в Подонцовье изучены материалы поселений. Это сказывается на нашем знании тех культур, которые не очень выразительно, но все же участвуют в истории населения Подонцовья в период 5-3 тыс. до н.э. К таким, пока мало известным, культурам относятся репинская культура, культура воротничковой керамики, дереивская культура, константиновская культура, скелянская культура и др. Названия этих культур в основном происходят от названий населенных пунктов или топонимов, где они были обнаружены, они исторически определены, археологически обоснованы.
Все перечисленные культуры только фрагментами прослеживаются на поселениях у с.Преображенное Сватовского района, в пойме р.Красная, у сел Артема Станично-Луганского района, Трех-избенка Славяносербского района в пойме левого берега р.Север-ский Донец, Серебрянское, ур.Озеро Черниково в Кременной, на поселениях у сел Новоселовка, Подгоровка, г.Старобельск на правом и левом берегах р.Айдар и др. (всего 60-65 памятников обнаруженны разведками в Луганской области).
Завершая рассмотрение истории Подонцовья в период энеолита, задержим внимание читателя еще на трех вопросах. Первый касается кладов кремневых изделий; второй - степени распространения и применения изделий из меди; третий - произведений древнейшего монументального искусства степных племен энеолита.
При раскопках поселений и захоронений энеолита вероятность встретить медные изделия является более теоретической, нежели практической. Даже в трипольской культуре в пределах Украины и Молдавии за столетний период ее изучения найдено только несколько десятков мелких медных предметов. В Подонцовье медные изделия попадаются в виде украшений, их, скорее всего, получали с Северного Кавказа. На Донбассе выходы медных рудопроявлений известны в окрестностях с.Нагольное Антрацитовского района. Несколько меднодобывающих рудников обнаружены в с.Новозвановка Попаснянского района, ур.Картамыш. Но медистые рудоносные места были в основном интенсивно освоены в период поздней бронзы, так что факт получения меди из этих месторождений в энеолите маловероятен.
Теперь о так называемых "древних камнеорудийных кладах". В Луганской области уже обнаружена серия "кладов", состоящих из наборов кремневых производственных инструментов и заготовок к ним. Один из них обнаружен непосредственно в г.Луганск. Это "луганский клад", в литературе он назван "донецкий". По описаниям 1816 г., состоял он из крупных кремневых ножевидных пластин, аккуратно сложенных внутри большого горшка. Находки, естественно, не сохранились, но в архивных документах значится: "Рабочие Луганского литейного завода при рытье канала нашли глиняный горшок, в котором оказалось множество орудий, ножей, пил и прочих изделий из камня. Все из чистого кремня с чрезвычайным искусством сделанные. Некоторые ножи были длиной более четверти аршина [18-20 см], имели двустороннее лезвие".
По нашим представлениям, клад находился в пойменной зоне правого берега р.Лугань, на километровом отрезке между железнодорожным вокзалом, или заводом им. А. Пархоменко, и бывшим Луганским литейным заводом, включая улицу им. В. Пятеркина, ведь именно в этом направлении был когда-то прорыт канал, подававший воду к заводу.
Вторым кладом кремневых орудий считается оз. Серебрянка в Кременском районе. "Серебрянские клады" - это более 50 предметов из кремня.
Самым крупным, известным в Подонечье, принято считать клад из с.Гончаровка у г.Изюм Харьковской области. Он состоял из 198 предметов, среди которых 168 крупных ножевидных пластин, 7 наконечников дротиков, 12 топоров. В этом же селе был найден еще один клад из 19 предметов.
Как же следует понимать и объяснять появление "хранилищ" кремневых изделий? Принято считать, что клады - это преднамеренное скопление однотипных, в особенности готовых, предметов, инструментов, орудий, которые предназначались не для личного пользования, а, по-видимому, для обмена. Если же однотипные предметы, например, наборы стрел или ножевидные пластины, сопровождают захоронения, то эту ситуацию объясняют как погребение мастеров с их изделиями. Однако существуют наборы кремневых предметов в виде заготовок или сырья. В таком случае в них видят производственные мастерские комплексы, состоящие из заготовок и отходов. Здесь о "кладе" говорить не приходится.
Итак, места складирования кремневых изделий, даже если в них были готовые предметы, вряд ли могут квалифицироваться как "клады" в современном понимании этого термина. Они олицетворяли в себе не тайность хранения, а место складирования готовых к обмену или уже полученных в результате обмена предметов. "Клады", в которых преобладает сырье, заготовки-полуфабрикаты, отходы производств, имеют отношение к производственным технологиям; наконец, "клады" в погребениях - свидетельство трудовой деятельности умершего и его социального положения.
Рис.11
Теперь поговорим о древнем монументальном искусстве. В Подонцовье найдено 9 стеловидных изваяний. Три из девяти заслуживают особого внимания, так как, во-первых, найдены почти на верху курганных насыпей; во-вторых, семантика и иконография стел, технические приемы исполнения убедительно свидетельствуют об их древнем возрасте, в-третьих, у нас появилась возможность увидеть художественный почерк скульпторов энеолита, живших 6-5 тыс. лет тому назад в Подонцовье, чье искусство на 5-4 тыс. лет старше греческого.
В Национальном археологическом музее Украины (г.Киев) выставлена антропоморфная стела, обнаруженная в 1973 г. на кургане в Сватовском районе. Она имеет вид плоской плиты высотой 0,95 м, шириной 0,35 м. Древний мастер рельефно исполнил голову, плечи, а на плоской части "туловища" в технике пикетажа и низкого барельефа изобразил лук, стрелы, стопы ног, различные солярные знаки и линии, "всевидящее око" (рис. 11).
Еще одну стелу обнаружили в насыпи кургана у с.Астахово Свердловского района. И здесь для скульптуры была взята плита местного песчаника. На одной из ее узких сторон исполнены голова и плечи. Размеры скульптуры-стелы более внушительные - 2,3х0,7х0,4 м.
В Свердловском городском музее хранится третья антропоморфная стела, найденная А. Р. Смоляком в кургане у г.Ровеньки. Форма стелы овальная, размеры1,3х0,8х0,2 м, песчаник местный. На одной из ее сторон техникой глубокой прочерченности изображены 8 зигзагообразных линий-борозд со змеевидной семантикой. В верх-ней части стелы - овал с черточкой, напоминающий глаз. Рисунки на стеле, видимо, связаны с идеей "воды и земли", прежде всего в образе земноводных, известных среди древних земледельцев в Азии.
Говоря о практической стороне применения стел, мы считаем, что место их первоначального расположения следует связывать с древнейшими святилищами степняков-скотоводов. Они устанавливались на высоких местах, для них могли специально насыпать холмы. С приходом новых племен, с возникновением новых идей и верований прежние языческие идолы-обереги степей, утратив свое первоначальное предназначение и смысл, оказались поверженными. Они были свалены и погребены под насыпями.
Итак, мы познакомились с очередным периодом в истории нашего края. Находки, полученные в результате археологических изысканий, убеждают нас в том, что за время не более 2-2,5 тыс. лет (менее одной тысячной доли всей истории человечества) людьми было сделано много нового, творческого, прогрессивного. Причем заметим, что речь идет о микромире в 40-50 тыс. кв. км, каким является Подонцовье, или о еще меньшем - 26 тыс. кв. км территории Луганской области.

Бронзовый век - вторая историческая грань
эпохи ранних металлов нашего края

Бронзовый век в представлении людей, сколько-нибудь знающих древнюю историю, - время, связанное с цветными металлами и сплавами из них. В соответствии с новыми данными, бронзовый век в Подонцовье начался в конце 4 тыс. до н.э. и продолжался до начала 1 тыс. до н.э. В своем развитии он прошел ряд периодов: ранняя бронза - ямная (древнеямная) культура (3,2-2,7 тыс. лет до н.э.), средняя - катакомбная культурно-историческая общность (2,7-2 тыс. лет до н.э.), поздняя бронза - срубное время (2 тыс. до н.э.).
Внутри каждого периода выделены варианты (типы) культур. Их названия происходят в основном от названий мест первых обнаружений, к примеру: донецкий, харьковско-воронежский, манычский, бахмутский и другие типы памятников катакомбной культуры.
Основные источники бронзового века известны по раскопкам подкурганных захоронений, и значительно меньше у нас информации о поселениях. Ориентировочное число курганов в Луганской области - 7-8 тыс. Они представляют собой могильники, состоящие из 2 - 20 курганов, нередки и одиночные насыпи. Приблизительное число уже раскопанных курганов на Луганщине составляет 300-320 единиц. В них раскрыто несколько тысяч захоронений, большинство из которых относится к бронзовому веку. Одни выполнены в обычных и усложненных ямах (ямные), другие - в камерах (катакомбах), третьи - в ямах с облицовкой деревом (срубом) или камнем, в виде ящика.
Ямная культура. В конце 4 - первой половине 3 тыс. до н.э., когда на Правобережье постепенно исчезала трипольская культура, в Левобережной Украине складывалась культура позднего энеолита и ранней бронзы - ямная культурно-историческая общность (ЯК). Это культура с экстенсивным скотоводческим хозяйством, индоиранской этнической принадлежности, сложилась она в Волго-Днепровском междуречье.
Во второй половине 3 тыс. до н.э. скотоводы ямной культуры начинали расселяться за Днепр, в места, где прежде была трипольская культура, и тогда там также возникали курганы. И всюду главным признаком данной культуры были небольшие курганы с погребениями, посыпанными охрой, костями, как бы "окрашенными" в красный цвет.
Появление ямников в степях Подонцовья заметно изменило ход истории нашего края. Итак, чем же ознаменована история Подонцовья в ямное время?
При анализе содержания ямной культуры археологи, ссылаясь на раскопанные поселения, определили, что вначале поселки у ямников были небольшие (1000-1500 кв. м), и это понятно, так как по своей природе население было связано с подвижным скотоводческим укладом жизни. Позднее возникают большие, до 15000 кв. м, долговременные, даже укрепленные на случай обороны каменными стенами поселки.
Со временем изменяется погребальный обряд ямных захоронений. К примеру, в древнейших погребениях скелеты были вытянутыми; в более поздних - лежали на спине, с согнутыми ногами; в самых поздних - располагались скорченно, на правом боку. Однако всегда скелеты и дно могил обильно посыпаны охрой, отчего кости скелетов красные, как бы "окрашенные". Для всех захоронений Подонцовья характерна бедность инвентаря, в могилах встречается только посуда, горшки яйцевидной формы, на которых изредка нанесен орнамент отпечатками шнура или гребенчатыми штампами.
Остановимся на конкретных примерах ямных захоронений Подонцовья. В с.Астахово Свердловского района было раскрыто четыре ямных подкурганных захоронения.
Могильные сооружения-ямы прямоугольной формы, накрыты деревом, бревна в древности частично обожжены. Погребенные лежат скорченно на боку, головой к западу. Инвентаря немного, но он очень интересный: медный нож, спиральные и серебряные подвески.
На этом же могильнике раскрыты расчлененные, а затем сложенные как бы "пакетом" захоронения частей тела. Здесь же были семейные усыпальницы с тремя скелетами в одной могиле - два взрослых и совсем младенец. Могила устлана толстой, состоящей из нескольких слоев, подстилкой, обильно посыпанной охрой. Ямные погребения из Астахова напоминают захоронения в дольменах Кавказа, с той лишь разницей, что здесь вместо каменных конструкций выстроены деревянные, из больших бревен гробницы. Кстати, таким же образом оформлена огромная, глубиной более 2 м, яма на могильнике у с.Пионерское, а также погребение у с.Преображенное. Не исключено, что в ямных захоронениях, где на строительство могил требовались большие трудовые затраты, погребена "знать".
Высокое положение при жизни занимал человек, погребенный в кургане у с.Гончаровка. В погребении находились изящный плоскодонный сосуд, жаровня с углями, галечный растиральник, кусок охры, смолистое вещество (мумие), височные кольца из серебра. Рядом с жертвенником (крупная птица) была положена деревянная ложка. На дне сохранились пятна от порошковой охры и небольшой деревянный столовый разнос. Погребения ямной культуры раскопаны у сел Пионерское, Бобриково, Платоновка, Дариновка, у городов Ровеньки, Провалье, Горск, пос.Новотошковка и во многих других местах Луганской области.
Представления о жизни населения ямной культуры у нас только начали складываться. В частности, поселение под названием Сосновая роща в Кременском районе недавно частично раскрыто на берегу оз.Долгое. Площадь поселения 600 кв. м, раскопано 80 кв. м. Самой интересной находкой является обломок литейной чаши-тигля. Он может быть связан с медно-плавильным занятием.
Материалы ямной культуры обнаружены на стоянке у с.Подгоровка, на берегу р.Айдар, у г.Старобельск. Здесь жили люди в середине 3 тыс. до н.э., 55 веков тому назад.
Картографирование курганов ямной культуры убедило нас в существовании еще одного явления. Оказывается, курганы сооружали вдоль путей многолетних движений древних племен, и со временем здесь возникали могильники. По курганным могильникам удается определить общую направленность путей движения этих народов. Они регулярно перемещались в меридиальном направлении, т.е. по линии север-юг, причем с учетом направления русел рек бассейна Северского Донца.
Погребальные холмы ямников - это первые и наиболее древние курганы, появившиеся в нашем крае.

Средний, развитый бронзовый век Подонцовья
и его культуры

Вторая ступень бронзового века на юге Восточной Европы относится к XXIII-XVII вв. 2 тыс. до н.э. В этот период возникает местная металлообработка, развивается скотоводство, возрастает численность населения, осваиваются новые земли, появляются новые виды курганных захоронений, поселений, налаживаются контакты между племенами и даже между целыми регионами, такими, как Нижнее Подонье и Поднепровье, Северный Кавказ и Поволжье.
Археологическими свидетелями этой эпохи в нашем крае являются специфические погребения в камерах-катакомбах. Общее количество катакомб, изученных в Подонцовье, составляет примерно 330-350 ед., эти захоронения получили название катакомбных и вошли в науку под названием "катакомбная культура". Кстати, заметим, что история ее открытия и обнаружение ее первых памятников связаны с нашим краем. Еще в начале ХХ в. В. А. Городцов, проводя раскопки курганов в бассейнах рек Северский Донец и Бахмут, раскрыл и описал три вида погребальных камер и, соответственно, различные обряды захоронения в них. Исходя из обрядов, исследованных в курганах, он выделил три культуры, среди которых и были захоронения в катакомбах - катакомбная культура, известная также как донецкая. В дальнейшем, по мере накопления археологических источников, замечено, что в разных регионах степных и лесостепных зон полного однообразия катакомбных захоронений не существует. Появилась необходимость выделить локальные группы или варианты культуры: донецкий, бахмутский, манычский, ингульский, воронежский, харьковский. Теперь их называют "тип памятников катакомбной культуры".
Памятники катакомбной культуры Подонцовья представлены погребениями и поселениями. Поселения изучены слабо, только на двух из 25 обнаруженных проводились раскопки: у с.Проказино в Старобельском районе и в ур.Кибикинская Дюна (колодец) возле железнодорожной станции Кондрашевская Старая (пгт.Станично-Луганское). Захоронений раскрыто гораздо больше. Естественно, что обо всех рассказать невозможно (г.Александровка, с.Астахово, г.Благовка, с.Бахмутовка, пос.Беловодск, с.Гончаровка, г.Горск, г.Луганск, с.Николаевка, с.Пионерское, с.Плотина, с.Преображенное, г.Приволье, г.Сватово, пос.Тошковка, пос.Фрунзе (Сентяновка), г.Червонопартизанск, с.Тимоново, с.Заречное, с.Н.Бараниковка, с.Великоцк), но на наиболее значимых мы остановимся.
Катакомбные погребения сосредоточены под курганами, а сами курганы зачастую расположены на высоких, коренных берегах, мысах, речных и балочных водоразделах. В кургане обычно встречается от 2 до 10 катакомбных камер, иногда их число достигает 25. Но следует иметь в виду, что "заполнение" курганов погребениями осуществлялось на протяжении длительного времени, возможно, в течении нескольких столетий. Как устроены эти захоронения?
Вход называется колодцем или шахтой, в одной из его стенок вырубывали погребальную камеру-катакомбу. Проход в камеру - лаз - мог быть и коротким, и удлиненным, до 50 см. Его обычно закрывали плахами из дерева, или каменной плитой, иногда антропоморфной стелой. Для этой же цели, вероятно, могли использовать плетень, дерн, вязкую глину, словом, все то, что могло "закупорить" могилу и погребенного в ней умершего человека. Таким образом, камера оставалась полым пространством со сферическим верхом высотой от 50 до 80-90 см.
В камере погребенного укладывали на растительную подстилку из камыша, соломы или на шкуры животных, предварительно посыпав их мелом и охрой. В погребении кургана у с.Пионерское в совершенно не обвалившейся камере сохранилась растительная подстилка, отчетливо прослеживался каждый стебель и лист древнего речного камыша. Тело было покрыто темной тканью. Поза всех погребенных скорченная, они как бы спят, лежа на правом боку.
Погребенных обычно укладывали лицом к выходу, при этом соблюдался принцип, по которому лицо должно быть направлено к солнечной стороне, т.е. к юго-востоку или югу. После совершения захоронения вход в камеру закрывали плахами, входной колодец засыпали землей.
В погребальный инвентарь входили: глиняные горшки, реже деревянная посуда, в некоторых сосудах сохранилась порошкообразная масса перетлевшей растительной пищи, изредка находят кости животных, черепа или конечности быков. У входа или внутри камеры ставили жаровни и курильницы. С помощью дыма из курильниц язычники изгоняли зло и нечисть из душ умерших и погребальных комнат-камер. Многие горшки совершенно пустые, видимо, в них при захоронении оставляли воду.
Во всех погребениях использовалась красная охра. Ею, измельченной в порошок, посыпали умершего, в основном голову, ноги, кисти рук. Встречается охра и в виде обработанных и простых кусков: их клали у головы, за спиной, у ног. Порошком могли изображать простейшие рисунки, линии, полосы. Они иногда чередовались с линиями, отсыпанными золой. Вообще надо заметить, что огонь, в виде очажка, иногда горел в самой катакомбе либо до погребения, либо в момент захоронения. Почти во всех погребениях перед лицом оставляли сосуды, причем их формы продолжают подражать горшкам ямной культуры. В это время в южных степях Восточной Европы применяется транспортное средство - повозка. Такое техническое изобретение появилось еще в энеолите.

Донецкая катакомбная культура и ее варианты
в погребениях Подонцовья

Первой, по-настоящему развитой, группой памятников катакомбной культуры следует считать погребения донецкой катакомбной культуры. Племена этой культуры в XXIII-XVII вв. до н.э. занимали территорию рек Северский Донец и Бахмут, Северо-Восточного Приазовья и даже Нижнего Подонья. В чем же особенности этого типа памятников?
Погребальные сооружения традиционно начинаются с входных колодцев-шахт прямоугольной или квадратной формы со ступеньками, так как они порой достигали глубины 1,8-2 м. Входы в камеры закрывались деревянными плахами. Их обычно ставили одним краем на дно колодца, другим - к его стенке над входом в камеру. Иногда применяли каменные стелы.
Формы погребальных камер прямоугольные и округло-овальные. Верх арочный, высота сводов 0,8-1 м. На стенках прослеживаются следы орудий, с помощью которых вырубывали грунт суглинка.
На дне камер - остатки подстилок в виде белого порошкообразного мела и коричневого тлена шкуры животного. Умерших укладывали в скорченном виде на правый бок, ставили посуду.
Для сосудов этой культуры характерны высокое качество, за-глаженность стенок, изящная орнаментация, многообразие форм. Среди других предметов заслуживают внимания изделия из бронзы: вилки-крючья, ножи, шилья, долота, бронзовые бусы - и рядом же с ними кремневые орудия и оружие в виде крупных наконечников копий.
Региональное развитие донецкой культуры связано с памятниками бахмутского типа, распространившимися на территориях у Северского Донца в XXIII-XX вв. до н.э.

Рис.12
Внешне "бахмутовские" захоронения почти те же, что и "донецкие", но в них ярче прослеживаются обряды окуривания, изгнания злых духов из могилы и тела умершего. Инвентарем такому обряду служили "жаровни" из днищ, из обломков стенок больших горшков, либо курильницы. Они обычно заполнены оставшейся после обряда золой. Жаровню ставили у изголовья или у ног. В могилах попадаются зольные пятна от очажков, так же связанных с обрядовой практикой. Погребальное "приданое" умершим бедное, оно ограничено небольшим набором предметов: посуда, орудия из камня, кости, металла (бронзы). Формы сосудов разнообразны, по-разному они и орнаментированы (рис. 12).
Иногда в погребениях бахмутского типа обнаруживают расчлененные костяки взрослых умерших мужчин. Например, в захоронении у с.Пионерское они были уложены компактно в одной из камер, вторая камера из общего для них колодца предназначалась для инвентаря и под кенотаф.
На позднем этапе катакомбной культуры в Подонцовье обозначились новые культурные образования под названиями: манычский тип и ингульский тип памятников. Причины перемен в культуре нашего региона кроются в систематических миграциях населения из смежных с Подонцовьем территорий. Примером влияния на Подонцовье может служить факт присутствия признаков захоронений и вещей из очень отдаленной от нас, так называемой ингульской культуры, известной на реках Ингул и Южный Буг.
Погребения ингульского типа выполнены в катакомбах, входные шахты к которым круглые, диаметром 1 м, камеры овальные. Одни из них глубокие, другие мелкие.
Умерших укладывали на спину в вытянутом положении, подстилали растительную циновку, которую посыпали мелом, а погребаемого покрывали шкурой крупного животного.
Одной из устойчивых составляющих обрядов следует считать применение охры. Ее много на дне камеры около лица, рук и ног, ею же иногда "расписывали" камеры. Уникальным открытием, связанным с применением охры, следует назвать обряд моделировки на лице умерших так называемых охристых масок. Ее, в виде смеси охры, древесного угля и мелко толченой ракушки, наносили на лица, замазывали глазницы, нос, уши и посмертные трепанационные участки черепа.
Встречаются случаи, когда глазницы умерших накрывали фрагментами керамики или мела, обточенными в виде кружков. Все эти обряды, видимо, связаны с религиозными воззрениями.
Инвентаря в захоронениях немного, почти половина вообще безынвентарные. Керамика характеризуется хорошим качеством, за-глаженностью стенок, умеренной орнаментацией и сравнительно приземистыми формами сосудов.
В могилы кладут топоры-молотки, наконечники стрел, металлические изделия.
Дальнейший путь катакомбной культуры Северского Донца связан с памятниками манычского типа.
К захоронениям манычского типа относят прежде всего те, которые сопровождаются специфическими по форме реповидными и высокими, цилиндрошейными горшками. Происходят такие горшки из Предкавказья, Нижнего Поволжья, но больше всего они известны на р.Маныч в Калмыкии. Там они сосредоточены наиболее компактно, поэтому и названы "манычскими". Отсюда они распространяются по Северскому Донцу.
Заметный след в изучении бронзового века нашего края оставили раскопки, проводимые в самом г.Луганск.
Первые научные исследования курганных погребений на Луганщине были проведены в 1892 г. Н. Е. Брандербургом, среди них значатся могилы на р.Комышеваха, ур. Золой рудник в Попаснянском районе. Здесь был могильник из 11 насыпей-курганов. Сохранившиеся рисунки вещей из захоронений свидетельствуют о их принадлежности к катакомбной культуре.
С 1919 по 1929 гг. в Луганске и его окрестностях С. А. Локтюшев раскопал около 18 захоронений бронзового века. В их числе были древности из курганов, которые находились в 1 км к югу от города. Теперь это центр города в районе педуниверситета. Признаки некогда крупного могильника под названием "Фирсов курган" можно наблюдать и сегодня на усадьбах по ул. Матросова.
Рис.13

В 1925 г. в Луганске в 1 км на север (теперь это место находится на полях сразу за Каменным Бродом) раскопан курган с захоронениями в катакомбах. В них были сосуды реповидной формы.
Больше всего в г.Луганске было раскопано курганов в 1927-1928 гг. - 12 насыпей, но от них сохранились лишь некоторые ориентиры. Например, "Гусиновское кладбище" - это район Областной библиотеки. "Гартмановский курган" в районе Нового городка тепловозостроительного завода, курганы "Каменный Брод" и район "боен" теперь определить трудно, так как город очень изменился, да и боен в городе было несколько. Курганы "хутора Безумное" находились в районе современного кв. им. Гаевого. Сохранились сведения о существовании курганов на территории Областной детской больницы по ул. Оборонной. Здесь в двух курганах якобы было расчищено 50 захоронений, а общее количество предметов найденное в них, исчислялось сотнями единиц, но, как и в предыдущих случаях, ни чертежей, ни самих вещей не сохранилось. Самыми ранними здесь захоронениями считаются те, которые относятся к ямной культуре и имеют возраст в 50-45 веков. Остальные материалы из катакомбных захоронений, раскрытых С. А. Локтюшевым, датируются серединой 3 - началом 2 тыс. до н.э., т.е. 45-40 веков тому назад.
Среди раритетных вещей из луганских могил выделяются уникальные топор и булава с четырьмя выступами (рис. 13), фаянсовые бусы, которые связывают с Египтом времен Древнего царства. К числу редких находок относим найденный в одном из катакомбных захоронений череп подростка 8-9 лет, с очевидными признаками лобно-затылочной деформации (рис. 13). Антрополог М. М. Герасимов по черепу воссоздал образ мальчика, жившего примерно 45-43 века тому назад на территории, где теперь находится г.Луганск.
Хозяйственный уклад населения катакомбной культуры Подонцовья можно определить по находкам из захоронений, но гораздо надежней это можно сделать по материалам из поселений. К сожалению, они изучены слабо, полностью раскопанных еще нет. Назовем поселения, которые все же дали определенную информацию о хозяйстве периода раннего металла: с.Трехизбенка Славяносербского района, с.Проказино Старобельского района, еще пять поселений обнаружены в Кременских лесах: Серебрянское, Алешин Ручей, Кайдашино, Межручейное, Песчаное. Все они датируются примерно XVIII-XVII вв. до н.э. (38-37 веков тому назад). Индикаторами в определении их хозяйства явились около 5 тыс. костей животных от 126 особей. Какие же здесь были животные домашнего стада, а какие промысловые?
С учетом полной определяемости, 109 особей из них: быки - 42 особи (38,5 %), козы, овцы - 14 особей (12,8 %), домашние свиньи - 16 особей (14,6%), лошади - 17 особей (15,5 %), собаки - 4 особи (3,6 %). Дикие животные - от бобров и лис до оленей благородных, а также медведи, туры, кабаны - всего 16 особей (14,6 %). Преобладание на всех поселениях в костных остатках взрослых особей, крупных животных свидетельствует о хорошей кормовой базе животноводства и оседлости. Находки костей бурого медведя, лося, лесного кота свидетельствуют о наличии даже "дремучих" лесов.
Под хозяйственной жизнью людей следует понимать и различные производства, ремесла, промыслы. Источниками наших знаний о ремеслах служат погребения, так как умершему клали те изделия, которые он изготовлял, и инструменты, с помощью которых он работал. Например, в захоронениях литейщиков находят их инструментарий (литейные формы, тигли, льячки, сопла, формовочная глина, воск, мел, абразивы). Сейчас в арсенале археологической науки степного Левобережья более 30 погребений литейщиков, из них половина приходится на Донецкий край, и это не случайно, ведь территориально он примыкает к южным кавказским зонам древних разработок цветных металлов. Оттуда на Северский Донец могли поступать готовые литые вещи, проникать опыт металлообработки, сырье (лом), необходимые материалы (сплавы бронзы). С Кавказа, по мнению ученых, шел и металл для изделий и готовые изделия. Подтверждением служат удивительные бронзовые вещи, сделанные литьем и ковкой, а найдены они в катакомбных захоронениях Подонцовья.
Среди предметов, сделанных из цветных металлов, уникальными являются бронзовые литые топоры, их в Луганской области найдено не более 5 экз., поэтому каждый не только само по себе уникальное изделие, но и надежная информация о древнем производстве и культурных контактах.
Традиционно литые топоры, найденные в Подонцовье, связывали с кавказским импортом, почти не привлекая сведений о находках литейных форм-матриц, по которым они могли быть изготовлены. По данным на 2000 г., в Донецком крае найдено несколько десятков форм-матриц.
О местном производстве топоров свидетельствуют погребения древних металлургов. Одним из примеров является захоронение литейщика у с.Пришиб Славяносербского района. В катакомбе найдена форма, по которой можно было изготовить топор с широким, слегка выгнутым лезвием и выпукло-вогнутым корпусом. Такой же вид у топоров из п.Беловодск и из с.Никаноровка Сватовского района.
Таким образом, краеведческая литература, касающаяся начала формирования Донбасса как горнопромышленного региона, за бортом истории оставила огромный пласт истории развития металлургии, возникшей здесь задолго до XVIII в. Признаки этого производства обнаружены в 60-70-х гг. XIX в. и подтверждены в начале XX в. материалами Бахмутских медных рудников. О потенциальных возможностях нашего края в деле развития металлообработки свидетельствуют наличие полиметаллов, разведанных в районе Нагольчанского кряжа, признаки металлоплавильных печей на Старобельщине у с.Проказино, литейные формы из с.Пришиб, литые топоры из п.Беловодск, сел Никаноровка и Розовка. Однако окончательно утверждать, что сплавы, из которых отлиты топоры, происходят из Бахмутско-Нагольчанских рудосодержащих месторождений, нельзя. Более того, эти сплавы ближе к мышьяковой кавказской бронзе. Видимо, в 3 - начале 2 тыс. до н.э. здешняя металлургия базировалась на сырье из Кавказа.

Рис.14

Более подробно остановимся на "загадочных" явлениях в истории племен ранних металлов Подонцовья, имевших отношение к древним языческим сакральным обрядам. К разговору о них нас побудили три факта, часто встречаемые в катакомбных захоронениях: 1) присутствие красной краски охры в могилах; 2) декоративное оформление погребальных камер; 3) курильницы, оставленные в захоронениях наряду с другим заупокойно-погребальным инвентарем. Начнем с материальных предметов сакрального назначения - курильниц.
Внешне они относятся к числу изделий из глины, поэтому их в литературе часто называют "чашами на поддонах", а в археологической терминологии просто курильницами (рис. 14). Для чего же нужна была курильница? Естественно, для обрядовых магических действий, совершаемых древними язычниками в моменты захоронений, и у нас пока нет представлений о практике обряда при земном укладе жизни людей. Ее местонахождение - погребальная камера, сопутствующие ей материалы - древесный жар, в который могли подсыпать семена и травы с эфирными маслами, подливать ароматную жидкость. При их испарении или выгорании исходили ароматизированные пары, дым, смог. Их задача состояла в том, чтобы очистить погребальную камеру и душу умершего от злых, вредоносных духов. Очевидно, идея очищения имела место и в отношении жилищ.
Стенки курильниц специально были очень прочные, толстые, так что даже при падении культовая вещь не должна была разбиться. На курильницах в верхней части или в поддоне проделаны отверстия, в связи с этим возникает предположение, что, возможно, они подвешивались с помощью шнура, продетого сквозь эти отверстия, в жилищах.
О религиозно-магической (сакральной) принадлежности курильниц свидетельствуют не только их технический вид, но и художественно-семантическая (смысловая) сторона, например, крестообразность поддона, загадочность, замысловатость и изысканность орнаментальности (рис. 14).
Здесь, видимо, находят воплощение элементы мировосприятия, понимания, человеком того времени устройства мироздания, отраженные в символах, изображающих небо, землю, мужское и жен-ское начало, древо жизни, космические светила, огонь, календарные циклы. Например, схематическое изображение древа жизни - ствол с раздвоенным вверху изображением мужского начала в виде пары рогов быка, барана, женское начало изображалось в виде ромба, овала. Единство мироздания - огонь, земля, воздух и вода - могли быть воплощены в четырехлепестковых розетках, крестах. Наиболее прочное место в миропонимании древних людей занимал огонь (Солнце). Вероятно, поэтому курильницы несли на себе не только символику огня, но и практику его применения путем заполнения их горящими углями.
Некоторые изображения на курильницах и кубках можно связать с календарем. Например, четыре лопасти, четыре выступа, вероятно, отображают четыре времени года, семь выступов или меандровых спиралевидных диска вокруг креста - возможное количество дней, сменяющих фазы Луны, - будущие недели. Известны изображения двенадцати лопастей. Возможно, это двенадцать лунных месяцев, фиксирующих один год. И хотя прочтение древних идеограмм выглядят не более чем гипотезами к картинам религиозно-мифологических и реальных сторон познания мироздания древними людьми, но в них заложены основы будущей цивилизации.
Теперь остановимся на функциях охры в захоронениях катакомбной культуры.
В погребальном обряде степных племен Подонцовья, начиная с энеолита и на протяжении всего раннего и среднего бронзового века, часто применялась красная природная минеральная краска, именуемая в обиходе охра. В эпоху поздней бронзы она уже очень редка, а в погребениях железного века и вовсе не встречается. Следовательно, основными культурами, использовавшими в погребальном обряде охру, были ямная и катакомбная. Но и в самих ямных и катакомбных захоронениях ее применяли не одинаково, да и цвет был различным. В ямных погребениях использовали различные цвета, от оранжевых до желтых и коричневатых оттенков, в катакомбных - яркого алого цвета. Цветовые различия - это результат различных технологий и источников получения минерала. Разноцветие - также не случайность, и оно определяло разные символы. Например, красная краска и угли, встречаемые в захоронениях, - символы огня, а мел (известь) - символ очищения (чистоты), следовательно, эти материалы несли идею очистительной силы.
Такая трактовка сближает погребальные обряды ямно-катакомбной культуры с древними арийскими традициями; одинаковым является то, что в охре арийцы воплощали идею крови. Отсюда брал начало древний обычай приносить в жертвы животных или людей, а их кровью опрыскивать умершего или могилу перед захоронением.
При раскопках следы охры обычно фиксируют в нескольких разновидностях: в виде охристой подсыпки по дну всей камеры или только под скелетом, а также под отдельными его частями (ногами, руками, головой), в виде так называемого "окрашивания" костей, что означает посыпку охристым порошком всего тела умершего, в виде ограниченных пятен охры вокруг умершего, в виде комков (кусков) охры, причем здесь присутствуют как бесформенные, так и обработанные формы.
Редко, но все же практиковалась даже роспись охрой плит-стел, которыми закрывали вход в катакомбу, наконец, ею окрашивали стены катакомб.
"Художественное оформление" погребальных камер осуществляли несколькими приемами. Первый прием - частичная окраска стен, сводов камеры. Второй прием - нанесение полос-линий на дне камер порошковидным составом охры, мела, золы. Третий прием - декорирование камер посредством изображения ступней ног человека.
В этой связи интересны находки стоп в катакомбных погребениях в ур. Зеленая Роща и с.Гончаровка. Стопы могли находиться у входа в камеру или ближе к изголовью погребенного. Как правило, катакомбы, в которых обнаружены следы стоп, не стандартные, их площади колеблются от 4 до 9 кв. м. В катакомбах с меньшей площадью обычно изображена одна стопа, а в самых больших - их бывает даже четыре. В этих же могилах замечено увеличение количества погребальной тризны и инвентаря. В чем смысл этих изображений?
Археологи считают, что идеи что-либо изображать происходят из практики ямной культуры. Уже тогда люди знали и применяли порошковую живопись. Правда, порошок для устойчивости соединения с каменной фактурой скульптуры могли разводить на жировой основе. Художественный прием с применением порошка называется "техника ранголи", и ее можно наблюдать в изображении полос на дне могил. Этнографы отмечают, что даже теперь индо-арийцы украшения и знаки исполняют в технике ранголи: наносят символы возле порога, при входе в жилище. Погребальная камера была своеобразным "вечным жилищем" умершего, поэтому неслучайно стопы изображены у входа в нее.
Самой уникальной и пока что единственной находкой, имеющей отношение к декоративному оформлению камеры, считаем ту, что обнаружена в 1974 г. в кургане у пос.Тошковка Славяносербского района. Внутри погребальной камеры, в специально вырезанной нише, сохранился барельефный портретный образ пожилого бородатого мужчины с драматическим изображением лица, с широко открытым, будто "кричащим" ртом.
Социальные устройства обществ того времени определяем посредством изучения погребений. Определенное значение в этом вопросе следует уделять погребениям детей различных возрастных групп, от младенцев до подростков и юношей. Все они как бы навсегда остались в "мире детства", но нельзя не заметить, что общество по-разному относилось к детям различных возрастов и по мере возмужания каждому было определено свое место. По захоронениям, посредством изменения обрядов и наборов сопровождающего их инвентаря, удается проследить механизм подготовки ребенка и подростка к статусу взрослого. Определим признаки, характеризующие разновозрастные детские захоронения.
Большинство детских погребений являлись индивидуальными, но известны случаи парных захоронений детей (с.Преображенное) или семейные погребения детей и взрослых (с.Гончаровка).
Над захоронениями детей, как и взрослых, возводили или досыпали курган (курганы).
В детских захоронениях ямной культуры, по сравнению с катакомбными, обычно больше инвентаря, в них кладут амулеты - астрагалы, украшения, горшки и детские горшочки, но почти нет орудий труда, тем более оружия. Причины присутствия вещей амулетированного и оберегового направления ученые видят в том, что ребенок не обладал системой собственной защиты, а поэтому взрослые, естественно, стремились обеспечить ему "спокойное" загробное существование посредством оберегов. К тому же ребенок без прохождения обрядов инициаций (возрастных обрядов посвящения) не был допущен и включен в категорию взрослых.
Для большинства детских индивидуальных погребений характерно обильное применение охры или других минеральных красок. Их использовали при выделении границы входа и самой могилы, для окраски ног, головы, рук.
В ряде детских погребений охра встречается в виде шариков, "хлебцов", вырезанных из нее малых емкостях типа ладонок. Охру могли класть у головы в мешочках из кожи.
Как об исключительно редком обряде детских захоронений следует сказать о погребении в "колыбели", когда был обнаружен скелет ребенка в возрасте до 1,5 лет, который лежал в сплетенной из прутьев лозняка и лыка корзине - подобии детской колыбели.
Итак, археологические источники, имеющие отношение к захоронениям детей и младенцев, показывают, что социализация в древних обществах намечается уже в раннем возрасте и продолжается на протяжении постепенного взросления человека. Антропологические данные свидетельствуют о следующей половозрастной структуре захоронений: подростковые составляют от 13 до 20 %; взрослые, соответственно, - 80-87 %, причем, мужские - до 50 %, женские - 30-35 %. Погребения названных структур выглядят далеко не одинаково, в частности, это касается наборов вещей и усложнений погребальных конструкций. С их учетом все захоронения подразделяются на три возрастные группы.
Детские и подростковые, среди них детские ранней ступени развития (от 2-3 до 12 лет); для них характерны минимальные размеры и, следовательно, небольшие затраты на строительство могильных ям.
В захоронениях средней и старшей возрастных групп (12-18 лет) начинают класть некоторые предметы в виде орудий труда из кремня (захоронения взрослых обычно характеризуются наличием наборов вещей, орудий и оружия). Эти данные позволяют сделать вывод, что в хозяйственной жизни ребенок, даже подросток, существенного участия не принимал.
Общественное положение ребенка определялось не только возрастом, но и статусом родителей или той группы, к которой они принадлежали. Об этом убедительно свидетельствуют погребения, в которых найдены скелеты с деформированными черепами. Такой обряд был далеко не массовым, даже избирательным, и распространялся лишь на определенную и очень ограниченную часть общества, в котором, видимо, уже было принято "передавать" и "наследовать" определенные функции. Деформированный череп с последующей реконструкцией образа подростка найден в кургане в г.Луганск. Уже с детства, а тем более в зрелом возрасте, человек внешним видом головы выделялся из всех других: его череп искусственно удлинен кверху. Его общественное положение, видимо, также было неравнозначным с другими членами общества.
Таким образом, приведенные данные свидетельствуют о существовании в тогдашних обществах определенных половозрастных групп, что и отражено в их погребальных обрядах и инвентаре. Время протекания процессов, изложенных нами, - в диапазоне XXVIII-XX вв. до н.э.

Поздняя бронза в археологии и истории
нашего края

В начале прошлого века В. А. Городцов, обобщив результаты своих раскопок на Северском Донце, впервые в отечественной науке установил последовательность развития культур бронзового века степного юга Восточной Европы. В его периодизации на третьей по времени культурной позиции поставлена срубная культура. Структура, разработанная В. А. Городцовым, выдержала испытание временем и сейчас, спустя без малого 100 лет, остается неизменной в определении признаков степных культур юго-востока Украины.
Как и другие культуры бронзового века, срубная культура выделена в основном по погребениям и сосудам из них, отличающихся банковидной или, реже, острореберной формой. Захоронения выполнены в грунтовых ямах, нередко оформленных камнем или деревом в виде сруба, в каменных ящиках. Устроены они в предматерике или в насыпях древних курганов.
Последующие исследования позволили более точно определить ареал распространения срубной культуры, ее эволюцию и варианты (типы).
Особенно много таких памятников в степных массивах Подонцовья. Обнаруженные поселения в этом вопросе информации нам пока не дали, так как из 750 местонахождений поздней бронзы частично раскрыты только четыре (села Провалье, Степановка, Капитаново, Проказино), но некоторая информация о размещении поселений поздней бронзы нами все же накоплена. Большинство их разместились по берегам рек, на пространстве от 200 до 500 м и в глубь поля не более чем на 100 м. Для них характерна "гнездность", т.е. несколько поселков сконцентрированы на небольших участках. Материал разведанных поселений показал, что одна часть памятников относится к культуре многоваликовой керамики, другая - к памятникам раннесрубного, или покровского периода, третья соответствует позднемноговаликовому периоду, но наибольшее количество относится к развитому и позднему этапам срубной культуры. Среди находок на поселениях срубной культуры наблюдаются признаки как абашевской (из Поволжья), так и сабатиновской (из Побужья) культур.
Таким образом, в Подонцовье известны поселения как минимум четырех культур, датируемых в хронологическом диапазоне от XVII до VIII вв. до н.э. Определились оптимальные географические условия, на которых племена поздней бронзы обустраивали бытовые поселения. Для нашего края ими были в основном пойменные долины рек. Например, на Айдаре сконцентрированы поселения различных культурных типов, но более всего берега были освоены раннесрубным населением в XV-XIV вв. до н.э.
Многоваликовцы (XVI-XV вв. до н.э.) обжили реки Камышная (с.Стрельцовка, с.Великоцк), Айдар (с.Осиново, с.Шульгинка), Боровая (с.Кудряшовка, с.Епифановка), Красная (г.Сватово, пос.Нижняя Дуванка). Остановимся на наиболее интересных культурах нашего края второй половины 2 тыс. до н.э.
Абашевская культура является отголоском культуры Волго-Урала, ее признаки находим на поселениях у с.Шульгинка на р.Айдар, с.Капитаново на р.Ольховая, пос.Петровка на р.Евсуг. Погребения зафиксированы в курганах у сел Пришиб, Николаевка, Бахмутовка, Погорелово, на восточной окраине г.Луганск, в Нижней Бараниковке, Петровке, что на р.Айдар. Всего расчищено около 20 захоронений с сопровождающими их абашевскими сосудами.
Абашевская керамика однотипна и выразительна. Это крупные плоскодонные горшки, поверхность стенок которых как снаружи, так и внутри заглажена пучком травы, образуя линии-борозды, в ряде случаев видны крупнозубчатые штампы гребенки.
Особую группу древностей составляют памятники культуры многоваликовой керамики. Определена она по посуде со специфическим налепным валиком, опоясывающим по горизонтали поверхность сосуда. "Валиковую" орнаментацию отнесли к отдельной культуре, которая не соответствовала ни катакомбным, ни срубным традициям. Так возникло понятие культура многоваликовой керамики (КМК). Археологическими исследованиями, проводимыми на Северском Донце, установлено, что значительная часть погребений в так называемых срубах в Подонцовье принадлежит культуре многоваликовцев. Они раскопаны у г.Кременная, с.Погорелово, г.Кировск, с.Бараниковка, с.Трехизбенка, с.Астахово, г.Александровск, г.Червонопартизанск, с.Провалье, с.Благовка и многих других местах. О количестве поселений этой культуры в нашем крае судить трудно, но по предварительным данным их около 150. Они равномерно рассредоточены по долинам рек бассейна Северского Донца, несколько меньше их в Донецком кряже. Примером может служить поселение у с.Проказино возле г.Старобельск на берегу р.Айдар. Здесь в древности население строило глубокие, до 1,2 м, полуземлянки прямоугольной формы и проживало в них. Площадь жилищ могла быть различная, от 70 до 120 кв. м. Внутри жилищ большое количество ям различных размеров и глубин, среди них следует выделить ямы для опорных столбов. Общее их количество исчисляется от 30 до 45, они и образуют деревянный каркас жилища.
В жилище находились ямы хозяйственного назначения, несколько очагов открытого типа; вокруг них обычно сосредоточена большая часть керамики, развалы и фрагменты сосудов. Керамика как раз и составляет основную часть находок.
Важной частью жизни населения является хозяйство. Размещение поселка у приречных, орошаемых паводковыми водами террас способствовало занятиям как земледелием, так и домашним скотоводством.
О земледелии свидетельствуют данные споро-пыльцевого исследования почвенных образцов из заполнений жилищ, а также отпечатки зерен в глине сосудов и особенно обмазке жилищ. В то время культивировали просо, меньше рожь, пшеницу. Овес и ячмень занимали промежуточное место в рейтинге сельскохозяйственных культур. Почему именно просо широко практикуют древние земледельцы, объяснить несложно. Оно хорошо переносит высокие температуры и засуху, для его посадки нет необходимости тщательно обрабатывать поле, глубоко рыхлить почву, из проса получали высокопитательные продукты, оно легко перерабатывалось в муку, а самое мелкое зерно порой даже не нуждалось в помоле.
Из орудий, предназначенных для сельского хозяйства, найдены костяные и каменные мотыги клиновидной формы, размером в пределах 7-8 см и длиной до 15 см . Находят также костяные лопаты высотой 23-24 см и шириной лезвия 15-16 см, их закрепляли на деревянную основу - держак. На поселениях попадаются обломки кремневых, бронзовых и даже костяных вкладышевых серпов. Ими, вероятно, срезали только верхушки растений, т.е. колосья. К зерноперерабатывающим относятся зернотерки, ступки, в которых толкли просо. Причем измельчение зерна в ступках было куда более продуктивной технологией переработки злаков, чем их растирание. Экспериментальные опыты по размолу зерна с помощью зернотерок убедили в трудоемкости ручного мукомольного занятия. Оказывается, что за день работы можно было смолоть на муку только 2-3 кг зерна. Вот почему зернотерки - не очень массовые находки на поселениях бронзового века.
Значительное место в хозяйстве занимало скотоводство, охота, рыбная ловля.
Состав домашних животных на поселениях Северского Донца по фаунистическим данным (т.е. костям животных) выглядит следующим образом: бык - до 53 %, овца, коза - 28-28,5 %, свинья - 11 %, лошадь - 6 %, собака - 2 %. Состав диких животных: кабан - 72 %, заяц - 7-7,5 %, косуля - 3 %, олень - 3 %, остальные животные - не более 1,5 %. Сопоставляя костные останки домашних и диких животных, ученые констатируют, что 85 % мяса получали от домашних животных и только 15 % - от диких особей. Причем среди домашних животных явно преобладает крупный рогатый скот мясного направления.
Охота как вторая важная отрасль мясного производства возникала сама по себе в силу благоприятных природных условий. В долинах рек бассейна Северского Донца тогда, видимо, были обширные леса, в которых водились крупные животные: олени, лоси, но больше всего кабанов, так как кости этого животного составляют более 70 %.
Еще совсем недавно в археологической науке считалось, что за культурой многоваликовой керамики следует срубная культура. Теперь появилось суждение о том, что прежде чем сложилась по-настоящему срубная культура, в Подонцовье был предсрубный период с памятниками так называемого покровского типа (XV - XIV вв. до н.э.). В нашем представлении памятники покровского типа - это своеобразное "позднее представительство" на юго-востоке Украины, в особенности на Северском Донце, абашевских древностей из донско-волжского региона.
Итак, познакомившись с историей края в досрубное время (XVI-XIV вв. до н.э.), отметим, что и в данный период истории миграции из доно-волжского массива на Северский Донец и дальше к Днепру, через степи Подонцовья, продолжаются.
Какими методами осуществлялись миграции, т.е. переезды на столь значительные расстояния? Археологически доказано, что при передвижениях масс населения уже тогда активно использовались транспортные колесные средства. Учитывая, что колеса были спицными, а тягловой силой являлись кони, они сделали возможным установление быстрых мобильных контактов даже между существенно удаленными уголками Старого Света. Начиная примерно с XVIII-XVII вв. до н.э., степи и лесостепи Восточной Европы покрываются нитями дорог, соединявшими Восток и Запад. Они начинались в Приуралье и через степи и лесостепи Северского Донца уходили дальше в центр Украины и даже на Дунай.
Существовал и южный трансъевропейский путь из Урала, Нижнего Поволжья и Подонья через степи Донецкого кряжа вдоль Приазовья по территории Северного Причерноморья и дальше на Запад. Его с полным основанием можно назвать степным. Гидросистема рек этой части Украины, в особенности бассейна Северского Донца, создавали хорошие условия для соединения двух путей - северного и южного. Само же передвижение могло носить комбинированный характер с учетом возможностей водного и сухопутного способов передвижения.
Последние столетия бронзового века в Подонцовье были связаны со срубной культурой, или, как это называют сегодня, "срубной культурно-исторической общностью", занявшей в Восточной Европе пространство примерно в 1 млн. кв. км.
Однако огромные территории распространения срубных древностей не стали препятствием однообразию материальной культуры и погребального обряда. Например, феномен срубной культуры состоит в повсеместном единообразии глиняной посуды. Внешне посуда из-за простоты баночных форм, грубых отощителей глиняного теста и упрощенного орнамента выглядит весьма буднично. Самыми распространенными сюжетами рисунков являются вариации треугольников, которыми украшены верхние части сосудов с помощью резной и оттиснутой техники. Именно благодаря этим признакам любой фрагмент керамики легко "диагностируется" и всегда узнаваем, несмотря на то, что памятники и находки из них расположены на расстоянии десятков и сотен километров друг от друга. Причины устойчивой стандартизации гончарных изделий срубного периода объясняют по-разному, главным образом, этническим единством и хозяйственной однородностью его населения.
Однако не во всех признаках наблюдается полное культурное единство, например, заметно различаются погребения поздней бронзы. Исходя из этих и других признаков, срубная культура имеет типы следующих культур: сабатиновскую и бондарихинскую. В Подонцовье они изучены в основном по захоронениям.

Рис.15

Точное количество раскрытых в Подонцовье погребений этого периода учесть не возможно, но практически нет ни одного кургана, а тем более могильника бронзового века, в котором бы не находилось несколько, иногда до нескольких десятков, захоронений, относящихся ко второй половине 2 тыс. до н.э. Одни из них расположены на водоразделах, другие в поймах рек. Те, что находятся на плато, считаются более древними по отношению к пойменным, и они более "насыщены" находками. Высота насыпей различная, от 0,5 до 3 м. Замечено, что погребения на водоразделах являются впущенными в более древние курганы. Очень часто, практически всегда, погребения и курганы поздней бронзы, в особенности на территории Донецкого кряжа, сопровождались выкладкой на курганах каменных панцирей, т.е. перекрывались плитами песчаника.
При строительстве и оформлении могил использовали дерево - плахи, бревна из которых образовывали своеобразные деревянные склепы, а после захоронения сверху накрывались такими же плахами.
Обряд погребения у срубных племен в основном сводился к ингумации - трупоположению: тело распологалось в скорченной позе, руки и ноги были согнуты, кисти рук - перед лицом (рис. 15). Расчищеные скелеты находились в небольших каменных ящиках таких форм и размеров, что умерших буквально вдавливали в теснейшее пространство могил, и даже горшок ставился на тело умершего.
Ритуальный обряд, соблюдаемый при захоронениях, обычно включал в себя кострище, тризну из черепа и конечностей животных.
Из раскопок мы убедились, что обряды и инвентарь, их сопровождавший, были показателями социальной неоднородности в обществе поздних бронзовиков. Признаки социальной дифференциации можно проследить не только по объему и разнообразию заупокойного инвентаря, но и с помощью предметов, казалось бы, нейтрального назначения. К ним относят наборы альчиков, или астрагал - таранные кости овец. Они обычно или без признаков, или со следами обработки. С помощью их, считают ученые, удается различать погребения военной и невоенной знати, жрецов, а также рядовых общинников и зависимых людей.
Известно, что население племен срубной культуры было языческим. Признаком этой религии являются святилища. На поселении Капитаново раскрыта постройка 4,5х9 м (40 кв. м), которую археологи квалифицировали как сооружение культового, святилищного назначения. Внутри его находилась серия столбовых ям и большая яма-жертвенник. Над ней был установлен массивный череп быка или тура, рядом - кости позвоночников и конечностей травоядного животного, здесь же были остатки очага, развалы горшков. В окрестностях культовой постройки собрано большое количество костей животных, часть из них со следами обработки, т.е. из них изготовляли орудия. Самая значимая находка святилища - обломок круглой костяной бляхи, орнаментированной микенским сюжетом в виде трехлопастной волнообразной спиралевидной языческой свастики. Кстати, на территории поселения неподалеку обнаружено шесть захоронений с нестандартной для этого времени традицией и обрядом: трупы были расчленены, а черепа захоронены в стороне. Есть основание предполагать, что эти погребения - жертвы какого-то обряда.
В конце 2 тыс. до н.э. климатические условия в степях юго-востока Европы резко ухудшились, что и привело к экологическому кризису, упадку хозяйства, которое тогда в основном было скотоводческим, причем не отличавшимся высокой продуктивностью. В таких условиях наметилось обеднение населения, происходит заметный упадок культуры. Эти признаки проявились в бондарихинской культуре (IX-VIII вв. до н.э.). Ее вполне можно отнести к так называемой финальной культуре бронзового века степной зоны восточной Украины. Бондарихинскую культуру, развивавшуюся в промежутке от бронзового к раннему железному веку, еще называют и позднесрубной, и предскифской. В нашем крае раскопанных поселений бондарихинской культуры нет, хотя ее бытовые памятники зафиксированы в 16 местах Луганской области. Наиболее определенная картина бондарихинских поселений прослеживается у с.Орехово-Донецкое, с.Лиман, у пос.Старая Кондрашевская, ур.Кибикинский колодец. Главным ориентиром культуры явилась керамика, она имеет общие признаки: банковидные горшки, орнамент наносят при помощи вдавливания палочки и этими вдавлинами образуют характерные для культуры горизонтальные ряды или тре-угольники.
Погребения бондарихинцев изучены недостаточно, надежным индикатором их захоронения может служить в основном керамика, лучше, если она сохранилась в целом виде.
Судьба бондарихинской культуры и ее след в последующих культурах пока еще остаются проблемой для истории; существуют суждения, что она переросла в культуры железного века и что она - своеобразный мост, соединивший срубную культуру бронзового века со скифской раннего железного века. Но пока археологам неизвестны памятники, в которых бы слои срубной культуры и скифов стыковались, да и сама скифская культура не является местной.
В бронзовом веке население Подонцовья было представлено двумя этногруппами. Одна группа сравнительно однородная - ямно-катакомбное брахикранное (круглоголовое) население, вторая - срубная, уже иная, брахикефальная - смещенная в сторону долихокранной (длинноголовой). Такое население имеет много общего с абашевским типом людей, живших в Поволжско-Южноуральском регионе.
Таким образом, в Подонцовье переход от раннего периода бронзового века к позднему происходил без очевидной внутренней эволюции. Приход новых племен не только изменил материальные основы ранних культур, но также был ознаменован этнической сменой населения.
Итак, мы закончили освещать события эпохи ранних металлов, в той или иной степени связанные с нашим краем. Абсолютное большинство изложенных теоретических положений имеют подтверждение в предметах материальной культуры, хранящихся в экспозиции археологического музея Луганского педуниверситета и на стендах краеведческих музеев Луганской области, в том числе возрождающемся зале археологии края Областного краеведческого музея.

Металлопроизводства и металлообработка
в Подонцовье в 3-2 тыс. до н. э.

Изделия из цветных металлов и сплавов памятников медно-бронзового века находят в основном в захоронениях, и они входят в комплекс погребального инвентаря. Но не следует думать, что в каждом подкурганном захоронении таятся клады металла. Например, в погребениях ямной культуры 3 тыс. до н.э. металлосодержащих погребений не более 5 %, в катакомбной (конец 3 - середина 2 тыс. до н.э.) их немногим более 8 %, в отношении периода поздней бронзы мнения ученых по этому вопросу существенно расходятся. Одни считают, что погребений с металлом не более 1 %, другие их число увеличивают в 7,5 раз, т.е 7,5 %.
В захоронениях и на поселениях находят две группы изделий: металлоемкие - топоры, кельты, тесла-мотыжки, крючья-вилки, ножи, очень редко кинжалы и малометаллоемкие - небольшие ножи, шилья, украшения, иглы.
При рассмотрении изделий из металла наиболее важными вопросами являются технологии металлопроизводства, металлообработки, металлоимпорт и специфика местных и импортных изделий, клады металлоизделий и их происхождение.
История изучения меднорудной базы Донбасса насчитывает около 140 лет. Первые упоминания о находках меди относятся к 1865 г., когда горный инженер А. А. Носов сообщил в Горный департамент о медных выходах и следах древних плавок близ г.Бахмут и с.Калиново. Из обнаруженных им местонахождений были взяты образцы, проведены лабораторные анализы, которые подтвердили, что в руде содержится до 29 % чистой меди, а в шлаках, отобранных здесь же, ее уже не более 2 %. Они и положили начало изучению древней цветной металлургии Донбасса.
В 1886 г. медная руда в "россыпях" (т.е. в виде медистых песков) обнаружена в ур.Картамыш, расположенного в 1,5 км от с.Новозвановка Попаснянского района Луганской области.
На Картамышском рудопроявлении тогда же была расчищена шахта глубиной более 14 м. Здесь, кроме шахтного метода, выявили также открытый способ добычи руды путем вскрытия рудоносного слоя, когда руду выбирали с поверхности. Таким образом, уже в XIX в. определили два типа древних разработок - шахтами и открытыми карьерами.
Позднее, при повторном изучении месторождений, открыли шахты глубиной до 20 м. В них удалось в деталях проследить технологию горнодобывающего дела. В шахтах обнаружили каменные, роговые, костяные орудия, бронзовые топоры, кости человеческого скелета древнего рудоискателя, погибшего при обвале. Кости за несколько тысячелетий пребывания в шахте пропитались окислами меди, поэтому были совершенно зеленого цвета.
На Калиновских местонахождениях в 1903 г. побывал В. А. Городцов - патриарх археологии Подонцовья. Целью его посещения было осмотреть следы древних производств и по возможности изучить способы разработок и оснастку древних шахт, но оказалось, что все они заполнены водой. Уже тогда В. А. Городцов высказал мысль о том, что время работы этих центров связано с периодом бронзы, в частности, с племенами катакомбной и срубной культур.

Рис.16

Научное обоснование тому, что в период бронзового века на территории Донбасса существовал самостоятельный очаг горного дела и металлургии, сделал А. С. Федоровский. Он к уже имеющимся горно-сырьевым материалам привлек находки из кладов литейщиков и погребений бронзового века Славяносербского и Новопавловского регионов, а также данные металлографических анализов. Они окончательно подтвердили местные источники сырья.
В последующие десятилетия интерес к изучению истории металлургии Донбасса угас, лишь спустя 50 лет, в 1969 г., ученые вернулись к Калиновскому и Картамышскому месторождениям. Вскоре на карте Восточной Европы с обозначениями классических древних горно-металлургических центров, какими, например, являются Балкано-Карпаты или Кавказ, появилось небольшое пятнышко условного обозначения, информирующее о донецких медистых месторождениях и развитии на их базе медно- и бронзолитейного производства.
Геохимические анализы руд из разных месторождений показали их сравнительную однородность, но медь картамышской руды оказалась более насыщенной железом, калиновская - богаче серебром, отчасти свинцом. Параллельно с изучением сырьевой базы ученые анализировали медные и бронзовые предметы, найденные в кладах и захоронениях.
Одним из интересных кладов не только Подонцовья, но и всей Юго-Восточной Украины является Райгородский клад, обнаруженный в 1926 г. Он состоял из десяти предметов: серпов, кельтов, украшений. Одна из находок (браслет) изготовлена из биллона - очень редкого сплава. Кельты отлиты из оловянистой бронзы, серпы - из "чистой" медистой бронзы (рис. 16).
Исследования, проводимые многими поколениями ученых на Картамышском рудопроявлении, позволяют почти полностью воссоздать исторический и производственный образ древних разработок. Картамыш - это комплекс, состоящий из трех рудников. Первый рудник размером 70х70 м (около 5000 кв. м), с разработками на глубине до 5 м, высота отвалов - до 3,5 м. Сейчас это место систематически заполняется водами весенних паводков, это обстоятельство затрудняет его изучение. Котлован образовался в результате длительного открытого способа разработки местонахождения меди, выноса грунта на сторону. Так возникал, оконтуривался рудный карьер, отвал. Рядом с разработками находилось небольшое поселение, на котором могли проживать рудокопы.
В 1 км к востоку обнаружен второй, более глубокий рудник размером 15х30 м (450 кв. м), современная глубина дна разработки до 10 м, высота отвала - до 15 м.
В 500 м к юго-западу от второго рудника сохранились остатки третьей, небольшой по размеру разработки - 5х15 м (75 кв. м) с высотой отвалов 0,5-1 м.
Меднорудная база нашего региона не ограничивается сведениями из Картамыша. Еще в 1880-1884 гг. геолог И. В. Ильин в окрестностях Нагольной Тарасовки, возле г.Ровеньки, названных Нагольчанским кряжем (Свердловский район), обнаружил свинцово-цинковые и медистые месторождения. Тогда же были предприняты первые разработки, но спустя несколько лет они прекратились, хотя образцы руд из Нагольчанского месторождения показывали, что в них содержится до 65 % цинка и 85 % свинца, столь необходимых в цветной металлургии. Следы древних горных работ возле Нагольчика можно увидеть и сегодня.
Реальные признаки металлургии обнаружены на поселении у с.Капитаново Новоайдарского района. Здесь Н. Н. Чередниченко в 1967 г. обнаружил плавильные устройства. Позже, в 1975-1976 гг. в Грушевой балке у с.Провалье Свердловского района на поселении срубной культуры также были обнаружены следы металлопроизводства.
У читателя может возникнуть вопрос, касающийся технологии поиска руд древними рудознавцами. На этот вопрос однозначного и окончательного ответа быть не может, но можно предположить, что все познавалось эмпирически-визуальным путем. Внимание рудознавцев могли привлечь зеленые оттенки влажных песчаников, специфический медистый привкус воды из естественных источников. В таких местах специфична и растительность: здесь обычно произрастают мелкие, почти кустообразные березы, много зарослей степного зверобоя и тысячелистника. Наблюдается также своеобразная бледность, даже желтизна общего растительного покрова.
Выйдя на след металлов, древние рудокопы, видимо, проверяли их промысловые возможности, закладывали шурфы, "закопушки", канавы, зачищали обнажения оползней, обвалов почвы. Убедившись в достоверности наличия руды, приступали к ее разработке.
Сам процесс добычи нам более понятен. В древности разработки вели тремя приемами: "закопушками", открытыми рудниками-"разносами" и вертикальными ствольными шахтами со штольнями. Первый, самый упрощенный способ, - когда рудокопы, выйдя на удачный неглубокий горизонт, прокапывают и выбирают грунт с ограниченного пространства площадью 3-5 кв. м. Такой способ добычи прослеживается в отдельных местах в Картамыше.
На этом же памятнике раскрыт второй, более продуктивный, но и более трудоемкий способ добычи руды. Его назвали "разносным". В его основе были вскрытые траншеи размером примерно 5х20 м. Раскрытая площадь достигала сразу 100 и более кв. м.
Третий способ наиболее сложный. В рудоносные горизонты, которые к тому же, по-видимому, были глубокими, "входили" с помощью вертикальных стволов-шахт, а уже от них отходили горизонтальные разработки. Входные колодцы были узкими, до 1 м в диаметре, но глубокими - до 15-20 м, т.е. они опускались до слоев-горизонтов руды. При строительстве стволовых шахт необходимо было учитывать два важных условия: 1) прочность рудовмещающих пород; 2) отсутствие водоносных горизонтов. Последствия игнорирования первого условия не заставили себя ждать, что было прослежено в шахте с погребенным под отвалом рудокопом. Но древние шахтеры уже тогда разрабатывали и применяли устройства, обеспечивающие предупреждение обвалов. Из некоторых шахт извлечены остатки бревен дуба, которые, видимо, служили крепью, найдены следы лестниц для входа к месту работ и выхода из выработок на поверхность. Интересно отметить, что мощность рудоносного слоя составляла от 0,5 до 2 м.
Инструменты, с помощью которых осуществлялась разработка руды, найдены на местах работы ними. Это кайло и тесла из рога животных, молоты, молотки из камня. Сломанные орудия оставляли на месте или переделывали на другие орудия помельче. Слоистость и относительная хрупкость песчаников Донецкого кряжа позволяли вести разработки без применения огня и воды. С помощью ударов массивными молотами, кувалдами весом 5-7 кг пласты пород растрескивались, раскалывались, глыбы дробили на мелкие части и поднимали на поверхность.
Извлеченное из шахт сырье перерабатывалось, обогащалось, проводилась очистка руды от породы, затем руду измельчали, перетирали и после этого направляли в плавильные мастерские, прогревали в специальных высокотемпературных "тепловых" ямах. Подготовленный конгломерат помещали в горшки-тигли или горны для его переплавки.
Какими же силами осуществлялся техпроцесс в древней металлургии? Считается, что община горняков-металлургов состояла в среднем из 40 человек, часть из них добывала руду, другая ее обогащала, транспортировала. Еще должны были быть группы металлургов, группы заготовщиков топлива и выполняющих другие работы. Если учесть, что на одном месторождении типа Картамыш существовало сразу несколько разработок, то число одновременно занятых горно-металлургическим делом людей следует увеличить в 2-3 раза, т.е. до 100 человек. Приводимые нами цифры очень приблизительны, как и то, что в день рудокоп мог добыть 100-150 кг рудовмещающего сырья. Общая суммарная масса переработанного сырья на всех семи древних рудопроявлениях в Донбассе составила примерно несколько тысяч тонн медистых песчаников.
Металлургическое производство предусматривало использование определенного набора оборудования: плавильных горнов, горшков-тиглей, растиральных плит и пестов для измельчения руды, емкостей для слива металла, литейных форм и разливных ложнк-льячек. Часть таких наборов можно увидеть в музее педагогического университета, но о хороших наборах литейных форм, например таких, по которым были отлиты топоры, случайно найденные в Сватовском районе у сел Розовка, Никаноровка и при раскопоках у г.Приволье, пгт. Беловодска, приходится только мечтать. Здесь, видимо, пользовались технологией индивидуальных выплавляемых моделей. По крайней мере, бронзовых литых топоров на Северском Донце найдено единицы, и все они не похожи один на другой.
В некоторых случаях изделия отличаются однообразием, т.е. они почти однотипны и как бы отлиты из одной общей для них литейной формы. Формы для отливок изготовляли как из камня, так и из глины; каменные служили дольше, и их находят больше, чем глиняных, но каменные сложнее было изготовить, для их производства использовали такие породы, как песчаники, сланцы. Сам процесс изготовления формы требовал применения нескольких технологий и приемов работы с камнем: пиления, обточки, пикетажа (точная выбивка углублений негатива), шлифовки, сверления.
Особого внимания достойны изделия, отлитые из выплавляемых моделей. Форму изготовляли из природного воска, мягкий и пластичный материал позволял придать каждой заготовке будущего изделия индивидуальность, а на ее поверхности изобразить любой сложности рисунок, добавить всевозможные орнаментальные детали.
По раскопкам захоронений и построек бронзолитейщиков можно определить социальный статус мастеров в среде общины. Например, на поселениях Капитаново, Проказино, Тошковка, Колпаково, Грушевая Балка известны не только находки предметов, связанных с производством металла (сопла, слитки, шлаки), изделий из него (ножи, тесла), а также пестов, литейных форм, но и ремесленные постройки. Они находятся в центре поселений, соединены с жилищем. В погребениях это же явление выглядит иначе. К примеру, в курганах у пгт. Беловодск или у г.Приволье около Лисичанска были захоронены далеко не рядовые представители общества бронзового века. Даже внешне виды погребальных камер, в которых находились изделия литья, отличались своими размерами, они были почти вдвое больше обычных могил, разным был и набор погребального инвентаря. В захоронении у Беловодска обнаружено 5 предметов из бронзы, здесь же несколько горшков, причем весь набор принадлежал одному хозяину.
Наибольшую ценность среди инвентаря из захоронений Беловодска или Приволья составляет боевое оружие - втульчатые топоры рубящего назначения. Отливка сложных боевых топоров требовала знаний, мастерства изготовителей сплавов и металлургов-литейщиков. Кроме того, на отливку каждого топора ими затрачивалось от 700 до 900 г ценнейшего биметаллического сплава, в то время как на тесло расходовали 100-150 г, а на изготовление ножа - не более 20-60 г.
Такие предметы подчеркивали высокий статус людей при жизни, так как они владели не просто металлом, но очень важными для своего времени изделиями из бронзы, серебра, золота.
Возникновение металлургии и металлообработки у племен Подонцовья не могли не способствовать появлению ранних форм меновой торговли - обмену. Об этом свидетельствует импорт. Что же могли обменивать в этих местах? По-видимому, соль, охру, скот, но наиболее важной стороной импорта-экспорта являлся металл из мест, где было его достаточно, в места с отсутствием или недостаточным объемом обеспеченности этим сырьем и изделиями из него. Признаками и свидетельствами систематического обмена являются клады, состоящие как из слитков, так и из готовых вещей. Клады, как правило, принадлежали либо лицам, организующим производство, либо "купцам-обменщикам". Сами же клады с любым их содержанием пока еще в отдаленном виде олицетворяли формирование идеи первобытных денег. Примером металла с денежным значением может служить Славяносербский клад, состоящий исключительно из слитков меди с какими-то разделительными насечками, посредством которых могли бы ориентироваться в весовом значении каждой части.
Бронзолитейный импорт в Подонцовье мог поступать из двух основных бронзо-промысловых центров - Северного Кавказа и Балкано-Карпат. Признаки "западного" импорта ученые склонны видеть в Райгородском кладе, состоящем из почти двух десятков предметов, большая часть из которых, в особенности кельты, - явной европейского происхождения. Но в Подонцовье все же преобладает импорт из Северного Кавказа. Об этом направлении притока литых вещей говорят топоры, найденные в курганах Донбасса.
Импортные изделия проникали в степное Подонцовье как отдельными предметами, так и наборами, сохранившимися в кладах. Часть кладов состоит из уже изломанных, предназначенных к переплавке фрагментов вещей, другие - качественные, целые - результат обменных контактов. И все же заметим, что в Подонцовье, в западной части нашей области и дальше до нынешнего Артемовска в Донецкой области в эпоху ранних металлов на ресурсах медистых руд существовала собственная база металлопроизводства.


Untitled Document

1.2. БЕГ НА СРЕДНИЕ И ДЛИННЫЕ ДИСТАНЦИИ

То обстоятельство, что в списках 25 сильнейших средневиков и стайеров мира и Европы, не только среди взрослых, но и юниоров, страна представлена ограниченным числом спортсменов, заставляет искать пути как совершенствования процесса спортивной тренировки, так и решения проблемы отбора.
Проанализируем мнения специалистов, занимающихся проблемой отбора в беге на средние и длинные дистанции. По данным Дж. Даниэльса, успех в беге на выносливость определяется тремя характеристиками:
1. Врожденные способности.
2. Тренировочные и соревновательные возможности.
3. Мотивация.

Рис. 1. Успех в беге на выносливость

Более детально это может быть отражено в виде схемы, представленной на рис. 1. В беге на средние дистанции, по мнению Дж. Даниэльса, очень важную роль играют как аэробные, так и анаэробные процессы. На аэробные механизмы влияют многочисленные факторы, включая возраст, пол, особенности окружающей среды, тип телосложения, а также вид и объем тренировочной работы. Наиболее управляемым из всех факторов, естественно, является тренировка. Как известно, аэробные способности организма характеризуются максимальным потреблением кислорода. При выполнении относительно продолжительной работы нарастание потребления кислорода идет пропорционально увеличению нагрузки, однако наступает предел, когда повышение нагрузки уже не приводит к росту потребления кислорода. Данный уровень и называется максимальным потреблением кислорода (МПК). МПК определяется в литрах в мин (л/мин), а по отношению к массе тела в мл/кг/мин. Дж. Даниэльс, отмечая весьма высокую связь между максимальным потреблением кислорода и результатом в беге на выносливость, подчеркивает, что бегун, МПК которого не достигает 70-80 мл/кг/мин, имеет очень мало шансов добиться успехов на международном или национальном уровне. Если допустить при этом, что спортсмен может увеличить данный показатель посредством тренировки примерно на 20%, то становится ясной необходимость отбора лишь тех юношей, у которых врожденное МПК составляет не менее 60-65 (с учетом возраста) мл/кг/мин. Генетическую обусловленность индивидуального уровня максимального потребления кислорода подтверждает рядом фактов и профессор Р.Е. Мотылянская, указывая на возможность поднятия его "потолка" в процессе тренировки не более чем на 20%. При оценке перспективности бегунов по МПК можно ориентироваться на данные табл. 10.

Таблица 10

Характеристика перспективности бегунов на
средние и длинные дистанции по показателю МПК (мл/кг/мин)

Оценка МПК | Мальчики | Девочки
Высокая | 70 и выше | 65 и выше
Выше средней | 65-69 | 60-64
Средняя | 60-64 | 55-59
Ниже средней | 55-59 | 50-54
Низкая | 54 и ниже | 49 и ниже

Большую прогностическую значимость, по мнению Р.Е. Мотылянской, имеет и тест с проверкой устойчивости к дефициту кислорода. При напряженной мышечной работе на выносливость происходит накопление лактата и других кислых продуктов обмена веществ в крови и тканях организма. Способность спортсмена в условиях значительного гомеостазиса продолжать эффективную деятельность, зависящая в значительной мере от генетически обусловленной устойчивости организма к дефициту кислорода, может служить критерием отбора к бегу на средние и длинные дистанции. По данным Р.Е.Мотылянской, заслуживает внимания и выявление степени развития у юношей функциональной и двигательной экономичности. Необходимо отметить, что сотрудники сектора теории и методики юношеского спорта ВНИИФК в процессе обследования ведущих молодых бегунов страны, занимавшихся по одинаковому плану, обнаружили более экономичную работу (по пульсу) у тех из них, которые в будущем продолжали прогрессировать.
На сегодняшний день к решению проблемы отбора к бегу на выносливость имеются два подхода: а) как процессу длительному, многоэтапному; б) как одномоментному мероприятию. Известные специалисты профессор Ю.Г.Травин с сотрудниками и профессор Ф.П.Суслов считают, что применительно к бегу на средние и длинные дистанции одноэтапный отбор, проводимый даже в течение полутора лет, не всегда эффективен. Задачи отбора могут быть решены только в ходе многолетней подготовки на следующих четырех этапах.
На первом этапе (8-12 лет) по данным двигательной активности (на уроках, переменах), роста, массы, желания тренироваться, в результате просмотра детских соревнований проводится предварительная или поисковая часть отбора. Здесь полезной будет информация об антропометрических показателях, представленных в табл. 11, которые были получены на основе специальных исследований.

Таблица 11

Ориентиры антропометрических показателей бегунов на средние и длинные дистанции различного возраста (данные Ю. Г. Травина)

Возраст, лет | Рост, см | Масса, кг | Окружность груди, см | Жизненная емкость легких, см3
10-12 | 144±6 | 37±7 | 69±3 | 2260±140
13-14 | 158±7 | 48±8 | 76±2 | 2780±120
15-16 | 170±7 | 59±8 | 86±3 | 4000±170
17-18 | 175±5 | 65±6 | 91±3 | 4740±150
19-20 | 177±5 | 67±5 | 92±3 | 4970±120
21 и старше | 178±4 | 68±4 | 94±2 | 5090±120

Как видно из таблицы, разброс антропометрических данных вначале довольно широк, затем сужается. После предварительной части отбора проводится тестирование детей с использованием 5-ти контрольных испытаний: бег на 60, 300, 600, 2000 м и тройной прыжок в длину с места (табл. 12).
Новички, результаты которых в большинстве упражнений не уступают нижней границе представленных в табл. 12 тестов, зачисляются в группу.
В конце первого этапа организуется повторное тестирование, по итогам которого проводится новый отбор. Ориентиром в это время должны быть результаты, соответствующие верхней границе для своего возраста или нижней границе для возраста 13-14 лет,
На втором этапе (13-16 лет) отбор осуществляется с учетом результатов контрольных испытаний и темпов их прироста. Хорошими считаются темпы прироста 7-10% в начале этапа и 5-7% в конце его. Завершая этот этап, бегуны должны выйти на уровень III-II взрослого разряда. В случае, если подросток в раннем возрасте занимался другим видом спорта или не тренировался вообще, ориентируются на результаты первоначального тестирования и темпы роста в процессе тренировки. При этом данные контрольных испытаний должны быть близкими к средним показателям соответствующего возраста. На третьем этапе (17-19 лет) перспективные бегуны должны выполнять норматив первого спортивного разряда или кандидата в мастера спорта. Уровень развития скоростных качеств в этот период близок к максимуму, поэтому информативную значимость имеют тесты, характеризующие общую (бег на 5-15 км) и специальную (бег на 1000-3000 м) выносливость. С целью отбора способных спортсменов в команды юниоров и группы олимпийской подготовки на данном этапе необходимо оценить функциональную подготовленность и соотнести ее с данными табл. 13 и 14.
На четвертом этапе (19 лет и старше) первостепенное значение для отбора бегунов в сборные команды общества, области, страны приобретают темпы прироста физических качеств, спортивные результаты в условиях жесткой конкуренции, стабильность выступлений.
Иной подход к решению проблемы отбора к бегу на выносливость - как одномоментному мероприятию - предлагают профессор В.В.Кузнецов, В.С.Горожанин, В.Г.Сакаев (1983). При разработке проблемы использовался регуляторный подход, при котором организм человека рассматривался в виде двигательной системы, состоящей из:
а) блока управления и координации (нервная система);
б) блока энергообеспечения (все физиологические системы. участвующие в производстве биологической энергии);
в) блока элементов передвижения (опорно-двигательный аппарат).
Были выделены наиболее важные характеристики для каждого блока, которые оказывали наибольшее влияние на уровень результатов в беге на выносливость. Для блока управления и координации наиболее информативной явилась устойчивость нервной системы, которую оценивали по величине отношения ВР40:ВР120, где ВР40 и ВР120 - средние арифметические из 20-25 замеров времени реакции (ВР) на звуки 40 и 120 децибел (величины отношения ВР40:ВР120 определялись с помощью генератора звуковых сигналов, который подавал в наушники сигналы силой 40, 60, 80, 100 и 120 децибел. С помощью миллисекундомера производили по 20-25 измерений ВР для каждого уровня. Для расчета определялись средние арифметические данные двух крайних величин- ВР40 и ВР120. Ранее было установлено, что отношение колеблется в интервале 0,79-2,55, причем, чем выше значение данного показателя, тем "сильнее", устойчивее и работоспособнее нервная система. В.С. Горожаниным (1970-1982 гг.) выявлено, что бегуны на средние и длинные дистанции высокой квалификации имеют "сильную" нервную систему. Рядом исследований, охватывающих 770 человек, установлен также факт высокой положительной корреляционной зависимости между отношением ВР40: ВР120 и относительной величиной МПК.
Для блока энергообеспечения в качестве наиболее важной характеристики была избрана величина максимального потребления кислорода (МПК). выражаемая в мл/кг в 1 мин. Как уже отмечалось выше, величина МПК, являясь генетически обусловленной, тесно связана с результатами спортсменов в видах на выносливость. Наивысший показатель МПК зарегистрирован у экс-рекордсмена мира в беге па 5000 м Э. Путтеманса - 94,0 мл/кг/мин.
Для блока передвижения наиболее информативной явилась антропометрическая экономичность, определяемая по величине отношения "Масса : (длина ног : рост)".
Кроме того, для характеристики мощности двигательной системы большое значение имеет показатель максимальной скорости бега, который выражается в м/с.
Качество функционирования всех блоков двигательной системы было представлено в виде функционала В1, представляющего собой взвешенную сумму 4 компонентов.
В1 = 10 o (ВР40 : ВР120)+МПК : 3 + 2 o Vмакс -
-10 (масса : длина ног/рост)
где МПК - выражено в мл/кг/мин; Vмакс - максимальная скорость бега - в м/с; отношение "Масса: (длина ног : рост)" - в кг/%.
Минимальная величина функционала равняется 0, максимальная - 72 условным единицам (табл. 15). По величине функционала В1 можно классифицировать бегунов в соответствии с их потенциальными возможностями. Установлено, что рекомендовать занятия бегом на средние и длинные дистанции можно тем спортсменам, у которых функционал B1 не ниже 44-50 (в зависимости от длины дистанции).
Использование функционала B1 оправдано с контингентом бегунов 16-18 лет, имеющих тренировочный стаж не менее 2-5 лет. С начинающими бегунами достаточно определения двух параметров: величины отношения ВР40 : BP120 и величины отношения "Масса : (длина ног : рост)". Тем новичкам, у которых показатель ВР40: BP120 находится в пределах 1,0-1,4, не рекомендуются занятия бегом на выносливость. Наличие высоких величин отношения ВР40: BP120 еще не гарантирует показ спортсменами высоких результатов, если они не обладают низкими величинами отношения "Масса: (длина ног : рост)" в пределах 0,60-0,75.

Таблица 15

Значения интегрального критерия оценки потенциальных возможностей у разных групп и отдельных спортсменов

Группы | Отношение ВР40:ВР120 | МПК, мл/кг/мин | Vмакс, м/с | Масса: длина ног/рост, кг/% | Функционал. В1
Максимально возможные величины | 2,55 | 94,0 | 12,0 | 0,85 | 72,3
Минимально возможные величины | 0,80 | 24,0 | 5,0 | 2,60 | 0
Мастера спорта в беге на 800-1500 м | 1,65 | 70,0 | 10,2 | 1,20 | 48,2
Мастера спорта в беге на 5000 и 10000 м | 1,75 | 75,0 | 9,7 | 1,15 | 50,4
К. Талоссе (Эфиопия) | 2,04 | 79,0 | 9,2 | 1,06 | 54,2
В. Абрамов | 2,20 | 77,0 | 10,0 | 1,10 | 57,6
Н. Киров | 1,95 | 75,0 | 10,5 | 1,15 | 54,0
С.Джуманазаров | 1,94 | 83,0 | 9,0 | 1,18 | 53,4
Н.Олизаренко | 1,88 | 75,7 | 9,9 | 1,03 | 53,55
С.Ульмасова | 1,78 | 72,1 | 9,1 | 0,93 | 51,6

После достижения бегуном результата на уровне II разряда, когда перед ним встает вопрос о выборе главной соревновательной дистанции, для отбора используются данные 3 параметров: ВР40: BP120 (или МПК); "Масса : (длина ног : рост)"; максимальная скорость бега. В этом случае определяются функционалы B2 или В3 и сравниваются с данными табл. 16.

Таблица 16

Критические значения интегральных показателей, применяемых для отбора спортсменов, специализирующихся в беге на средние и длинные дистанции

Дистанция, м | Функционалы
 | В1 | В2 | В3
Мужчины
800 | 44,0 | 22,5 | 26,0
1500 | 45,5 | 23,0 | 26,5
5000 | 46,5 | 23,5 | 27,5
10000 | 47,5 | 24,5 | 29,5
42 км 195 м | 47,0 | 24,0 | 28,0
Женщины
800 | 43,0 | 23,0 | 26,5
1500 | 44,0 | 23,5 | 27,0
5000 | 45,0 | 24,0 | 28,0
42 км 195 м | 47,0 | 23,5 | 29,0

Примечание. Вычисление функционалов производится: В1 - описано выше; В2= 10(ВР40: BP120)+2 Vмакс-10 (Масса: (длина ног : рост); В3= МПК:3+2 Vмакс - (Масса: (длина ног : рост) 10.
На этапе спортивного совершенствования с целью диагностики достижения спортсменом максимально возможного результата определяют 4 параметра и вычисляют величины функционалов B1-3, которые сопоставляют со значениями табл. 16 и 17.

Таблица 17

Шкала оценок максимально возможных результатов
в беге на средние и длинные дистанции

Функционал В=50,0-58,0
Vмакс, м/с | Масса: длина ног/ рост, кг/% | Дистанция, м | Максимально возможные результаты, мин, с
10,6-10,2 | 1,00-1,15 1,15-1,30 1,30-1,45 | 800, 1500, 5000, 10000 800, 1500 800 | Уровень мировых рекордов 1.43,0-1.45,0 3.33,0-3.35,0 1.45,0-1.46,0
10,2-9,8 | 1,00-1,15 1,15-1,30 1,30-1,45 | 1500, 5000, 10000, 42195 800, 1500, 5000, 10000 800, 1500 | Уровень нормативов МСМК 3.36,0-3.38,0 1.46,0-1.48,0
9,8-9,4 | 1,00-1,15 1,15-1,20 1,30-1,45 | 5000, 10000, 42195 1500, 5000, 10000 800, 1500 | Уровень нормативов МСМК 13.25, 0-13.45,0 1.49,0-1.51,0
9,4-9,0 | 1,00-1,15 1,15-1,30 1,30-1,45 | 10000, 42195 5000, 10000 1500 | Уровень нормативов МСМК 14.00,0-14.30,0

Примечание. Выделены дистанции, на которых рекомендовано специализироваться спортсменам.

Интересные материалы в ходе эксперимента получил Н.М.Горохов. Объектом наблюдения служили темп бега, т.е. количество шаг/мин, и частота сердечных сокращений. Сравнивая их величины последовательно через каждые 1000 м во время бега на 5000 м у спортсменов различной степени подготовленности, исследователь пришел к выводу, что с повышением квалификации атлетов улучшается и синхронизация деятельности двигательной и вегетативной систем. Этот момент был положен в основу комплектования опытных и контрольных групп. В опытной группе, куда включались юноши, имеющие отношение темпа бега к частоте сердечных сокращений в пределах 1, за период эксперимента, во-первых, величина отношения не изменилась, а, во-вторых, произошел более заметный сдвиг в спортивных результатах. В этой связи Н.М.Горохов, наряду с учетом данных в остальных тестах, рекомендует при зачислении в ДЮСШ отдавать предпочтение тем новичкам, у которых коэффициент вегетативно-ритмового показателя приближается к 1 (табл. 18).
Резюмируя приведенные выше данные по отбору, следует отметить, что в этом процессе необходимо использовать как одномоментные мероприятия, так и поэтапный контроль, которые помогут правильно оценить способности детей, подростков и юношей к занятиям бегом на средние, длинные и сверхдлинные дистанции. Рассмотренные материалы могут быть полезны также при выявлении пригодности детей и подростков к тренировке в беге на 3000 м с препятствиями.


Untitled Document

истории человечества изобретение и начало применения черного металла (железа) связывают с потребностью увеличения количества и разнообразия орудий труда, улучшением их качества. До изобретения железа такие материалы, как камень, кость, рог, дерево, медь и даже бронза не обеспечивали прогресс в хозяйственной жизни человека, в условиях всевозрастающей демографии не удовлетворяли потребности в разнообразных прочных орудиях. Все предшествующие изделия из цветных металлов в большинстве случаев, за исключением наконечников к стрелам, не могли соперничать с железом. Кроме того, цветного металла было мало, им пользовались в ограниченном количестве даже там, где обнаруживались рудоносные залежи, содержащие медь.
Поиски нового металла привели к тому, что люди начали использовать для своих нужд железо. Первые изделия из этого голубовато-серого металла появились на Востоке еще во 2 тыс. до н.э., но лишь спустя несколько столетий железо проникло в хозяйство и военное дело всего населения юга Европы. По-настоящему ранний железный век наступил с того периода, когда железный меч и вместе с ним железный топор, лемех к плугу и другие орудия стали массово изготовлять из черного металла.
Племена, жившие в бассейне Северского Донца еще в период бронзового века срубной культуры, были знакомы с железом. Свидетельства тому - железистые шлаки, шилья, ножи, иногда встречаемые в находках бондарихинской культуры. Но в них мы видим только ориентиры к началу новой эпохи.
Первые шаги в использовании железа населением нашего края стали известны благодаря не столько находкам самих предметов, сколько как наличию следов "варки железа", обнаруженных в Луганской области. Еще в 70-х гг. XIX в. геолог А. Носов обнаружил следы разработок железной руды в окрестностях с.Городище на р.Белая в современном Перевальском районе. Однако более 80 лет не было археологических подтверждений того, к какому времени относились городищенские разработки, в каком объеме они были освоены. В 1950 г. харьковский археолог Б. А. Шрамко приступил к специальному изучению балки Городная. Заложив в ней несколько раскопов, он обнаружил места, где были видны признаки плавильных производств двух периодов: первый относится ко времени, когда в нашем крае пребывали скифские племена, второй связан с племенами раннего средневековья.
Повторное обследование этого памятника состоялось в 1957 г. Тогда нашли каменные песты, керамику, места древних разработок бурых и охристых железняков, содержащих от 45 до 58 % оксида железа. Выяснилось также, что пласты руды в этой местности выходят прямо на поверхность, и это давало возможность добывать ее открытым способом. Места разработок заметны еще и сейчас, но главное - обнаружены остатки древних горнов для выплавки железа. Горн имел форму цилиндра, диаметр ямы - 145 см, глубина ее - 160 см. Стенки прямые, вертикальные, обмазаны толстым слоем глины, сильно обожжены. Внутренние стенки печи даже ошлакованы.
Топливом для металлургического процесса служил дуб, точнее, древесный уголь из него, и хотя здесь видны выходы каменного угля на поверхность, в древности его еще не знали и не применяли. Поселения непосредственно на месте разработок не обнаружено, но металлурги могли проживать где-то недалеко.
Городищенский металлопроизводящий центр - не единственный памятник древнего железоделательного производства на Северском Донце. В Чугуевском районе Харьковщины в 1936 г. был раскопан горн с набором приспособлений - сопел (глиняных труб) для подачи нагнетаемого мехами воздуха.
Теперь поговорим о народах, которые обитали в степях Подонцовья и вполне могли быть причастны к древним металлургическим центрам. Первыми из них были киммерийцы.

Киммерийцы

Киммерийцы являются древнейшими из известных по своему названию народов. С ними связано время, освещенное не только археологическими материалами, но и в письменных источниках.
Например, сведения о киммерийцах находим в "Илиаде", где они названы "дивными млекоедами". Упоминаются киммерийцы и в "Одиссее": "…Там народ и город людей киммерийских, окутанные мглою и тучами…". О племенах, "доивших кобылиц", упоминает поэт VII в. до н.э. Гесиод и даже Геродот, живший намного позже киммерийцев.
Таким образом, древним грекам до VII в. до н.э. из обитателей степей Причерноморья были известны только киммерийцы, о скифах же литературные источники упоминают несколько веков спустя.
Литературные сведения пробуждали интерес археологов к киммерийским древностям, однако их памятники долго оставались неизвестными, и прежде всего из-за своей редкости.
Поиск в истории "затерявшегося народа" поставил вопрос об изучении киммерийских древностей. Сейчас среди более чем 150 киммерийских захоронений, известных на Украине, только около семи входят в степное Подонцовье.
В науке киммерийские древности рассматриваются через призму двух археологических культур: черногоровскую, которая датируется IX - серединой VIII вв. до н.э., и новочеркасскую, относящуюся к середине VIII-VII вв. до н.э., поэтому их еще называют памятниками предскифского времени. Погребения этого периода известны в курганах у г.Брянка (пос.Елино), у г.Кировск (пос.Бежановка), у пос.Бирюково, г.Свердловск и с.Клунниково Антрацитовского района. Характер этих захоронений не одинаков. В одном случае поза скелета скорченная, на боку, во втором - вытянутая, на спине; по-разному (то к западу, то к востоку) ориентированы их головы. Среди погребального инвентаря в одних захоронениях обнаружены детали узды, в других только посуда - сосуды-кубки.
Конечно, различные виды захоронений и инвентаря из них можно объяснить принадлежностью их мужской и женской части населения, но по нашему мнению, - это погребения двух типов памятников киммерийцев: так называемых черногоровской и новочеркасской групп.
Откуда же взялся народ или народы, оставившие у нас предскифские древности? По одной версии, ими были какие-то восточные племена вторгшиеся в X-IX вв. до н.э. . По другой теории, киммерийцы генетически связаны со срубной культурой, но уже в состоянии влияния на них культур раннего железного века.
Наша позиция в киммерийском вопросе ориентирована в направлении автохтонности, а появившиеся изменения вызваны природно-экологическими процессами степей юго-востока Европы. Известно, что господствующим видом хозяйства срубных племен Подонцовья было скотоводство, но в конце 2 тыс. до н.э. заметно возросли аридизация (исчезновение) степной растительности в силу засушливого климата. Это привело почти к полному исчезновению в Подонцовье земледелия и уменьшению пастбищ. Теперь для того, чтобы прокормить скот, нужны были большие пространства пастбищ. Их поиск вел к значительному увеличению подвижности скотоводов. Таким образом, в самом конце эпохи поздней бронзы осуществлялся переход к наиболее подвижной форме скотоводства - кочевой.
Главным средством к существованию и единственным богатством племен становятся стада скота, а главным яблоком раздора между племенами в условиях дефицита естественных кормов - пастбища. Многие близкие племена объединяются и этим обеспечивают защиту своей территории, а при необходимости - получают возможность и завоевать чужую. Вооруженный всадник становится ключевой в социальном отношении фигурой общества 1 тыс. до н.э. Это как раз и прослеживается в захоронениях киммерийцев, где найдено больше всего предметов вооружения, деталей конской упряжи.
Как и большинство кочевых скотоводческих племен, киммерийцы поселений не имели, поэтому для истории нашего края наиболее значимыми источниками, свидетельствующими о них, являются погребения, сосредоточенные, главным образом, в степной зоне. Среди них встречаются "богатые" могилы.
Идея прославления воина, военного предводителя просматривается в их камнерезном искусстве. Особенность киммерийских стел - в едва просматриваемой антропоморфности, этим они и отличаются от статуй эпохи энеолита, скифов, ранних славян, тем более от половецких. Внешне их трудно назвать статуями, так как они в большей степени напоминают столбы-обелиски. Принадлежность стел-обелисков киммерийцам была доказана только в 70-х гг. прошлого столетия, когда над их захоронениями неоднократно были обнаружены стелы. Понять их художественное и смысловое содержание удавалось не сразу, так как многие детали, на первый взгляд, неуловимы и невыразительны, и только внимательное изучение поверхности камня подтвердило, что на них высечены или выгравированы колчаны, стрелы, обоюдолезвийные топоры, оселки - точильные камни. Все эти вещи как бы подвешены на широком поясе, опоясывающем стелу вокруг. Такие же предметы находят и в захоронениях киммерийцев.
География распространения стел - обелисков киммерийского типа - затрагивает степи Причерноморья, Приазовья, Подонцовья.

Скифы, их след в истории Подонцовья

Истории скифов посвящено огромное количество работ. В них есть различные точки зрения относительно происхождения скифов, уклада их жизни, культуры, взаимоотношений с близкими им племенами и более отдаленными народами, например, греками, сарматами, персами. Нас же интересует этнокультура степной Скифии. Одна из групп скотоводческих племен занимала степные пространства бассейна Северского Донца - Сиргиса (по античной географии), ими могли быть известные по Геродоту племена меланхленов - черноризцев, или племя будинов, расселившихся ближе к Дону.
На территории донецких степей скифы появились в VII вв. до н.э. Эта дата и является хронологическим рубежом начала скифской истории. Население, жившее в степях по берегам Сиргиса, оставило памятники, большинство из которых нам или еще не известны, или пока слабо изучены. Характерной особенностью истории скифов нашего края является отсутствие селищ, укрепленных городищ. Это объясняется тем, что основная масса скифского населения была связана со скотоводческо-кочевническим укладом жизни. Они разводили главным образом лошадей, крупный и мелкий рогатый скот. Корм для скота никто не заготавливал, и племя задерживалось на одном месте до тех пор, пока хватало травы.
Скифы-степняки устраивали себе временные стоянки-кочевья, эти места фиксируются только по незначительным находкам фрагментов керамики и другим отдельным вещам. Располагались кочевья обычно в поймах рек, там, где были хорошие пастбища и удобный водопой. Всего во всем бассейне Северского Донца обнаружено около 75 таких мест. Письменные источники и многие древние художественные изображения в деталях передают образ ремесел и промыслов, распространенных применительно к степным условиям жизни.
Для хранения продуктов, приготовления пищи скифы использовали разнообразную посуду, как свою, так и привозную (особенно амфоры и кувшины древнегреческого производства). Местная посуда лепилась вручную, по ней видно полное отсутствие применения гончарного круга и обжига в печах. По форме преобладают банковидные горшки. Такая посуда найдена в обычных захоронениях при раскопках курганов, к примеру, у с.Пионерское.
В нашей области обнаружены захоронения знатных скифов и авторитетных особ того времени. К сожалению, произошли эти открытия в результате разрушений, и археологи прибыли к месту событий слишком поздно, когда погребения и все, что с ними связано, были почти или совершенно уничтожены. Поистине трагичны сюжеты гибели скифских памятников и вещественных источников из них, которые начались еще в начале XX в. В 1905 г. в пос. Новый Айдар было разрушено погребение знатного скифа. Он находился в саркофаге из белого мрамора, рядом с погребенным стоял бронзовый литой котел, сбоку лежал меч с инкрустированной рукоятью, в захоронении были кости лошади.
В с.Рыбянцево на Новопсковщине в 1968 г. была частично разрушена насыпь кургана, в котором находилось захоронение скифского воина, одетого в кольчугу из пластин сверхпрочной, легированной стали. Загадка получения сплава осталась нераскрытой, так же как способы и причины трепанации черепа погребенного здесь скифа.
Но самой значимой утратой для науки явились уничтоженные захоронения в пос.Горняцкий, что в черте г.Перевальск, и вблизи кв. им. Гаевого в черте г.Луганск. События произошли почти в одно и то же время и развивались по одинаковому сценарию.

Рис.17
В 1969 г. на территории поселка начали строительство школы, и надо же такому случиться, что оно совпало с местом нахождения курганного могильника. Один из курганов был связан с захоронением знатной скифянки-жрицы. Прибыв к месту разрушения, удалось лишь констатировать, что она была похоронена под курганом высотой более 5 м в деревянном склепе, сооруженном в глубокой, до 4 м, прямоугольной яме. О принадлежности погребенной к знати и культу свидетельствовали такие находки: куски охры, ритуальный, обернутый золотой фольгой меч-акинак, бронзовый литой котел, бронзовое зеркало, набор античных стеклянных флаконов, в которых вполне могли храниться ароматизирующие вещества, здесь же находилась античная посуда, большое число украшений в виде бус. Все эти и другие предметы удалось увидеть в руках случайных людей или на кучах земли отвалов из котлована строящегося здания. На отдельных, наиболее интересных, находках мы хотели бы остановиться подробней. Бронзовый котел (рис. 17) выполнен в технике литья, такие вещи тогда ценились очень высоко и входили в инвентарь верхушки скифского общества. К тому же они имели прямое отношение к религиозно-жреческим обрядам: в них варили мясо жертвенных животных при совершении религиозно-магических обрядов и пиршеств по случаю побед скифов над врагами.
Второй предмет - атрибут женского быта и культа - бронзовое круглое зеркало. Как известно, зеркала - это не только предметы туалета, им придавались и отдельные магические свойства.
Самым важным предметом, указывающим на особый статус погребенной, является все же акинак (рис. 17). Рукоять меча невероятно мала, так что кисть мужской руки никак не войдет в пространство между перекрестием и навершием. Меч явно не боевой, хотя по всем параметрам он по-настоящему скифский. Рукоять от клинка отделена сердцевидным перекрестием, навершие овальное, оно, как и рукоять, было обрамлено золотой фольгой, с рельефным изображением бегущего в галопе оленя. На перекрестии в том же художественном стиле изображены грифонообразные фигуры сидящих ланей. Черты животных и техника их изображения повторяют скифский художественный звериный стиль. Очевидцы, видевшие меч в момент разрушения захоронения, говорили о том, что он полностью, в том числе и его клинок, был покрыт золотой фольгой с рисунками.
Такая же судьба скифского захоронения на территории г.Луганска где всего-навсего брали грунт из кургана высотой более 3 м для благоустройства газонов у строящегося тогда нового здания железнодорожного вокзала. Только благодаря школьникам СШ № 37, что на кв. им. Гаевого (учитель истории Ф. Б. Горелик), были спасены хотя бы отдельные фрагменты из захоронения, в частности, древнегреческий сосуд IV в. до н.э., покрытый лаком.
Судя по вещам, найденным на двух памятниках скифского времени, они могли относиться к IV в. до н.э., к периоду, когда скифское общество достигло расцвета и в руках у знати были сосредоточены значительные богатства и власть добытые, благодаря удачным войнам, стабильной экономике, оживленной торговле с древними греками.
Отдельные, случайного характера находки скифов известны еще в ряде мест. Например, у пос. Петровка в овраге было размыто захоронение скифского воина. Здесь найдены бронзовые наконечники скифских стрел. Они составляли главное оружие дальнего боя, ибо пущенные из лука стрелы пролетали и поражали цель на расстоянии до 300 м. Можно себе представить, каким точнейшим, с точки зрения баллистики, должен быть наконечник, чтобы, пролетев сотни метров, не сбиться с курса на пути к цели. Действительно, у отливаемых из бронзы сотен тысяч экземпляров (ведь колчан только одного воина вмещал в себя одновременно до 75 стрел) все три или две грани стрелы были удивительно одинаковы. Их промеры современными приборами показали расхождение сторон не более чем в 1,5-2 микрона.
Древка стрел длиной 60-80 см вырезали из березы, все остальное оружие: копья, топоры, кинжалы, акинаки, дротики - изготавливали из железа. Стрелы, точнее, их бронзовые или костяные наконечники, не только предметы сами по себе, но и источники датировок исторических событий. Известно, что двухлопастные плоские стрелы были распространены у скифов на 1,5-2 столетия раньше трехлопастных (трехгранных). Именно благодаря плоским стрелам, найденным в парном захоронении у с.Пионерское (с.Николаевка), скифское погребение было отнесено к раннему периоду скифской истории. В реберной кости одного из захороненных в этой могиле обнаружена плоская стрела.
Наш край, хотя и косвенно, но все же связан с грандиозным не только в истории Скифии, но и во всей мировой истории событием, отображенным в четвертой книге "Истории Геродота" - "Мельпомена". Конечно же, мы имеем в виду скифо-персидскую войну 513 г. до н.э. Нет, мы вовсе не выдвигаем идею искать места сражений со вторгшимися в Скифию персами; речь идет о географических ориентирах и привязках, имеющих отношение к Донецкому кряжу и военным событиям, происходившим и южнее, и западнее наших степей.
Какие факты из истории нашего края могут быть связаны с вышеобозначенным событием?
Из описания Геродота следует, что персы, ведомые скифами, двигались к востоку, в степи Дона, где повсюду сталкивались с выжженной степью. Так персы вышли к Приазовью и даже якобы перешли Дон, вторглись в земли сарматов, но затем вернулись в Скифию. В книге Геродота неоднократно упоминается река Оар, на которую вышли персы в погоне за скифами. Точное место нахождения р.Оар и как эта река называется сейчас - неизвестно, можно лишь понять, что она находится в Приазовье. По мнению историка Б. А. Рыбакова, здесь была крайняя точка продвижения основных сил Дария. Здесь же был создан полевой лагерь с мощными земляными укреплениями, отсюда войска Дария начали совершать 20-дневные конные маневры по Скифии. Одним из направлений маневра персов была земля меланхленов, которых Геродот поместил по Северскому Донцу, называемому по географии Геродота Сиргисом, или Гиргисом.
Рис.18

Свидетелями истории скифского периода следует считать их камнерезные художественные произведения - скифские изваяния.
Несомненно, скифская каменная скульптура - отдельный и самостоятельный художественный стиль древнего искусства (рис. 18). Сейчас известно более ста скифских статуй, при этом основная часть их происходит из степей Северного Причерноморья. Отдельные, причем хорошие, образцы найдены и в Донбассе, например, в с.Ольховчик (г.Шахтерск Донецкой области).
Характерной чертой скифских скульптур является подчеркнутая антропоморфность. Стелы-статуи скифов изготовлены в полный рост человека, в технике рельефа скульпторы пытаются передать многие детали человеческого тела, но наибольшее внимание уделяют военной амуниции, оружию, гориту (футляр под лук), кинжалу.
Все наборы вещей изображены на поясе, здесь подвешено оружие: меч-акинак, кинжал, горит, футляр, реже показаны боевой топор, плеть. Мечи изображены почти в копии с реально найденными в скифских захоронениях акинаками.
На скульптурах нередко изображались защитные средства: шлем, нагрудные бляхи, причем шлемы античных типов.
Кроме военного снаряжения, на статуях представлены предметы бытового и культового назначения. Например, рог-ритон, чаша-пиала, нож, точильный брусок. На шее скифских скульптур изображали массивную витую гривну. Главная особенность статуи - портретизация в образе сосредоточенного лица, олицетворяющего волевого вождя, воина-военачальника с ритоном, применяемым в процессе празднования побед. Таким образом, ритон - символический образ величия скифского воинства, оружия и его торжества в боях.

Степная Сарматия Подонцовья

Если обобщить все имеющиеся материалы по раннему железному веку степного Подонцовья, то несложно заметить, что их немного. Но недостаточность знаний о железном веке не от того, что нет источников, а потому, что длительное время основное внимание археологи уделяли изучению бронзового века Северского Донца, при этом особых усилий к познанию истории нашего края 1 тыс. до н.э. - 1 тыс. н.э. не предпринималось. А ведь это время было не менее колоритным: именно в степях Восточной Европы сталкивались потоки кочевых и полукочевых племен и целых народов, вошедших в историю под именем ираноязычных скифов и сарматов, а позднее и тюркоязычных племен. Таким образом, тысячелетний период истории Подонцовья на рубеже двух эр (с V в. до н.э. до V в. н.э.) отмечен сложными этническими, военными, культурными событиями, в частности, необходимо признать существование здесь самостоятельных как скифского, так и послескифского периодов, связанных с сарматскими племенами. О сарматских древностях, их культуре и племенах - наш дальнейший рассказ.
Важным и достоверным источником по реконструкции географии и истории Северного Приазовья, а стало быть, и Подонцовья, в сарматское время является "Географическое руководство" рим-ского ученого-географа Клавдия Птоломея. По его представлениям, вся южная Евразия подразделялась на три части: Европейскую и Азиатскую Сарматии и отдельно Скифию. Подонцовье относится к "Европейской Сарматии", которая начинается на р.Танаис (Дон) и простирается вдоль Меотиды (Азовского моря). Заселяют ее многочисленные племена языгов и роксоланов. Он же сообщает, что среди равнин имеются "Аланские горы", пересекающие Сарматию. Какую именно горную цепь имел в виду древний географ, можно только предполагать, но считается, что самым реальным горным образованием Северного Приазовья, или "Европейской Сарматии", могла быть упомянутая им "горная страна Степи" Донецкий кряж и Приазовская возвышенность, резко отличавшиеся от ровного степного ландшафта Северного Причерноморья. Территория Донецкого кряжа, "горной страны с густой речной системой", составляет, по нашим ориентирам, около 25 тыс. кв. км "…с равнинными междуречьями, долинами и плоскогорьями со щебенчатым грунтом, разреженной растительностью, сетью оврагов и балок…" Такую характеристику ей дают авторы и исследователи всех последующих после Птоломея периодов. Но необходимо еще раз обратить особое внимание на сообщение Клавдия Птоломея о том, что "Аланские горы" пересекают Сарматию. Это замечание автора заставляет нас более внимательно отнестись к тому, что на юге Восточной Европы только Донецкий кряж с его высотой до 350-360 м и сравнительно узкой полосой, вытянувшейся от современного г.Дебальцево до начала Ростовской области, рассекает Приазовье на три части. Из одной части реки текут к Дону, из второй - к Днепру, из третьей - к Азовскому морю. Рельеф южной правобережной части нашего края - наиболее возвышенный, с многообразием самых причудливых форм, с не менее причудливыми названиями типа "Королевских скал" возле с.Провалье. Одним из характерных признаков Донецкого кряжа в древности являлось распространение здесь лесов, каменистых русел быстро текущих рек, порой образующих водопады. На всем протяжении горного хребта заметно выделяются искусственные холмы - курганы - или естественные выступающие острые гребни, называемые в народе "могилами".
На степных пространствах Подонцовья до 1991 г. не было исследовано ни одного сколько-нибудь убедительного могильника сарматского периода. Первым наиболее значимым памятником сарматского времени мы вправе назвать группу захоронений у пос. Беловодск. Но и другие, одиночные погребения сарматов для истории и хронологии раннего железного века не принимать во внимание нельзя, тем более, что их не так уже много.
В настоящее время в Луганской области известно около 45 сарматских захоронений, три клада, около десятка случайных находок. Наиболее значимые раскопанные памятники сарматского времени обнаружены у г.Александровск (Александровский могильник), пос. Фрунзе (Сентяновка), с.Новобараниковка, г.Сватово, с.Нещеретово, с.Новосветловка и др. У г.Старобельск в 1892 г. (балка Водяной Яр, с.Подгоровка) был обнаружен клад, с тех пор он хранится в музее Эрмитаж в г.Санкт-Петербург.
Мы остановимся подробней на наиболее интересных фактах сарматских древностей, о других упомянем вскользь.
Известно, что в процессе своего почти 800-летнего пребывания в истории сарматы прошли три периода развития, которые синхронизируются с тремя группами сарматских племен. Первые группы ранних сарматских племен получили имя аорсов, языгов. Они вторглись в степи Левобережного Дона примерно в IV - II вв. до н.э. из Поволжья. В Подонцовье они могут быть отождествлены со скифо-сарматским переходным периодом и известны по курганах у г.Александровск, пос. Беловодск, пос.Фрунзе, г.Старобельск. Для инвентаря из ранних захоронений характерны бронзовые котлы, зеркала, железные удила и псалии конской упряжи, украшения, стрелы скифского типа.
К среднесарматскому времени относим известные в бассейне Донца "диагональные погребения", которые, по мнению сарматологов, являются захоронениями роксолан периода I в. до н.э. - II в. н.э. Для этих погребений характерна квадратная яма, которую облицовывали плахами, досками, сверху перекрывали бревенчатым накатом. Умерших клали на мягкую подстилку в свободной позе с южной ориентировкой головы. Сверху тело накрывали травой, камышом и возводили курганные насыпи. Первая курганная насыпь обычно небольшая, высотой 1 м; ее накрывали толстым слоем камыша, а затем снова досыпали холм. Такая картина захоронения прослеживалась на одном из курганов у с.Николаевка.
В Луганской области раскопано несколько значительных для истории сармато-роксоланских погребений. Например, в 1901 г. у г.Сватово под небольшим курганом была раскрыта квадратная могила со стенами, облицованными дубовыми досками. Погребение хорошо сохранилось, так что исследователь Е. П. Трифильев сумел проследить одежду (длинное, расшитое розетками платье малинового цвета), в которую была облачена умершая женщина. Перед погребением на нее одели ожерелье, на руки - браслеты. Обувь, как и платье, была украшена золотым шитьем. В могилу положили зернотерку, керамический кувшин, два бронзовых зеркальца, стеклянный флакон. Погребение знатной женщины роксолан-ского племени датируется концом периода до нашей и началом нашей эры (около 2000 лет тому назад).
Два комплекса сарматских захоронений раскрыты в 1928-1929 гг. у поселков Нещеретово и у пос. Нижняя Дуванка. В них встречаются следы заупокойной пищи (кости овцы, коровы, лошади), глиняная посуда (горшки, миски, кувшины), украшения, детали одежды, конской сбруи. Орудия труда клали редко, оружие встречается гораздо чаще. На вооружении в это время (до I в. н.э.) были короткие, для рукопашного боя, обоюдоострые мечи и кинжалы, позднее конники стали изготовлять и применять в боях длинные (более 1 м) мечи.
Отдельные фрагменты истории сарматского оружия нам удалось проследить по находкам из захоронений у г.Червонопартизанск (шахта Богучарская) и с.Колядовка в Новоайдарском районе.
Аналогичные ситуации с оружием раскрыты в курганах у г.Александровск, пос. Фрунзе, с.Новобараниковка. Появление погребений и материалов мечей поволжского типа в степном Подонцовье из Приуралья связано с началом движения сарматов с востока на запад с целью расширения территории. В это время у них складываются военные союзы, которые позднее станут известны даже античным авторам. В частности, об аорсах, сираках, роксоланах сообщает Страбон; они, как сообщает древний автор, начинают походы, завоевания и расселение по всем направлениям, в том числе на юго-запад и запад Северного Кавказа, Подонья, Подонцовья. Среди них прежде всего выделяются аорсы, которые в последние века до н.э. заняли степные пространства. Надо полагать, что именно с аорсами связаны захоронения с мечами в промежутке между IV и II вв. до н.э. Древности аорсов известны в нашей области в погребениях у сел Войтово, Царевка, Райгородка Новоайдарского района, у г.Сватово, г.Старобельск, с.Желобок Славяносербского района.

Рис.19

Наиболее детальная картина истории населения нашего края в сарматское время зафиксирована у пос. Беловодск. Среди погребений в курганном могильнике эпохи бронзы найдены захоронения, относящиеся к сарматскому времени, но к различным периодам истории этих племен. Например, три из четырех погребений связывают с раннесарматским временем со смешанным инвентарем, датируемым V-III вв. до н.э. Это время перехода от истории скифов к сарматской истории (рис. 19). Однако одно из захоронений все же чисто сарматское, об этом говорит найденный инвентарь: железный меч без перекрестия, оселок, железная пряжка, нож и, конечно же, "по-настоящему" сарматская посуда в виде кувшинов среднесарматского времени, датируемые I-III вв. н.э. (рис. 19). Из всего комплекса находок следует, что здесь захоронены люди, пребывавшие на берегах Деркула в пределах 2400-1700 лет тому назад.
Знаменательные находки сарматского периода связаны с г.Старобельск и с.Подгоровка. В Старобельске был найден бронзовый котел, который как скифы, так и сарматы одинаково использовали в культовых целях, но по форме сарматские котлы отличаются от скифских. Корпус их более круглый, напоминает шар, разрезанный пополам. Наверху сохранились две вертикальные дуговидные ручки. Нижняя часть котла "посажена" на высокую подставку - поддон. С помощью такого устройства котел в любых степных условиях мог быть применен без дополнительных приспособлений.
Особый интерес и в художественно-искусствоведческом, и в историко-социальном планах представляет клад сарматских изделий, найденный в 1892 г. детьми из с.Подгоровка, пасшими скот в балке Водяной Яр. Из разрушенного в ходе оплыва грунта склона оврага извлекли 193 художественных бляшки, лунницы, большой фалар-бляху, нагрудное украшение из серебра с позолотой. На фаларе в виде полушария изображены четыре животных попарно: барс, бык, собака и кабан. Такого вида искусство является образцом позднеэллинистического времени I века до н.э.
Не меньший интерес представляет находка из пос. Петровка - сарматское бронзовое зеркало, на ручке которого изображены бегущие животные. Небольшой клад, найденный в пос. Станично Луганское, составляет 12 экз. сарматских украшений из благородных металлов. Клад монет императорского Рима II века н.э. обнаружен у с.Новосветловка, и там же найдено несколько монет поздней империи IV века н.э.
Несколько сложнее обстоит дело с погребениями, оставленными аланским населением II - IV вв. н.э. Аланы пришли на территорию Подонцовья позже своих сарматских сородичей, и пока что нам известно о них очень мало. Из общих исторических сведений можно понять, что в этот период развиваются два типа захоронений: одни в простых ямах, другие - в ямах с подбоями, как бы в катакомбах.
Итак, сарматский период в Подонцовье определяется не отдельно взятыми случайными находками, а археологическими комплексами, которыми можно с уверенностью проиллюстрировать и датировать этап истории нашего края с IV в. до н.э. по IV в. н.э.
Сарматские племена, которые занимали Подонцовье около 800 лет, в IV в. н.э. оказались жертвой нашествия кочевников, пришедших из далекой Азии, - тюркоязычных гуннов. Последний в истории Сарматии аланский союз племен в 375 г. был разгромлен полчищами пришельцев. Часть аланов вынуждена была подчиниться гуннам и принимать участие в их дальнейших военных походах, другая часть ушла на Северный Кавказ, смешалась с местными племенами и участвовала в формировании культуры осетин. Но на этом история аланских племен не завершается, мы к ним вернемся при рассмотрении периода раннего средневековья.


Untitled Document

1.3. БЕГ С БАРЬЕРАМИ

Если в подавляющем большинстве видов легкой атлетики новичка можно сразу проверить в том упражнении, к которому он отбирается, то в барьерном беге этого сделать нельзя, т.к. юные спортсмены начинают участвовать в этом виде соревнований спустя 1-2 года после начала регулярных тренировок, а в соревнованиях в беге с барьерами максимальной высоты - через 4-5 лет. Этот факт в значительной мере затрудняет возможность отбора талантливых барьеристов и прогнозирования их способностей. Необходимо отметить и тот факт, что в специальной литературе как у нас в стране, так и за рубежом публикуется очень мало материалов, касающихся этой актуальной проблемы.
Как принято при разработке "моделей сильнейших спортсменов", при отборе будущих барьеристов необходимо учитывать антропометрические особенности (рост, массу, росто-весовой индекс), уровень развития ведущих физических качеств (скоростных, скоростно-силовых, силовых, подвижности в суставах), способность к овладению техническими компонентами, а также способность к освоению и стабильному повторению ритмической структуры.
Ведущие барьеристы мира как мужчины, так и женщины, как правило, высокорослые спортсмены с длинными мускулистыми ногами (см. табл. 19).

Таблица 19

Росто-весовые показатели финалистов
Олимпийских игр 1984-1996 гг. (средние данные)

Годы | Мужчины |  |  | Женщины
 | рост, см | масса, кг | индекс | рост, см | масса, кг | индекс
1984 | 185,8 | 78,7 | -7,1 | 167,6 | 62,3 | -5,3
1988 | 188,4 | 73,6 | -14,8 | 168,9 | 63,1 | -5,8
1992 | 186,8 | 74,5 | -12,3 | 169,4 | 64,1 | -5,3
1996 | 186,4 | 74,3 | -12,1 | 170,3 | 63,9 | -6,4

Поэтому при отборе новичков 10-12 лет следует при прочих равных условиях отдавать предпочтение высокорослым, длинноногим и с небольшим весом мальчикам и девочкам. Учитывая, что длина тела и длина конечностей относятся к генетически обусловленным показателям, при отборе будущих барьеристов можно руководствоваться данными таблицы 20.

Таблица 20

Оценочные показатели длины тела, см

 | 10-11 лет |  |  | 12-13 лет |  |  | 14-15 лет
Пол | высокий | средний | низкий | высокий | средний | низкий | высокий |  | средний |  | низкий
Мальчики | 150-146 | 146-142 | 142-139 | 160-156 | 156-150 | 152-148 | 177-173 | 172-168 |  | 166-162
Девочки | 158-147 | 147-143 | 143-139 | 162-157 | 155-149 | 150-146 | 165-160 | 160-155 |  | 157-153

Из табл. 20 видно, что требования к росту юных барьеристов ужесточаются в 14-15-летнем возрасте. Происходит это по двум основным причинам. Во-первых, в этом возрасте как юноши, так и девушки, имеющие генетическую предрасположенность к высокому росту, резко увеличивают длину тела. Во-вторых, в возрасте 14-15 лет они уже, как правило, регулярно участвуют в соревнованиях по барьерному бегу.
Специальная физическая подготовленность является ведущим компонентом в комплексе модельных характеристик барьеристов. По мнению большинства специалистов, главными для бегунов на 100 и 110 м с барьерами являются скоростные качества. Не случайно сильнейшие барьеристы мира пробегают стометровку за 10,2-10,3 с, а барьеристки - за 11,2-11,4 с.
В беге с барьерами, как и в гладком спринтерском беге, быстрота движений проявляется в 3-х малозависимых друг от друга компонентах. При этом, если для "чистых спринтеров" одинаково важное значение при отборе будут иметь все три компонента, то для барьеристов важнейшими будут способность к ускорению (максимально быстрому началу движений) и способность выполнять движения с максимальной скоростью. С этой целью при отборе будущих барьеристов целесообразно использовать такие тесты как бег на 10, 20 и 30м с низкого старта и на тех же отрезках - с ходу. При этом совершенно необходимо учитывать тот факт, что для 10-11-летних детей, а нередко и для 12-13-летних подростков результат в беге на 30 м с низкого старта и с ходу зачастую не является отражением их истинных скоростных возможностей, так как при преодолении этого отрезка с максимальной скоростью они должны уже обладать значительной скоростной выносливостью. Поэтому предлагается использовать такие тесты, как пробегание отрезков 10 и 20 м с низкого старта и с ходу табл.21)

Таблица 21

Критерии оценки скоростных способностей будущих барьеристов*

Пол | Дистанция, м | Возраст, лет
 |  | 10-11 | 12-13 | 14-15
 | 10 с н/с, с | 3,4 | 3,0 | 2,8
 | с ходу, с | 2,6 | 1,9 | 1,6
Мальчики | 20 с н/с, с | 4,6 | 4,1 | 3,7
 | с ходу, с | 3,5 | 3,2 | 2,6
 | 30 с н/с, с | 5,6 | 5,2 | 4,6
 | с ходу, с | 4,5 | 4,1 | 3,5
 | 10 с н/с, с | 3,5 | 3,1 | 2,8
 | с ходу, с | 2,6 | 2,7 | 1,7
Девочки | 20 с н/с, с | 4,6 | 4,2 | 3,9
 | с ходу, с | 3,6 | 3,3 | 2,9
 | 30 с н/с, с | 5,7 | 5,3 | 4,9
 | с ходу, с | 4,6 | 4,2 | 3,9

Специалисты с помощью корреляционного анализа установили, что спортивный результат в барьерном беге в значительной мере обусловлен уровнем силовой подготовленности спортсмена. Дальнейшая детализация позволила установить, что из широкого числа силовых компонентов в наибольшей степени спортивные результаты в барьерном беге лимитируются статической силой мышц-сгибателей туловища, бедра и стопы (подошвенных сгибателей). Этот факт объясняется тем, что в барьерном беге в силу стандартной расстановки препятствий лимитирована длина беговых шагов спортсменов, и улучшение результата может идти главным образом за счет увеличения частоты шагов. А сила перечисленных выше мышц как раз и влияет на частоту беговых шагов.
Кроме измерения статической силы (методом полидинамометрии), силовая и скоростно-силовая подготовленность барьеристов измеряется в большинстве случаев с помощью различных прыжковых упражнений (табл. 22). Следует обратить внимание на тот факт, что одним из преимуществ прыжковых тестов является возможность с их помощью диагностировать уровень развития целого комплекса важных физических качеств. Так, если так называемые "короткие" прыжки и прыжковые упражнения (в длину с места, вверх с махом и без маха рук, тройной прыжок с места и некоторые другие) позволяют судить главным образом о взрывной силе и о способности к ускорению, то "длинные" прыжковые упражнения - пятерной и десятерной прыжки с места, многоскоки на отрезках 50, 80, 100 м, скачки на одной ноге на отрезках 20, 30, 40 м и др. - позволяют получить достоверную информацию о максимальных скоростных возможностях и даже о скоростной выносливости отбираемого контингента.

Таблица 22

Критерии оценки силовых и скоростно-силовых способностей будущих барьеристов*

 | Мальчики-юноши |  |  | Девочки-девушки
Прыжки | 10-11 лет | 12-13 лет | 14-15 лет | 10-11 лет | 12-13 лет | 14-15 лет
в длину с места, см | 195,00 | 225,00 | 255,00 | 185,00 | 210,00 | 225,00
тройной с места, м | 6,30 | 7,10 | 7,80 | 5,60 | 6,50 | 7,10
десятерной с места, м | 18,50 | 20,50 | 23,00 | 16,00 | 18,00 | 20,50
в длину с 15 шагов разбега, м | 3,40 | 4,60 | 5,20 | 3,10 | 3,60 | 4,50

Такое важное для барьериста качество как скоростная (специальная выносливость), по мнению разных специалистов, может быть оценена с помощью различных тестов. Однако большинство считает, что специальная выносливость барьеристов в наибольшей мере и наиболее точно будет характеризоваться способностью сохранения на второй половине дистанции всех (или главных) временных параметров, свойственных физическим и техническим особенностям барьерного бега. Поэтому, считают специалисты, наиболее объективным и информативным в этом плане будет коэффициент специальной выносливости, определяемый по формуле , в которой Т1 и Т2 - среднее время пробегания одного барьерного коридора на первой (Т1) и второй (Т2) половинах дистанции, а Т5 - время "схода" с 5-го барьера. Ориентиром для тренеров может служить показатель Кв, свойственный барьеристам международного класса: у мужчин он равен 6,9-7,05 с, у женщин - 7,0-7,15 с. Учитывая также, что скоростная выносливость в наибольшей мере проявляется при пробегании дистанции несколько длиннее стандартной, то достаточно информативными и простыми тестами будет пробегание с низкого старта отрезков 120 м для девушек и 150 м для юношей.
Заканчивая характеристику физических качеств, существенно влияющих на достижение спортивного результата в барьерном беге, необходимо сказать о подвижности в суставах (гибкости). Для определения степени подвижности в суставах можно использовать самые разнообразные тесты-упражнения ("шпагаты", "полушпагаты", махи и др.). Но наиболее простым и вместе с тем достаточно информативным упражнением является наклон вперед. При этом высоким показателем гибкости можно считать результат, равный 14-18 см для мальчиков, подростков и юношей и 15-21 см для девочек и девушек.
Целенаправленные исследования и хронометрирование позволили специалистам установить, что барьеристы в беге на 100 и 110 м с барьерами (а также и в беге на 400 м с/б) добиваются высоких спортивных результатов преимущественно за счет эффективности бега между барьерами. На различных этапах тренировки в соответствии с уровнем развития физических и технических качеств можно судить о степени реализации тех или иных возможностей спортсменов. Так, если максимальная скорость в "гладком" спринтерском беге равна скорости бега между барьерами на барьерной дистанции, то можно говорить об абсолютной реализации скоростных возможностей. Но это возможно только в идеальном, теоретическом случае. Фактически же даже у барьеристов высочайшего класса этот коэффициент равен 0,88-0,91. Если на начальных этапах тренировки барьеристы 14-15 лет реализуют свои скоростные возможности на 65-75%, то можно говорить об их достаточной одаренности и перспективности в этом виде легкой атлетики.
Барьерный бег выполняется в условиях, если так можно выразиться, принудительной ритмовой структуры, обусловленной строго регламентированной правилами соревнований расстановкой барьеров. Специалистами замечено, что выдающиеся барьеристы отличаются от своих менее квалифицированных коллег не только уровнем спортивных результатов, но и такой, казалось бы, неспецифической особенностью, как способность с большой точностью воспроизводить произвольно заданные ритмы как в звуковом, так и в двигательном исполнении. Это, вероятно, можно расценивать как неотъемлемую часть двигательных способностей барьеристов. Подтверждение находим в высказываниях одного из виднейших тренеров, воспитавших несколько выдающихся барьеристов (Э.Оттоз, С.Морале и др.) итальянца А.Кальвези, который утверждает, что ритм является основным компонентом барьерного бега. При этом, как считает этот специалист, ритм бега между барьерами должен быть не равно постоянным от первого шага к третьему, а нарастать в этой последовательности. Это обусловлено тем, что в момент преодоления барьера бегун обязательно теряет скорость и, чтобы она оставалась стабильной и высокой, должен каждый раз как бы разгоняться от схода с очередного барьера к преодолению последующего.
Результаты анализа большого числа биографий выдающихся барьеристов мира разных лет убеждают нас в том, что большинство из них начали регулярные занятия спортом (кстати, не всегда легкой атлетикой) в II-13 лет, а впервые стартовали на барьерной дистанции в 16--18 лет. Но уже через год-два регулярного участия в соревнованиях эти спортсмены достигли результатов мирового класса (13,0-13,6 с в беге на 110 м и 12,7-13,0 в беге на 100 м). Ретроспективный биографический анализ убеждает нас и в том, что все выдающиеся барьеристы, как правило, способны показывать высокие результаты не только в своем виде, но и в других легкоатлетических дисциплинах: прыжках в длину, высоту и с шестом, беге на 100 и 200 м и даже в многоборьях. Вероятно, это возможно не только благодаря отличным антропометрическим данным и физической подготовленности, но и за счет выдающихся координационных способностей, позволяющих барьеристам успешно осваивать технику многих сложных упражнений.
Ниже приведем данные выдающихся барьеристов, которые могут быть полезны тренеру при отборе и планировании многолетней подготовки бегунов (табл. 22-24)
Выше уже говорилось о том, что "профессиографические" требования к спринтеру и барьеристу очень близки. Однако, как показали специальные исследования, есть и специфические различия между ними как в антропометрических признаках, так и в особенностях функциональной подготовленности. Так, в отличие от спринтеров, барьеристов отличают более высокий (на 4-7 см) рост, большая величина росто-весового индекса, более высокие характеристики подвижности в суставах (табл. 25). Но, пожалуй, наибольшие преимущества барьеристы проявляют в таком интегральном и важном качестве как способность тонко и точно управлять своими движениями, дифференцировать их в пространстве и во времени. Иными словами, барьеристы в подавляющем большинстве случаев обладают лучшими, по сравнению со спринтерами, координационными способностями. И на этот важный фактор тренеры должны обращать пристальное внимание в процессе отбора. :
При отборе совершенно необходимо знать о том, что целый ряд важных качеств генетически обусловлен и, благодаря этому, диапазон их совершенствования под влиянием тренировки существенно лимитирован. К таким качествам применительно к барьерному бегу, как показали специальные исследования, относятся: реакция на движущийся объект, способность к воспроизведению интервалов времени и произвольного (заданного извне) ритма, амплитуда подвижности в суставах (гибкость), длина тела и его отдельных сегментов. Из двигательных качеств в наибольшей степени генетически обусловлены скоростные (по результатам бега на 10, 20 и 30 м с ходу), скоростно-силовые (по результатам прыжков в длину и тройным с места) и показатели относительной мышечной силы (подошвенные сгибатели стопы, сгибатели и разгибатели бедра и туловища).

Таблица 24

Соотношение лучших результатов в беге на 110 и 400 м
с барьерами у сильнейших спортсменов мира, с

Фамилия | 110 м с/б | 400 м с/б
В. Скоморохов (СССР) | 13,9 | 49,1
Д. Хемери (Англия) | 13,7 | 48,1
Р. Манн (США) | 14,2 | 48,4
Д. Акии-Буа (Уганда) | 13,6 | 47,82
Э. Мозес (США) | 13,5 | 47,13

Осуществляя поиск будущих барьеристов, тренер должен исходить из следующих общебиологических закономерностей, Во-первых, установлено, что на возрастном отрезке от 7-9 до 13-14 лет у мальчиков и девочек начинается и практически завершается становление двигательного анализатора и главных систем организма, ведающих управлением движениями. Это позволяет детям и подросткам овладевать техникой самых сложных упражнений. Во-вторых, специалисты установили, что именно за первые полтора года регулярных тренировочных занятий происходят наибольшие изменения в уровне развития быстроты, гибкости и координационных возможностей (примерно на 70-75%, по сравнению с последующим 3-4-летним периодом тренировки). Эти факты, наряду с некоторыми другими соображениями организационного характера, позволяют рекомендовать возраст 10-13 лет как наиболее оптимальный для поиска и отбора талантливых барьеристов. В то же время это совсем не означает, что одаренному новичку в 15- 16 лет путь в барьеристы заказан. Ниже приведем важные дополнительные критерии для отбора барьеристов (табл. 26).

Таблица 26

Контрольные упражнения (тесты) и нормативы для отбора барьеристов*

Контрольные | Мальчики-юноши |  |  | Девочки-девушки
упражнения (тесты) | 10-11 лет | 12-13 лет | 14-15 лет | 10-11 лет | 12-13 лет | 14-15 лет
Бег на 150 м с низкого старта, с | 23,6 | 21,2 | 19,3 | 25,6 | 23,2 | 21,3
Бег на 50 м с/б, с | - | 10,2 | 9,9 | - | - | -
Точность воспроизведения интервалов времени, с | 0,45 | 0,30 | 0,20 | 0,38 | 0,25 | 0,16
Точность воспроизведения усилий, кг | 9,90 | 8,50 | 7,0 | 10,8 | 9,50 | 8,00
Точность воспроизведения произвольного ритма | 0,57 | 0,47 | 0,32 | 0,52 | 0,43 | 0,29
Максимальная амплитуда наклона туловища вперед, мм | 146 | 182 | 190 | 152 | 185 | 192

Рекомендуется точность воспроизведения интервалов времени определять следующим образом: спортсмену предлагается, не глядя на электросекундомер, включить его и затем выключить через 1 секунду. Всего выполняется 5 попыток. Чтобы получить показатель степени точности воспроизведения заданного интервала времени, нужно из средней арифметической величины 3-х лучших попыток вычесть единицу. Например, последовательные результаты пяти попыток были следующими: 1,36 с; 0,73 с; 1,58 с; 1,33 с; 1,78 с. Выбираем три лучших (0,73 с; 1,33 с; 1,36 с), суммируем величины отклонения от одной секунды (0,27 + 0,33 + 0,36 = 0,96) и делим эту сумму на 3 (0,96 : 3 = 0,32). Затем из единицы вычитаем эту величину (1,0 - 0,32 = 0,68) и получаем величину степени точности, равную в данном случае 0,68 с.
Точность воспроизведения мышечных усилий определяется с помощью стрелочного динамометра. Сначала фиксируется максимальное усилие спортсмена. Затем спортсмену предлагается выполнять 5 попыток с заданием достичь в каждой из них 50% от максимального усилия. Как и в предыдущем тесте, показателем точности воспроизведения мышечных усилий будет разница между средней величиной трех лучших попыток и расчетной 50-процентной величиной усилия.
Для объективной оценки реакции на движущийся объект и воспроизведения пространственных характеристик специалистами используется лабораторное оборудование. Тренеры же могут выявить возможности новичков в степени проявления этих важных качеств. с помощью специально подобранных упражнений, а также в ходе специально организованных наблюдений во время подвижных и спортивных игр.
Конечно же, надеяться на безошибочность суждений о пригодности того или иного новичка к барьерному бегу нельзя только по результатам разностороннего, но эпизодического тестирования. Окончательный вывод о перспективности отбираемого контингента может быть сделан только в процессе 2-4 лет регулярных тренировочных занятий, т.е. на этапах предварительной подготовки и начальной спортивной специализации.


Untitled Document

раннем средневековье территория Подонцовья более, чем когда-либо раньше, напоминала огромный широкий коридор, по которому с IV по XIII в н.э. в Европу систематически двигались племена. Образ жизни и хозяйство этих народов не были одинаковыми. Одни из них только воевали (гунны, авары), другие были больше склонны к хозяйствованию - скотоводчеству, третьи - к оседлости, появлению поселений и даже городов. Наконец, у части кочевых племен возникали недолговременные протогосударства - тюркские каганаты.
Донецким степям всегда был присущ этнокультурный динамизм, но особенно интенсивным он стал с IV в., и связано это со вторжением гуннов. Вслед за гуннами в V - VI вв. в степях остановились кутригуры, оногуры, утигуры, которые в древних источниках называются гуннами (на самом деле это отколовшиеся от гуннов группы тюркоязычных протоболгар (праболгар)).
В VI в. в центральную Европу через этот же степной коридор из Средней Азии прошла аварская орда. В VII в. (635 г.) в Приазовье возникает первое "государство" кочевников Приазовская Булгария со столицей в бывшем античном городе Фанагория. Его возглавил каган Кубрат из рода Дуло. Знак рода Дуло, высеченный на камне, находится в экспозиции музея Луганского педуниверситета.
Одновременно с образованием Приазовской Булгарии на востоке между Доном и Волгой в Прикаспии в VII в. возникает еще одно государственное объединение - Хазарский каганат, во главе которого становится знаменитый род Ашина, враждующий с родом Дуло. Война между ними была неизбежна, и она началась вскоре после смерти кагана Кубрата в середине VII в. Двое из пяти его сыновей, Аспарух и Батбай, возглавили орды, на которые распалось "государство" Кубрата.
Аспарух сражался с хазарами мужественно, но Батбай бездействовал и подчинился воле Хазарии. Наше степное Подонцовье, как и соседние территории Приазовья, Верхнедонечье, вошло в западную часть (периферию) Хазарского каганата. В письме царя Хазарии Иосифа, датируемом X в., в частности, сообщается, что многочисленный народ, проживающий по Донцу, платит ему (царю) дань.
Аспарух, в единоборстве не выдержав натиска хазар и арабов, в 70-х гг. VII в. вместе со своей ордой откочевал на Дунай. Там возникла Дунайская Булгария, сегодняшняя Болгария. Итак, с середины VII в. и до середины X в. территория Подонцовья входила в Хазарский каганат. До VII в. на протяжении 300 лет в степях среднего Подонцовья достаточно часто происходила смена одних кочевых народов другими. Заметим, что здесь нет ни одного славянского поселения или могильника. В течение всего раннего средневековья и даже в поздние периоды (до XIV в.) мы не встречаем свидетельств присутствия славян в Подонцовье.

Рис. 20

Среднее и Нижнее Подонцовье, безусловно, входит в великий пояс степей, начало которого в далекой Азии, а завершение - где-то за Днестром. В таком случае наш край мы рассматриваем как степной коридор, соединивший азиатские и европейские степные пространства.
Как и повсюду, в наших степях наблюдается огромное количество археологических памятников, в которых встречаются материалы раннего средневековья. В одних случаях они обнаружены в погребениях, в других - в виде тризны, в третьих - в виде случайных находок. Наш очерк о материалах раннего средневековья начнем с редких находок. В Эрмитаже, в зале "Искусство Древнего Востока", выставлены уникальные художественные произведения, найденные в нашей местности. Например, серебряный кувшин из с.Павловка Белокуракинского района, найденный в 1923 г. К сожалению, обстоятельства и условия его обнаружения не известны. Его высокие, стройные пропорции, широкая подставка, изящно изогнутая петлевидная ручка, барельефный орнамент по тулову, позолота изображений и другие признаки восточного искусства свидетельствуют о том, что сосуд был изготовлен в Иране при правлении династии Сасанидов в V в. н.э. (рис. 20).
Второе уникальное художественное изделие Древнего Ирана - кувшин из серебра, датируемый VI в., с изображением четырех танцовщиц, который найден якобы в с.Лимаревка Беловодского района. Обстоятельства этой находки также неизвестны. Место современного хранения кувшина - Эрмитаж. Историки были в недоумении, размышляя, каким образом такие вещи оказались в донецких степях, с каким из кочевых народов шедевры древнего искусства Востока могли попасть в эти края. По нашему мнению, в решении этих вопросов может помочь изучение действующих в раннем средневековье международных торговых путей, в частности, Великий шелковый путь. Как показали исторические исследования, экономические контакты народов Европы и Азии продолжались без малого 1000 лет. Начальный период действия Великого шелкового пути совпадает с периодом последней трети I в. до н.э. - первой четверти I в. н.э., а затем его функционирование уходит в раннее средневековье, в том числе с ним связана история городов Хазарского каганата (рис. 21), например, такого, как Саркел . Известно, что Великий шелковый путь - не прямая линия, соединившая Китай, Ближний Восток и европейское Средиземноморье. У него были ответвления; так, например, в первых веках нашей эры возникло северное, сарматское ответвление, благодаря которому, возможно, на территорию Подонцовья (с.Ново-светловка Краснодонского района) проникли серебряные монеты римского происхождения, датируемые II в. н.э. (Адриан 117-138 гг., Пий - 138-161гг.), фалар из Подгоровского клада.

Рис.21

Картографирование подобных находок за пределами Подонцовья показывает, что юг Украины входил в артерию Великого пути, точнее сказать, здесь могло проходить северное по отношению к его южному и центральному участкам ответвление. Уникальные вещи восточного производства появились как результат торгово-обменной деятельности народов, их купцов, участвовавших в международных торговых контактах.
Итак, мы кратко описали вещи из случайных находок. А что же показали раскопки? К сожалению, археологических следов пребывания кочевников в IV - VII вв. н.э. обнаружено немного, например, на территории всего Северного Причерноморья раскрыто только 15 погребальных комплексов гуннов.
Со времен гуннов и аваров ведет свое развитие усовершенствованное конское снаряжение, например, деревянные седла, новый вид псалий, заметно искривленные лезвия сабель.
В раннем средневековье около середины IX в. по степям Подонцовья, по пути к Дунаю, месту обретения будущей родины, прокатилась волна еще одной группы кочевников. Это были угры (мадьяры), выходцы из Южного Урала; теперь мы их знаем как венгров. Их путь на современную родину из древней прародины, Приуралья, был длительным, и проходил он по степным и лесостепным территориям юга Восточной Европы.
Существует несколько точек зрения и на то, где проходили пути угров в Европе. Здесь фигурирует страна венгров Леведия. Местонахождение последней до сих пор не имеет точной локализации, но большинство исследователей склонны видеть его в степях между Доном и Днепром.
О том, что страна находилась в степных пространствах Днепра - Донца - Дона, свидетельствуют два факта. Первый - письменный: по сообщению Константина Багрянородного, мадьяры ряд лет жили вместе с хазарами или рядом с их землями. Вероятно, контактной территорией двух народов - хазар и венгров - мог оказаться Северский Донец. Поэтому следует остановиться на втором факте.
Археологические раскопки могильников в верховьях Северского Донца определили, что в них среди прочих были древности угров (венгров). В основе их захоронения - якобы обряд трупосожжения.
Погребения с обрядом трупосожжения долгое время в истории считались исключительно славянскими. Но теперь известно, что этнический ареал этого обряда в VI-X вв. был гораздо шире и затрагивал области, занятые не только славянскими племенами, но и балто-германами, финно-уграми и тюркоязычными племенами.
В бассейне Северского Донца могильники с трупосожжениями открыты в лесостепном регионе, т.е. в его верховьях. Все они бескурганные, выполнены в продолговатых ямах. Ямы заполнены углями и останками перегоревших человеческих костей. Из описаний очевидцев этого обряда мы узнаем, что тело покойника обертывали (пеленали) тканью в три ряда, а потом его сжигали. Костные останки вместе с золой либо высыпали в яму, либо собирали и складывали в урны-сосуды.
Если говорить о следах венгров-угров в нашем крае, мы можем пока констатировать отдельные признаки их культуры, например, глиняные круглые котлы с ушками для подвешивания посуды над костром. Ушки устроены во внутренней части котла, отсюда название "котлы с внутренними ушками".
Рассматривая проблему этнической принадлежности обряда трупосожжения, мы вынуждены не только учитывать саму практику сжигания покойников, но и показать вещи, сопровождающие такие захоронения.
У степняков в таких захоронениях встречаются сабли, копья, топоры-чеканы, конское снаряжение, предметы хозяйственного назначения, серпы, кресала, котлы, вилки для извлечения из котлов мяса, элементы одежды, украшений, другие вещи и предметы. Но по отношению к ним наблюдаются действия, связанные с умышленным уничтожением вещей, сопровождавших погребенного в иной мир. Их ломали или преднамеренно портили, подвергали сожжению, словом, как будто умерщвляли.
Выводы ученых в отношении обряда кремации и умерщвления вещей, в особенности оружия, следующие: сжиганию подвергали военную знать войска, а рядовая часть воинства могла быть захоронена как по обряду ингумации, так и кремации. Гражданское население погребалось только в простых ямах с небольшим числом предметов типа посуды, хозяйственных ножей, жертвенной пищи, украшений.
Еще одним кочевым народом периода раннего средневековья, связанным с нашим краем, являются древние болгары (протоболгары, праболгары). Они, как уже сообщалось, подразделяются на группы гунно-болгар IV-V вв. (кутригуры, утригуры, оногуры), ранних болгар (праболгар) VI-VII вв. и протоболгар VIII - начала X вв. в составе салтово-маяцкой культуры. В то время все группы болгар относились к тюркским народам, но истории было угодно, чтобы тюрко-болгары на Балканах встретились со славянским миром и византийским православием.
Однако возвратимся на восток, в степи Подонцовья. В период с 60-х гг. VI в. по 30-е гг. VII в. в Приазовье существовало государство Приазовская Болгария; степи Подонцовья оно не затронуло; скорее всего, наша территория оставалась какое-то время до прихода хазар под контролем ранних болгар. Но археологические памятники периода до VIII в. прослеживаются очень слабо.
Погребальные комплексы хазарского времени дают возможность познать многие ритуально-религиозные обряды язычников. Хотя в основе похорон лежат вполне объяснимые мотивы, связанные с социальной опрятностью (избавление от трупа) и социальной привязанностью (забота об умершем сородиче), каждое из захоронений сопровождается как общими, так и своеобразными церемониями. Различные детали обрядов помогают уяснить разницу в представлениях о загробном мире. Погребенных в простых ямах наделяли предметами быта и пищей, создатели катакомб стремились обеспечить умерших всем необходимым для "продолжения жизни" и для этого строили им катакомбы-комнаты. Наконец, люди, сжигавшие мертвых, полагали, что только огонь способен вознести души умершего в вечность.

Возникновение оседлости

Салтовский могильник и Маяцкое городище, открытие которых состоялось в начале XX в., заложили основу изучения новой страницы истории юго-востока Восточной Европы; именно они дали название всей культуре - салтово-маяцкая, или просто салтовская, которая уже более 100 лет привлекает внимание ученых. В настоящее время известно около 1000 местонахождений этой культуры, но их, конечно же, гораздо больше, ведь только в бассейне среднего течения Северского Донца, т.е. в степном Подонцовье, археологическими разведками их выявлено свыше 450, среди которых 400 поселений и около 45-50 могильников. В процессе длительных и систематических раскопок сначала захоронений, а позднее и поселений ученые определили, что эта культура включает в себя два основных этноса: праболгар (протоболгар) и алан, некогда изгнанных гуннами из наших степей. Эти народы относятся к совершенно различным этносам: протоболгары - тюрки, а аланы - индоевропейцы. Историческое прошлое нашего края проиллюстрировало, как многого могут достичь даже разноязычные народы, сосуществуя и взаимно обогащая друг друга. Два народа оставили после себя разные обряды захоронений (болгары - в грунтовых ямах, аланы - в камерах-катакомбах), разные наборы инвентаря, в том числе посуду, разные типы построек. Одни жили еще в юртах, другие уже в полуземлянках, занимали отдельные, хотя и близкие, в основном связанные с бассейном Северского Донца территории. Аланы проживали в верхнем лесостепном Подонцовье, а болгары - южнее, в нашей степной зоне.
Принимая во внимание перечисленные и еще многие другие признаки, С. А. Плетнева определила семь территориальных вариантов салтово-маяцкой культуры. Среди них выделен так называемый степной вариант салтовской культуры. В данном пособии используем информацию, полученную из разведок и раскопок, производимых непосредственно в Луганской области.
Степной вариант культуры территориально охватывает бассейн р. Северский Донец на площади не менее 50000 кв. км, и здесь в промежутке между VIII и началом Х вв. пребывали в основном древнеболгарские племена, а северными соседями были вовсе не славяне, а аланы. Таким образом, к термину "степной вариант культуры" мы с полным основанием можем добавить понятие "степной праболгарский вариант" салтовской культуры Подонцовья, или Среднедонечья.
К настоящему времени на всем пространстве существования культуры раскопано 5 поселений и более 10 могильников, на них раскрыто свыше 100 построек и 300 захоронений.
По топографии вся серия салтовских поселений делится на две крупные группы: временные, в поймах рек, стойбища кочевников и полукочевников и более долговременные поселки - селища, разместившиеся на сравнительно высоких надпойменных террасах и площадках вблизи рек или их долин. Заметим, что и в первом, и во втором случаях они устроены на открытой местности и никаких признаков укрепленных городищ не имеют.
Неодинаковы и размеры поселений: кочевые стойбища не больше 0,5 га, в то время как селища - до 15-16 га. Общими признаками для них все же являются выбор места обитания с учетом благоприятных условий содержания скота (пастбища) и наличия легких почв для земледелия, естественная защита от неблагоприятных природно-климатических воздействий, характерных для степной зоны.
По данным разведок и раскопок, относительно каждой группы поселений прослеживаются разные системы планировки построек. Постройки на ранних поселениях - стойбищах - размещались концентрически, по кругу, на поселениях развитого периода оседлости они расположены полукругом, кучеобразно или даже в виде улиц. Такие системы планировки прослеживаются на поселениях у сел Подгаевка и Новолимаревка в Беловодском районе на р.Деркул и поселении с "улицами" на селище у пос. Петровка (Рогалик) на р.Евсуг.

Рис. 22

Домостроительство праболгар напоминает наземные юртовидные постройки кочевников. Такие временные, почти круглые юрты раскопаны на стойбище у с.Степановка в Перевальском районе, в остальных случаях на всех трех селищах раскрыты стационарные полуземлянки и даже землянки (рис. 22). В дальнейшем появляются удобные для обитания квадратные и прямоугольные постройки; они отвечали наиболее приемлемому варианту стационарных жилищ оседлого населения.
Менялась и строительная техника: из каркасно-решетчатой, плетеной юрты архитектура оседлого населения развивается в направлении прочной каркасно-столбовой конструкции. Кроме того, постепенно возникает комплексность построек, т.е. наряду с однокамерными только жилыми помещениями достраивают два и даже три помещения, используя их под хозяйственно-ремесленные нужды .

Рис.23

Обращает на себя внимание интерьер построек: в первую очередь в жилищах находились отопительные и бытовые печные приборы. Во всех без исключения постройках, особенно жилого назначения, обязательно устроены очаги открытого вида, "камины" или очажные печи в ямах. Их месторасположение могло быть различным (и в центре, и по углам, и под стенкой), но назначение, без сомнения, одинаковое - обогрев или использование в некоторых хозяйственных (просушка зерна) и ремесленных операциях, а также в быту для приготовления пищи.
В условиях развивающейся оседлости наряду с очагами строили печи из камня-мергеля (печи-каменки), останцевые печи, вырезанные в плотной глине, глинобитные печи, выстроенные из глиняных блоков-вальков. Их, в особенности печи-каменки, относим к славяноидным печным сооружениям. Это у нас пока что единственный надежный аргумент в пользу проникновения славянских древностей в степи Подонцовья. Другие признаки просто не наблюдаются. Проникновение восточных славян в среду степняков связываем с брачными отношениями, при которых славянские женщины становились женами праболгар. Хозяйки строили и традиционно пользовались печными устройствами своих прародителей.
Много вопросов вызывают восточные печи-тандыры, тем более что у нас в Подонцовье их в два раза больше, чем печей-каменок. Всего раскрыт 21 тандыр (рис. 23). Заметим сразу, что нигде, кроме Подонцовья и частично Подонья, тандыры не обнаружены. Тандыры - специальные печи для выпечки лепешек (лаваш, чурек) - с древних времен и по настоящее время широко используют народы Азии.
Тандыры свидетельствуют не только о зернопроизводстве и глубокой оседлости населения, но и об этномиграциях части азиатского населения в Подонцовье. Признаки этого можно проследить по находкам арабских монет - дирхемов. В захоронениях с дирхемами у с.Лысогоровка даже наблюдаем мусульманские погребальные признаки. Так что в Подонцовье таятся материалы, затрагивающие глобальные проблемы межцивилизационных процессов истории с общим названием "Восток-Запад".
Основными отраслями хозяйства населения Подонцовья были приселищное скотоводство, земледелие, существовали различные промыслы и ремесла. Для их развития использовались природные ресурсы конкретной местности, тем более, если учесть, что последние века 1-го и начальные века 2-го тыс. н.э. признаны наиболее благоприятными для развития, расцвета и интенсивной и одновременно экстенсивной экономики. Так, на селищах превалировало разведение крупного скота с приселищным выпасом коров, быков, овец, лошадей, свиней. Наличие домашнего скотоводства подтверждают хлевы для содержания молодняка, родившегося в холодное время года, погреба-холодильники для складирования мяса в летние, теплые месяцы, приспособления по переработке шерсти, многообразие орудий из костей домашних животных. О роли скотоводства свидетельствует погребальная жертвенная пища, художественные изделия в виде рисунков, скульптурок.
На селищах совершенно четко прослеживается земледельческая зернопроизводящая отрасль хозяйства; при каждой постройке находились ямы, предназначенные под хранение зерна. Обнаружены и раскрыты земляные амбары. Амбар - это комплекс из 4-9 глубоких и более мелких ям, сосредоточенных под одним общим для них навесом-перекрытием. Для одновременного заполнения всего объема только амбарных ям селищ у сел Новолимаревка или Петровка потребовалось бы не менее 13-15 тонн зерна. Эти данные имеют значение для понимания не только объемов земледельческой отрасли, но и сложившейся системы общественного производства. Информацию о земледелии несут сосуды для хранения посевного фонда, жаровни для просушки злаков, мотыги, серпы, большое количество жерновов, наконец, ботанические образцы ячменя, овса, проса, пшеницы.
Удалось изучить ремесла и отдельные производства. Лучше других изучено гончарное ремесло, так как уже раскопано около десяти мастерских, и в них расчищено девятнадцать печей, применяемых при обжиге посуды. Мастерские различаются по функциям и циклам выполняемых в них работ. В одних только изготавливали посуду, в других ее обжигали. Есть мастерские с полным технологическим циклом гончарства: в них были ямы для отмачивания глины, формовочная масса, емкости для воды, ручные гончарные круги, площадка для просушки и складирования готовой продукции, печи обжига посуды, инструменты для различных технологических операций.
Печи в отдельных случаях раскрыты в таком виде, что и сегодня пригодны к работе. Больше всего мастерских и печей гончаров раскрыто на селище IX в. у пос. Петровка (Рогалик). Все печи двухкамерные, круглые, объем камер обжига 1-1,3 куб. м. В них можно было одновременно загрузить 25-30 горшков средних размеров (рис. 23).
Раннесредневековые гончары изготовляли четыре типа керамики: кухонную, столовую, тарную, специальную. Всю посуду делали либо обычной лепкой, либо с применением ручного гончарного круга, т.е. после лепки ее подправляли. Сосуды различались по объемам: одни до 1 л, другие - 25 и больше литров. На донцах гончары изображали клейма-знаки. Функции знаков заключались в том, чтобы не допустить проникновение через жерло или продухи в печи злых духов, способных повредить обжигу посуды. Клеймо могло нести смысл знака мастера.
Каждый поселок располагал своей керамической отраслью, своими мастерскими, мастерами и потребителями; возможно, часть посуды уходила за пределы селищ как изделия обмена или даже в качестве дани хазарам.
Сведений о железоделательном производстве и обработке черного металла в степном Подонцовье пока мало. Исследован только один крупный металлоплавильный комплекс с сыродутными печами у с.Круглое на р.Миус, вблизи пос. Фащевка Перевальского района.
С обработкой металлов связаны кузницы. На селище у с.Подгоровка раскопана древняя кузница с горном и кузнечными инструментами. Салтовские ремесленники знали обработку цветных металлов, делали из них украшения, которые обнаруживаем в захоронениях.
Население занималось текстильным производством (с этим связаны находки пряслиц), обработкой кости, из которой изготавливали орудия, бытовые предметы, амулеты, игры.
Погребальная система населения салтово-маяцкой культуры в нашей области выявлена по раскопкам могильников у с.Желтое и пос. Новодачное Славяносербского района, с.Лысогоровка Новопсковского района, с.Новолимаревка Беловодского района, пос.Станично-Луганское и г.Кременная. Всего на них раскрыто более 210 захоронений.

Рис. 24

Анализ возрастного состава погребенных показывает, что 70-75 % составляли захоронения взрослых и 25-30 % - детей и подростков, но возраст умерших взрослых не превышает 45-50 лет, многие умирали до 30 лет, пожилых людей - около 20 %. Большинство людей умирало (погибало) в тот период, когда и степь, и весь уклад жизни людей обретали заметную подвижность, в том числе воинственность.
Историю нашего края в раннем средневековье можно отождествить с цивилизацией, ведь одним из достижений его населения явилась изобразительная деятельность и письменность. Средневековые рисунки VIII-X вв. сохранились на камнях и на кости: здесь мы наблюдаем различные сюжеты из быта и жизни праболгар: охоту, рыболовство, разведение домашних животных (рис. 24). Но самое поразительное в том, что найдены надписи на кости, выполненные тюркскими руническими знаками.
Народы, населявшие в VIII- начале X вв. Подонцовье, входили в состав Хазарского каганата. Его территория заканчивалась в верховье Северского Донца, по крайней мере, там обнаружена серия крепостей хазар, за которыми начинался славянский мир. Следовательно, граница проходила по рекам Оскол и Тихая Сосна. Здесь и находились белокаменные крепости, в которых стояли гарнизоны хазарских воинов. Они и прикрывали, и контролировали территорию, входившую в каганат, поэтому нет ничего удивительного, что в Подонцовье не обнаружено ни одного укрепленного поселения и тем более крепости. Говоря о значении и последствии влияния Хазарии на исторические судьбы нашего края и его населения, мы склоняемся к мысли о том, что хазарское присутствие в управлении и упорядочении даннических отношений для степных народов имело позитивное значение и способствовало прогрессу развития древних болгар и алан на всей территории бассейна р.Северский Донец.
Но могущество Хазарии в Х в. неуклонно шло к закату, и к 50-м гг. она превратилась в государство, погрязшее в смутах и распрях, не способное удержать в сфере своего влияния огромные территории и проживающие на них народы. Наконец, настал 965 г. - время похода Святослава, он и подвел черту под историей данной страны. Но к этому времени в Подонцовье уже господствовали другие народы, относящиеся к числу поздних тюркозычных кочевников. Первая их волна была представлена печенегами. Следы насильственной гибели салтово-маяцкой культуры убедительно просматриваются и в заведомо покинутых жилищах и поселках, и в сожженных постройках с.Рогалик, на которое печенеги напали внезапно.

Поздние кочевники в степях Подонцовья

Интерес к кочевым народам, обитавшим на территории восточно-европейских степей в начале 2 тыс. н.э., проявился в середине XIX в., когда историки приступили к изучению древнерусских летописей, фиксирующих взаимоотношения кочевых народов с Русью. Тогда же археологи России с целью познания культуры, быта, обрядов тюркских кочевников, живших в X-XIII вв., занялись раскопками курганов печенегов, торков, половцев.
В настоящее время в степях Восточной Европы от Волги до Днестра раскопано свыше 2 тыс. кочевнических погребений. Подонцовье - небольшой регион огромной степи; здесь в обозначенное время, сменяя друг друга, пребывали разные кочевые народы.
Более столетия хозяином степей Восточной Европы был народ, именуемый в русских летописях печенегами. В византийско-латинских традициях их называли пацинаками, пачинакитами, а в арабских - баджнаки.
Свой путь на запад печенеги начали из Прикаспия и Приуралья. В конце IX в. печенеги овладели Доном, а позднее, в начале X в., и Подонцовьем, причем жизненные пространства здесь они отвоевывали у праболгар и венгров. Свидетельства войны с болгарами мы наблюдаем на Среднедонечье при раскопках жилых хозяйственно-ремесленных построек, погибших в огне военных погромов.
Археологические свидетельства прихода печенегов выявлены в погребениях у с.Горшковка Новоайдарского района, с.Николаевка Станично-Луганского района, с.Благовка Свердловского района. Все они относятся к мужским особям и характеризуются единством обряда и близким набором вещей и инвентаря. Устройство могилы предусматривало сооружение большой ступеньки - площадки, на которую клали убитую жертвенную лошадь, либо конечности и голову, либо же ее чучело. Непосредственно рядом с умершим находилось оружие: лук, стрелы, сабля, конская узда и в особенности стремена и удила.
Одним из проявлений печенежских захоронений Подонцовья является использование ими в качестве погребального сооружения гробов-колод, выдолбленных из ствола дуба диаметром не менее 60 см. Погребения в колодах раскрыты в с.Преображенное на Сватовщине, у сел Колядовка, Новолимаревка среди захоронений салтовской культуры.
Поселений и даже временных стойбищ печенегов обнаружить не удается; вероятно, их и не было, поскольку они на протяжении всей своей истории находились на таборной стадии кочевания. В такой системе жизни, естественно, не прослеживаются ни ремесла, ни торговля, но важным занятием для этого народа была война. "Их набег - удар молнии, их отступления тяжелы и легки в одно и то же время, тяжелы от множества добычи, легки от быстроты бегства".
Византийское правительство умело использовало печенегов для постоянного военного давления на Киевскую Русь. Например, идея физического устранения Святослава исходила из Византии, печенеги же здесь выполнили роль наемных убийц. Известно, что из его черепа печенежский хан Куря сделал себе чашу для питья, якобы на чаше было надписано: "Ищущий чужое теряет свое". Ничего не скажешь - мудро. А ведь действительно он (Святослав) был опья-нен безумной идеей создать государство не на Днепре, а на Дунае, туда же перенести столицу. Но он же как князь, как глава государства практически ничего не сделал для того, чтобы обезопасить собственные земли от вторжений печенегов.
Превращать черепа поверженных врагов в чаши - обычай, широко распространенный в среде тюркоязычных народов. Кочевники верили, что таким образом к ним переходит сила и мужество других воинов. Поверия гласят, что из ритуальной чаши пила и жена хана в надежде, что у нее родится сын, похожий на православного князя русичей - Святослава.
Теперь лишь географические названия типа с.Печенеги, Печенежская гора и другие свидетельствуют, что некогда на Северском Донце жил такой народ.
Торки - вторая волна поздних кочевников, в отличие от печенегов, свои взаимоотношения с Русью они строили более мирно. Правда, здесь речь идет уже о черных клобуках Поросья.
Хозяйство и общественный строй торков, кочевавших по Донецким степям, практически ничем не отличался от уклада жизни печенегов; правда, им присуща меньшая агрессивность и воинственность, хотя такой атрибут, как оружие, не редкость для торских древностей. Например, захоронение с саблей найдено возле с.Пелагеевка (Николаевка) в Новопсковском районе. Торские сабли обнаружены в с.Бутово Старобельского и в с.Гречишкино Новоайдарского районов.
Малочисленность памятников торков вызвана еще и тем, что они сравнительно недолго, только до средины XI в., владели степями от Днепра до Дона и уже во второй половине этого же века оказались под ударами новой группы кочевых племен - половцев.
Половцы, завершающее звено поздних кочевников, появились, когда еще не успели наши степи перевести дух от печенежско-торческих войн. Они расселились и овладели степным пространством общей площадью около 350 тыс. кв. км.
С. А. Плетнева на этом огромном пространстве выделяет семь групп половцев. Нас интересуют донецкие половцы. Именно эта, самая влиятельная, группа половцев на протяжении двух столетий пребывала в степном Подонцовье, оставила памятники в виде курганных захоронений, святилищ, большое число каменных изваяний, мастерские и карьеры, в которых изготовляли статуи, и, наконец, поселения и даже "города".
Название "половцы" славянского происхождения, но средневековые авторы, писавшие на греческом и латинском языках, называли их куманами или команами, а страну - Комания. Арабские и персидские ученые упоминают о стране Дешт и Кипчак, в которой проживают кипчаки. Этимологическое толкование русского термина "половцы" имеет очень длительный путь познания и поисков, не прекращающихся и в настоящее время.
Наиболее насыщенным половецкими древностями считается регион Донецкого кряжа, но и на степном Левобережье половецкие захоронения не редкость.
Чем характеризуются половецкие погребения? В основном половцы для этой цели используют курганы, оставленные племенами бронзового века. При достройке кургана над своим погребением они используют камень, создают свой заклад в виде черепахи.
Умерших кладут в вытянутой позе и вокруг устраивают раму из досок, плах. Здесь встречаются остатки конской сбруи (железные удила, стремена, пряжки), оружие (стрелы, сабля, лук).
Набор предметов в захоронении кочевника XII в., найденном в кургане у с.Лимаревка Беловодского района, особенно интересен накладками, с помощью которых усиливали кинетические возможности тетивы лука.
Оборонительные доспехи - редчайшие находки в погребениях, к ним относятся шлем и кольчуга. Полусферический шлем, изготовленный из нескольких железных пластин, условно можно проследить на скульптурах.
Очень редкими изделиями - доспехами - являются найденные в могилах у половцев железные маски. Создается впечатление, что эти маски выполняли роль забрал, предохраняющих лицо от ранения.
Предметов бытовой утвари в погребениях половцев всегда немного, и их можно увидеть изображенными на поясах все тех же скульптур - это кресала, ножи, кошельки, плети, ножницы, зеркала, посуда и др.
Половцы пользовались керамической, деревянной и медной посудой.
Внешне половецкие курганы мало чем отличаются от насыпей, возникших в бронзовом веке, но инвентарь (вещи), конечно же, говорит о многом. У нас был шанс изучить уникальное захоронение половчанки-аристократки, но, к сожалению, это погребение разрушено. Лишь по фрагментам, оставшимся после разграбления, мы поняли, что умершая была одета в дорогое платье из византийской парчовой шерстяной ткани с художественным шитьем, расшитое розетками, бляшками. На голову при захоронении одели диадему, украшенную несколькими жуковинами из цветного стекла.
Основная масса половцев, проживавших в степях Подонцовья, занималась скотоводством и вела кочевой образ жизни. Жилищами им служили кибитки с каркасом, накрытым войлоком. Подвижные кибитки могли быстро превращаться в вежи - укрепленные лагеря.
Часть половцев к началу XIII в. перешла к оседлому образу жизни и занялась земледелием, ремеслами, торговлей. На местах постоянных зимовий, а затем поселений-селищ могли возникнуть половецкие поселки и даже города. Из летописных упоминаний известно, что в бассейне Северского Донца в XII в. находились половецкие города Шарукань, Сугров и Балин. Точное их расположение пока неизвестно, хотя суждений по этому поводу, порой утвердительного характера, существует предостаточно. Нам кажется, что ниже по течению Северского Донца от впадения р.Оскол или, в крайнем случае, рек Жеребец и Красная искать эти города вряд ли стоит.
Не менее актуальной темой для истории нашего края является определение направления пути, поиск региона событий апреля-мая 1185 г., отображенных в "Слове о полку Игореве". При определении места свершения этого события мы пытались учесть все возможные изыскания ученых и историков. Нас, прежде всего, интересовал город Донец, самый южный форпост Руси, с которым связаны и начало, и конец разыгравшейся драмы. В частности, в этот город прибыл Игорь при бегстве из плена спустя 11 дней пути от места нахождения в плену в половецкой веже, расположенной где-то на берегах р.Тора. Бегство Игоря по нравственным нормам средневековья не соответствует рыцарскому достоинству. Но что оставалось делать князю, если половцы запросили за его освобождение выкуп в 2 тыс. гривен серебром, а это ни много ни мало 320 кг! Следует учесть, что годовой доход среднего княжества в XII в. составлял 400 кг серебра. А чтобы освободить выкупом всех пленных князей, воевод, бояр (всего около 50 человек), половцы затребовали 15 тыс. гривен. В этом случае следует говорить о половине годового дохода всей тогдашней Руси.
Город Донец - укрепленное древнерусское поселение на славяно-половецком пограничье, которое даже в XVI в. использовалось как сторожевой пункт, оберегавший от вторжений татар. Позднее, в XVII в., его внесли в "Книгу Большого Чертежа" под названием "Донецкое городище" с указанием месторасположения на берегу р.Уды (притока Северского Донца), вблизи впадения в нее речушки Харьковки. Таким образом, оказывается, что Донецкое городище - в прошлом древнерусский город Донец, расположенный на р.Уды, а не на р.Северский Донец, как считают многие краеведы.
Это географическое несоответствие объясняется тем, что в средневековье некоторые географические названия, и в первую очередь реки, назывались несколько иначе, и общее представление о соотношении основной реки и ее притоков иногда существенно отличалось от современного. Северский Донец тогда называли Доном, а Малый Донец, оказывается, был ни чем иным, как р.Уды, и "…Игорь мыслию поля меряет от Великого Дона до Малого Донца". Следовательно, Игорю предстояло преодолеть путь от "Великого Дона" (Северского Донца) до ближайшего русского города Донец на Малом Донце, что на р.Уды. Тем краеведам, кто все же считает, что русская дружина подошла к современном Дону, а место Сюурлийской трагедии находится где-то в нашем крае - то ли в Краснодонском районе, то ли в Кременском, то ли у г.Рубежное или еще где-либо в степном Подонцовье, - хотелось бы порекомендовать пройти в пешем строю расстояние от г.Донец на р.Уды до Дона за 8-9 дней (с 1 по 9 мая) по бездорожной степи, причем часть пути в ночное время, в полном окружении и преследуемыми сильной, объединенной ордой донецких половцев во главе с Кончаком (Копцаком).
Принимая во внимание всю сумму фактов, мы не стремимся связывать события 1185 г. с современной Луганщиной.

Половецкие каменные изваяния Подонцовья

В течение нескольких столетий по степям Подонцовья передвигались со своими стадами, домами-кибитками, женами и детьми бесчисленные орды кочевых племен и народов. Сменялись поколения за поколениями, оставляя надмогильные памятники - курганы.
Но, кроме насыпей, холмов, были и другие способы почтить и сохранить память предков, например, антропоморфными стелами. Этот обычай прослеживается у племен бронзового века, затем у киммерийцев, скифов. После скифов почти на 1000 лет традиция изготовлять статуи исчезала, и только в VI в. н.э. она как бы возродилась у алтайских и среднеазиатских тюрок. Эти народы сооружали вокруг могил каменные оградки-храмики для жертвоприношения, в них и ставили статуи. Большинство ученых считают, что эти статуи изображали умерших и похороненных воинов, другие полагают, что алтайские изваяния - это убитые враги, которые должны служить умершему воину. Как бы то ни было, совершенно ясно, что азиатские тюрки водружали статуи в память об умершем и в честь его. На Алтае этот обычай продолжался почти 400 лет (VI-X вв.). В Средней Азии (в Семиречье) он просуществовал до начала ХІІ в.
Наконец, еще один тюркоязычный народ - половцы - изготовлял скульптуры, но теперь уже в европейских степях. Прошли столетия, имя половцев исчезло со страниц летописей, исторических и географических сочинений, забылся народ, его обычаи, остались лишь безмолвные каменные изваяния. Но так ли они безмолвны?
Интерес к древнему социально-культовому явлению в виде камнерезного искусства никогда не утрачивал и не утрачивает своего значения. Первые упоминания о каменных изваяниях мы находим у Низами и Рубрука.
Например, Низами, азербайджанский поэт, ссылаясь на рассказы своей жены, половчанки Афак, записал:

Все племена кипчаков,
Когда попадут туда,
Сгибаются вдвое пред этой,
Единственной в своем роде статуей.
Всадник, который подгонит к ней коня,
Кладет стрелу из колчана в ее честь.
Пастух, который заведет туда свое стадо,
Опускает перед ней овцу.

Об особом почитании половцами своих предков сообщает Вильгельм Рубрук, побывавший у половцев в середине ХІІІ в.: "Команы насыпают большой холм над усопшим и воздвигают ему статую, обращенную лицом к востоку и держащую у себя в руке чашу". Оба автора - современники половцев (команов, кипчаков) - ни-сколько не сомневаются в принадлежности каменных скульптур половцам и в том, что они изготовляли эти скульптуры и им же поклонялись.
Начиная с XV-XVI вв., нахождение в степях каменных изваяний неоднократно констатировали землепроходцы, рассматривая их как путевые знаки - вехи. Издавна слагались легенды вокруг каменных изваяний, но научные гипотезы появились лишь в конце ХІХ в.
Вот примеры сказания о происхождении каменных скульптур: "В Донских степях жили некогда богатыри, за дерзкое отношение к Солнцу оно превратило их в камень". Другие говорили о том, что каменные статуи оберегают урожай, поэтому перед началом полевых работ их мыли, одевали, красили, украшали и просили о помощи в делах. Такие высказывания мы слышали даже в с.Сокольники Славяносербского и с.Каменка Лутугинского районов. Третьи считали, что каменные воины были сторожами степных пастбищ, скота от конокрадов.
Разные имена давали изваяним. В старину на Руси каменные изваяния называли "болванами" (от "полван", "палван" - богатырь, атлет).
Орхоно-тюркского смысла "балван" происходит от "балбал", что значит "статуя" или "камень с надписью, рисунком"; есть мнение, что "балбал" означает понятие "герой-воин". У славян скульптуры, выполненные в камне, называли "каменными бабами". В основу этого понятия положено тюркское слово "бава" - предок, как собирательный образ независимо от пола изображения.
В этот этнический беспорядок еще в XIX в. вполне здравые мысли внес А. И. Пискарев, создатель первой карты распространения изваяний. А. С. Уваров сделал классификацию их по типам: "стелообразные", "стоящие", "сидящие", построил эволюционный ряд развития скульптур от грубых стел до прекрасных "стоящих" и "сидящих" фигур и доказал, что они принадлежали одному народу.
В начале ХХ в. П. А. Уварова произвела первую "перепись" всех скульптур, ею было учтено 1133 изваяния. Тогда же ученые приступили к решению главного вопроса, стоящего перед исследователями, о назначении статуй .
В 1901 г. Харьковским комитетом по подготовке к ХІІ Археологическому съезду археологам было поручено заняться раскопками курганов со стоящими на них статуями. Выводы археологов по результатам работ были непредсказуемы, так как связать изваяния с погребениями половцев никому из исследователей не удавалось.
Позднее ученые наметили районы наиболее массового распространения изваяний. К ним в первую очередь был отнесен Северский Донец. Определена хронология и обосновано положение о том, что прекращение изготовления изваяний в середине ХІІІ в. совпадает с уничтожением татаро-монголами всей половецкой знати - родовой аристократии, в честь которой исполняли и воздвигали на высоких степных курганах статуи, изображающие воинов и женщин.

Рис.10

Кстати, говоря об уничтожении статуй, следует заметить, что тысячи их, а возможно, и больше исчезло тогда, когда степные просторы вошли в состав Российской империи. Именно в конце XVIII и в XIX вв. каменные бабы быстро начали исчезать с курганов. Их свозили для хозяйственных нужд или для украшения помещичьих садов и усадеб. Д. И. Эварницкий сообщает, что один исправник вы-строил себе погреб из баб; сотни их шли под фундаменты, использовались в строительстве, их просто ради потехи топили в реках. Пример тому - пруд усадьбы помещика ур. Елин Бор возле г.Брянка. Сейчас в музеях и коллекциях находится около 900 статуй. В Луганской области их около 130, из них приблизительно 60 скульптур - в парке-музее педагогического университета. Картографирование всей серии статуй показало, что их скопление приходится на Правобережье Северского Донца, в особенности на Донецкий кряж.
Половецкие изваяния из Подонцовья ценны тем, что они наиболее полно отображают все типологические, иконографические, семантические, эволюционные, хронологические признаки и соответствуют им. Вся серия скульптур нашего края классифицируется на две крупные группы: женские (их до 60 %) и мужские (до 30 %), остальные - 10 % - неопределяемые. Вторым признаком типологии следует считать позы статуй. Здесь мы наблюдаем четыре вида скульптур: "стоящие", "полусидящие", "сидящие", "стеловидные". Принимая во внимание композиции и объемность, можно выделить шесть скульптурных типов (рис. 25).
Тип I - плоские стеловидные статуи, тип II - столбовидные, частично объемные, типы III-V - технически совершенные объемные, иконографически понятные скульптуры.

Рис. 26

К завершающему этапу изготовления изваяний относятся антропоморфно-столбовидные скульптуры (тип VI), в них основное внимание уделено изображению головы и груди. Массовость и спешность изготовления каменных изваяний незамедлительно сказались на мастерстве и качестве произведений. Регресс в камнерезном искусстве был вызван сложившейся в первой четверти XIII в. военной обстановкой, связанной с нашествием монголо-татар. В этой ситуации половцы стремились создать как можно больше "оберегов", покровительствующих успеху борьбы с завоевателями. В данной обстановке образ воина и образ прародительницы-матери соединились в общую идею; такое направление монументализма является логическим завершением развития камнерезного искусства и совпадает с последними годами господства половцев в степях Подонцовья.
Материалы, из которых сделаны скульптуры, позволили понять, что глыбы-заготовки к ним местного происхождения и что здесь же находились карьеры, мастерские скульпторов-камнетесов. Часть скульптур исполнены в портретном виде (рис. 26).
Скульптуры Подонцовья внесли определенную ясность в проблему назначения монументальных произведений. У нас сложилось прочное убеждение, что статуи не имели непо-средственного отношения к умершим и были связаны со святилищами - сакральными местами половцев. Чем выше социальный ранг святилища, тем большее число совершенных по качеству скульптур в нем было. В нашей области святилища раскопаны у сел Астахово и Провалье Свердловского района, у с.Полиевка Лутугинского района, с.Уткино Перевальского района. Известны еще несколько святилищ в Донецкой области.

Рис. 27

Итак, можно считать, что половецкие статуи изготовлялись и предназначались исключительно для языческой религиозно-культовой практики и основным местом их первоначального пребывания были святилища. Каменных идолов устраивали на высоких местах, часто на уже существующих древних курганах, внутри "каменной изгороди" совершали обряды, связанные с поклонением умершим, почитанием семейно-родовых и племенных покровителей. Идея покровителя в статуях, естественно, более всего воплощалась в образе женщины. С целью усиления покровительствующих функций их исполняли с большой обнаженной грудью, как бы наполненной молоком. Молочная грудь - это наиболее реальное условие жизни и силы ребенка, будущего богатыря, возможность его бессмертия.
В уникальном произведении камнерезного искусства кочевников из кургана у с.Чернухино Перевальского района, найденном в 1971 г., особенно сильно воплощена идея женского покровительства, дающего жизнь и, следовательно, продолжение рода (рис. 27).
Итак, история нашего края в раннем и развитом средневековье немыслима без участия в ней тюркоязычных народов. Картографирование половецких захоронений, святилищ, статуй Подонцовья воссоздает картину расселения лишь на одном из небольших участков площадью около 40-50 тыс. кв. км огромной Комании - Дешти - Кипчак, реально занимавшей пространство Восточной Европы в 350 тыс. кв. км. Исследование степных памятников убеждает, что Подонцовье находилось под полным контролем проживавших здесь половцев "чернокуманской" орды. В союзе с "белокуманией" половцы представляли значительную силу. Ханом такого объединения был вполне реальный человек - Кончак, с которым пытался бороться князь Игорь Святославич.
Но история порой бывает непредсказуемой, и недавно грозные половцы вскоре на себе ощутили трагедию нашествий и погромов, а их история оказалась прерванной разрушительной волной, вызванной вторжением монголо-татар. Однако народ полностью не исчез, и спустя годы лихолетья степь Подонцовья вновь ожила, а из прошлого остались безмолвные свидетели былого могущества - каменные статуи.

Монгольское завоевание и его последствия.
"Дикое поле" в XIII-XIV вв.

В начале XIII в., когда Русь и половцы еще продолжали свою взаимную борьбу, над ними нависла смертельная для обоих опасность. С востока стремительно катился вал монголо-татарских орд. Обращаясь к своим будущим жертвам, монголы в дипломатически предупредительном тоне заявили, что каждый, кто подчинится им, пощадит себя, своих жен, детей, близких, а те, кто выступит в сопротивлении, погибнет вместе с близкими ему.
Мы не случайно начинаем наш рассказ о монголо-татарах с их "морального манифеста", чтобы обратить внимание на своеобразные взгляды части отечественных историков, считавших, что монголы не по собственной воле, а по "логике событий истории" оказались втянутыми в походы на Русь, а погромы, устроенные ими на Руси, не пагубней, чем внутрикняжеские распри. Между тем, как известно, покорности монголы не встречали, и это обстоятельство служило им "основанием и оправданием" для расправы с целыми народами и государствами. О событиях, происходивших тогда в Подонцовье, мы сможем узнать из двух видов источников - письменных и археологических.
Первое нашествие монголов на Дешт-и-Кипчак (1222-1223 гг.) не привело Подонцовье к заметному экономическому упадку. Свидетельством тому сообщение, что торговля и хозяйство степи скоро восстановились. Новое нашествие (1228-1229 гг.) имело для нашего края более тяжелые последствия. После них в 1235-1236 гг. уже предпринимаются планомерные походы с целью завоевания Половецкой степи, в конечном итоге приведшие к ее включению в 1242-1243 гг. в образовавшуюся к тому времени Золотую Орду.
Источники сообщают о массовом уходе половцев со своих преж-них степных пастбищ, от святилищ, насиженных и наезженных веж в другие места, главным образом в соседние земли. Наш край заметно опустел, имя половцев-кипчаков теперь фигурирует в списках завоеванных и покоренных народов, наряду с аланами, болгарами, русскими и другими народами. Монголы превратили завоеванные земли в пастбища для своего скота, была уничтожена структура половецкого общества, нарушена хозяйственная комплексность в виде пастушеско-земледельческого хозяйства, которое начало складываться в конце XII - начале XIII вв. в ряде мест половецкой степи. Завоевание оборвало нити торговых путей, которые проходили и через половецкие земли Подонцовья. Казалось бы, впервые нависла реальная угроза исчезновения многотысячелетней исторической линии жизни степей юго-востока Восточной Европы.
Но, как свидетельствуют археологические материалы, вскоре, буквально в считанные годы, как только монголы покинули эти земли и переместились в Поволжье, здесь начинает возрождаться преж-нее хозяйство, заполняются населением поселки, хотя, надо заметить, исчезает половецкий обычай изготовлять и ставить каменные изваяния. Возможно, что поверженные монголами статуи могли быть откопаны и подняты, но поклонялись ли им? В XV в. совершенно исчезают курганные захоронения, святилища, другие обряды, связанные с культами почитания статуй. Такие изменения иногда объясняют проникновением и распространением мусульманства, но, по нашим представлениям из раскопок памятников XIV-XV вв., как раз в это время внедрение упомянутой религии не подтверждается. Причины кроются в притоках новых групп населения с иной верой и традициями.
Существует и другое мнение, суть которого в том, что с XIV в. и дальше во времени здесь было "Дикое поле", в понятие которого многие литераторы, краеведы, учителя вкладывают нечто исторически бесперспективное, "безжизненное", "разбойное". Даже связующие нити - дороги - в литературе иногда называют "бандитскими шляхами".
Что же все-таки было в Подонцовье в постмонгольский период? Основным населением степной части Подонцовья в XIII - XIV вв. оставались прежние кипчакские (половецкие) племена. Они продолжили сооружение курганов, но по внешним признакам их могильники претерпели изменения. Например, курганы обустраивали только на высоких грядах Донецкого кряжа, были как бы выстроены в линии с направлением "восток-запад"; земляные насыпи отсутствовали, их заменили холмы, сооруженные только из камней.

Рис. 28

Один из самых больших могильников постмонгольского времени находится у с.Черемшино (Провалье) в Свердловском районе.
Особого внимания заслуживает найденная в могильнике чаша-пиала из серебра иранского происхождения. Подобными пиалами пользовались ханы Золотой Орды, поэтому для европейской степи это очень редкая находка (рис. 28). Этот могильник имеет отношение к захоронениям воинов-мужчин, неслучайно в погребальные наборы входили амуниция, доспехи, оружие, детали упряжи - все это типично мужские предметы - и очень мало украшений, посуды. Сопровождающие захоронения вещи имеют много общего с обрядностью и материалами южно-сибирских и южно-уральских кочевых племен XIII-XIV вв., поэтому вполне вероятно, что население, оставившее в Подонцовье эти погребения, могло переселиться с востока в европейские степи уже в XIII в., причем не обязательно в период нашествия монголо-татар, но и в более позднее, уже "спокойное" время, т.е. в конце XIII- начале XIV вв. С этого времени наш край надолго, почти до XVIII в., оставался под влиянием этих переселенцев.
Крупные перемещения кочевников из восточных зон после XIV в. уже вряд ли имели место, но мелкие были еще вполне реальны. Половецкая земля с ее разгромленным населением не могла не принять на заметно опустевшую территорию близкие по этническим корням кипчакские племена Заволжья и Приуралья. Это могли быть не массовые вторжения, а, напротив, небольшие группы кочевников, которые не изменяли историческую и этническую ситуацию наших степей. Отсюда можно понять, почему и средневековые авторы, и археологи нашего времени хотя и отмечали миграции кочевников с востока, но не привлекали предметных доказательств этого процесса. Еще предстоит выяснить масштабы и последствия таких миграций, к этому нас подталкивают и лингвистические данные: ведь бытовой язык населения нашего края несет в себе немало тюркских слов и понятий. Наконец, отметим, что археологические материалы из Провалья дают основание не преувеличивать идею запустения нашего края: степь продолжала быть обжитой даже в постмонгольское время. Думаем, что термин "Дикое поле" следует считать не более чем метафорическим понятием, но никак не наполненным историческим содержанием.


Untitled Document

1.4. ПРЫЖКИ В ДЛИНУ И ТРОЙНЫМ С РАЗБЕГА

Прыжки в длину и тройным с разбега - одни из наиболее популярнейших видов легкой атлетики. Стремительность и точность движений, высокие полетные фазы и далекое выбрасывание ног - отличительные черты сильнейших прыгунов. Феноменальные достижения Р. Бимона и У. Бэнкса заставляют по-новому подойти к подготовке высококвалифицированных прыгунов. Стало ясно, что достигнуть и превзойти эти результаты могут только по-настоящему одаренные спортсмены, обладающие незаурядными физическими данными, высокими моральными и волевыми качествами, большим трудолюбием и целеустремленностью. Поэтому, в условиях быстрого роста спортивных результатов и возрастающей конкуренции между сильнейшими спортсменами мира, большое значение приобретает не только совершенствование методов тренировки, но и, что не менее важно, поиск одаренных подростков и юношей, способных в будущем достигнуть результатов международного класса.
Как показывает практика, успешное совершенствование в прыжках в длину и тройным зависит от комплекса физических и психических качеств, а также определенных антропометрических данных. Наконец, успех в данных видах легкой атлетики также зависит и от способностей занимающихся к функциональному совершенствованию органов и систем под влиянием целенаправленной тренировки.
Учитывая, что каждый вид спорта предъявляет свои специфические требования к организму спортсменов, очевидным становится необходимость выявить специфические задатки и способности новичков к прыжкам, которые впоследствии позволят достигнуть высоких результатов.
Соответствие природных данных юных спортсменов этим требованиям является необходимым условием для успешной деятельности в данном виде спорта. В связи с этим начальный отбор юных прыгунов должен проводиться в два этапа. На первом этапе выявляются задатки и способности, которые в наибольшей степени отвечают требованиям избранных видов легкой атлетики, а на втором - из числа занимающихся привлекаются только те, которые успешно осваивают программу спортивной подготовки.
Современный уровень результатов в прыжках в длину и тройным с разбега предъявляет ряд серьезных требований к личности спортсмена. Современные прыгуны - всесторонне развитые спортсмены, которые обладают большой двигательной одаренностью, имеют высокий уровень развития быстроты, силы, прыгучести.
В исследованиях техники сильнейших прыгунов мира были выявлены особенности структуры движений, характерные для высшего спортивного мастерства. Теоретическая дальность полета тела прыгуна зависит от величины начальной скорости полета, угла и высоты вылета общего центра тяжести тела. В полете спортсмен уже не может воздействовать на траекторию, полученную в результате разбега и отталкивания, и лишь стремится сохранить равновесие и принять наиболее выгодное положение при приземлении.
Исследования техники прыжка показывают, что начальная скорость полета у лучших прыгунов составляет 9,3-9,7 м/с. Лучшие прыгуны мира к моменту постановки ноги на отталкивание достигают скорости разбега 10-10,7 м/с. Чемпион Олимпийских игра Мехико Р. Бимон в своем рекордном прыжке на 890 см сумел развить скорость разбега 10,7 м/с.
Анализируя зависимость спортивных результатов прыгунов от скорости их разбега, ученые установили высокую корреляционную связь этих параметров (г= 0,943). Увеличение скорости разбега с 9,5 до 10,5 м/с соответствует увеличению дальности прыжка в длину с 750 до 850 см, а тройным - с 16,40 до 17,50 м.
Таким образом, прыгунам международного класса свойственна определенная нервно-мышечная координация, которая проявляется в высокой степени концентрации больших усилий в кратчайшие промежутки времени, обусловленные спецификой выполнения отталкивания на высокой скорости разбега. Длительность фазы толчка у спортсменов высокой квалификации в связи с большой скоростью разбега к моменту постановки ноги сокращается до 115 миллисекунд. Между результатом прыжка в длину с разбега и продолжительностью отталкивания специалистами была установлена корреляционная зависимость (г=-0,833).
В результате анализа имеющихся данных можно сделать вывод о том, какой уровень развития показателей должен быть у прыгунов в длину и тройным с разбега на уровне мастеров спорта международного класса.
Они должны иметь высокий уровень развития быстроты движения, скоростно-силовых и силовых качеств (100 м-10,1-10,5 с; подскок с места вверх - 86-98 см: тройной прыжок с места - 10,20-10,70 м); хорошую нервно-мышечную координацию, проявляющуюся в быстроте переключения от уступающего режима работы к преодолевающему; высокую степень концентрации усилий в рабочих фазах прыжка (проявление больших усилий в кратчайшее время - 115-118 мл/с); хорошее физическое развитие-высокий рост при относительно небольшом весе (росто-массовый индекс) - 6-12 единиц).
Таким образом, при отборе юных прыгунов необходимо учитывать исходный высокий уровень развития комплекса специфических качеств и возможность их дальнейшего целенаправленного развития.
В процессе педагогического эксперимента было установлено, что индивидуальные различия в физическом развитии юных спортсменов сохраняются на последующий период, так как ранговые перемещения по этим показателям незначительны. Установлено, что преимущество в физическом развитии (высокий рост и относительно небольшая масса) может быть дополнительным положительным фактором при отборе новичков для занятий прыжками в длину с разбега (табл. 27, 28).

Таблица 27

Оценка уровня физического развития юных прыгунов
в длину и тройным*

 |  | Длина тела, см |  |  | Росто-
Пол | Возраст | низкий | средний | высокий | весовой индекс (-)
Юноши | 11-12 | 144 и < | 145-154 | 155 > | 8-14
 | 13-14 | 160 и < | 161-177 | 178 и > | 8-15
 | 15-16 | 167 и < | 168-182 | 183 и > | 8-16
Девушки | 11-12 | 143 и < | 144-153 | 154 и > |
 | 13-14 | 155 и < | 156-163 | 164 и > |
 | 15-16 | 159 и < | 160-169 | 170 и > |

Из данных таблицы 28 отчетливо видно, что с возрастом и повышением спортивного мастерства зависимость "антропометрия-результат" закономерно возрастает. Особенно четко эта зависимость проявляется, начиная с рубежа, близкого к нормативу мастера спорта (730-759) или с возраста 21-22 года. Важно отметить также, что наибольшую взаимосвязь с результатом в прыжках имеет росто-весовой индекс. Это еще раз подтверждает тот факт, что, хотя среди прыгунов мирового класса встречаются спортсмены атлетического типа сложения с близким к нулю росто-весовым индексом, но выдающихся результатов все-таки достигают высокорослые и со сравнительно небольшим весом спортсмены.бл.28
Определенный интерес представляют и данные о ведущих антропометрических показателях сильнейших прыгунов в длину и тройным - чемпионов и финалистов Олимпийских игр 1996 г. (табл. 29).

Таблица 29

Антропометрические показатели прыгунов в длину - чемпионов и финалистов Олимпийских игр 1996 года

 | Рост |  | Масса |  | Масса/Рост
Пол | чемпионы | финал. | чемпионы | финал. | чемпионы | финал.
Мужчины | 188 | 183,8 | 75 | 74,0 | 398 | 403
Женщины | 174 | 171,2 | 62 | 60,2 | 356 | 351

Наконец, определенной модельной характеристикой могут служить данные о возрасте сильнейших прыгунов в длину за последние 20 лет (табл. 30).

Таблица 30

Динамика возраста чемпионов и финалистов
Олимпийских игр 1972-1992 тт. по прыжкам в длину

Пол | Квалификация | Олимпийские игры
 |  | 1972 | 1976 | 1980 | 1984 | 1988 | 1992
Муж- | чемпионы | 21,0 | 22,0 | 22,0 | 19,0 | 28,0 | 21,0
чины | финалисты | 25,7 | 23,7 | 26,0 | 23,2 | 24,0 | 24,6
Жен- | чемпионы | 27,0 | 24,0 | 29,0 | 25,0 | 25,0 | 21,0
щины | финалисты | 24,5 | 22,8 | 26,7 | 25,0 | 23,2 | 25,2

Таблица 31

Возрастные зоны спортивных успехов в прыжках в длину и тройным с разбега (мужчины) и в длину (женщины)

 | Зоны
Пол | первых больших успехов | оптимальных возмож ностей | выдающихся результатов
Мужчины | 18-21 | 21-24 | 23-25
Женщины | 18-21 | 20-23 | 23-25

Эти данные ретроспективно могут быть соотнесены с требованиями к начинающим спортсменам с учетом того, что на подготовку от новичка до мастера спорта международного класса в этих видах прыжков требуется 8-10 лет регулярной тренировки.
Прогностическая значимость физических качеств
Комплексная оценка задатков и способностей к специфической деятельности является основным условием успешности прогноза потенциальных возможностей новичков при отборе.
Одним из главных критериев оценки способностей прыгунов принято считать уровень развития физических качеств, которые в первую очередь определяют успех в данном виде легкой атлетики. При этом наиболее способными признаются те дети и подростки, у которых исходный уровень развития быстроты, силы и скоростно-силовых качеств выше, чем у их сверстников.
Однако практика показывает, что длительный прогноз весьма затруднителен и определить талантливого спортсмена в новичке чрезвычайно трудно. Специалисты считают, что талант раскрывается только в процессе конкретной практической деятельности и потенциальные возможности могут быть определены по темпам совершенствования в данном виде деятельности. В спорте это можно объяснить тем, что темпы прогресса в развитии физических качеств у разных спортсменов не одинаковы, так как определяются не только методами тренировки, но и индивидуальными способностями к функциональному совершенствованию организма. Однако существенное значение будет также иметь и исходный уровень природных задатков, которые будут определять предрасположенность отдельных индивидуумов к определенному виду спорта. Поэтому, при комплектовании групп юных прыгунов также необходимо учитывать исходный уровень трудновоспитуемых качеств как один из критериев оценки способностей.
Изучение прогностической значимости исходного уровня развития физических качеств и темпов прогресса в их совершенствовании проводилось в группе из 23-х юных прыгунов в течение 4,5 лет. В экспериментальную группу были подобраны 13-летние мальчики с хорошей физической подготовленностью по сравнению со своими сверстниками, не принятыми в группы ДЮСШ. По данным контрольных испытаний все принятые были распределены в ранговом порядке по показателям суммарного уровня развития физических качеств. Суммарные ранги физической подготовленности определялись путем сложения всех ранговых мест, занимаемых подростками в каждом из контрольных испытаний. В течение всех лет занятий (с интервалом в полгода) испытуемые подвергались педагогическим контрольным испытаниям с целью выявления уровня развития и контроля за темпами прироста быстроты, скоростно-силовых качеств, выносливости и силы.
Методом ранговой корреляции была исследована зависимость спортивного результата от уровня исходных показателей в педагогических контрольных испытаниях.
Из таблицы 32 видно, что результат в прыжках в длину с разбега, показанный в конце эксперимента, имеет достоверную связь с результатами в беге на 20 м с ходу и прыжка вверх с места. Это свидетельствует о том, что будущие достижения прыгунов во многом зависят от исходного уровня задатков, определяющих скоростные и скоростно-силовые качества, которые по-видимому обусловлены генетически. Поэтому судить о способностях к прыжкам в длину с разбега можно по результатам новичков, показанным ими на приемных контрольных испытаниях в беге на 20 м с ходу и прыжке с места вверх. Интересен тот факт, что прыжок в длину с места не может служить универсальным тестом для определения способностей к большинству видов легкой атлетики, как это считают некоторые авторы (В.Жук, Н.Мартыненко, 1968). По нашим данным наиболее точное представление о будущих возможностях новичков в прыжках в длину с разбега из всех апробированных тестов дает такое контрольное упражнение, как прыжок с места вверх (r = 0,578). Это можно объяснить тем, что результат в прыжке в длину с места зависит не только от уровня физической подготовленности, но и от умения направить свои усилия пол нужным углом. Новички 11-13 лет не имеют определённого навыка и, как правило, прыгают больше вверх, чем вперед, не реализуя свои возможности. Если ограничиться только одноразовым тестированием, то потенциальные возможности новичков могут быть также прогнозированы по суммарным результатам (рангам) во всех контрольных упражнениях.
Однако, определение задатков и способностей начинающих прыгунов по их исходным результатам не дает точного представления о их потенциальных возможностях на много лет вперед, а лишь определяет их пригодность к данному виду легкой атлетики. Для уточнения прогноза необходимы длительные педагогические наблюдения, которые помогут изучить способность занимающихся к функциональному совершенствованию физических качеств в связи со спецификой данного вида.
Анализ корреляционной зависимости спортивного результата, показанного в конце эксперимента, и данных тестирования на этапах начальной спортивной подготовки до полутора лет наблюдений показал, что надежность прогноза потенциальных возможностей увеличивается с повышением длительности наблюдений за юными спортсменами. При этом теснота корреляционной зависимости спортивного результата от уровня развития скоростно-силовых качеств на начальных этапах обследования возрастает и достигает своего максимума через полтора года специализированных занятий (табл. 33).
Высокая зависимость результата прыжка в длину, показанного в конце эксперимента, от уровня показателей в беге на 20 м с ходу (r = 0,707), прыжка вверх с места (r = 0,691) суммарными результатами прыжковых тестов (r =0,791), беговых тестов (r = 0,699) и суммой результатов всех тестов (r = 0,769) отмечается на этапе тестирования, завершающем полуторалетний период подготовки. Спортивные результаты в прыжках в длину с разбега, показанные юными спортсменами уже после одного года занятий, имеют высокую корреляционную связь с аналогичными данными, полученными через 4,5 года (r = 0,832). Более точный прогноз потенциальных возможностей юных спортсменов к данному виду спортивных упражнений может быть получен только после длительных педагогических наблюдений (до полутора лет) за уровнем физической подготовленности и овладением спортивно-технического мастерства.
Однако наиболее интересные материалы были получены при сопоставлении суммарных (по всем исследуемым показателям) темпов прироста за период в полгода, год и полтора года со спортивными результатами, показанными юными легкоатлетами в прыжках в длину с разбега через 4,5 года тренировок. Корреляционный анализ показал, что спортивные результаты в избранном виде легкой атлетики, показанные учащимися ДЮСШ через несколько лет специальных занятий, теснее всего связаны с суммарными темпами прироста основных физических качеств за первые полтора года тренировок (табл. 34). Причем, необходимо отметить, что теснота связи закономерно возрастает по мере увеличения времени наблюдения за новичками. Корреляционный анализ показал, что спортивные результаты учащихся экспериментальной группы, достигнутые через 4,5 года тренировок, в большей степени зависят от суммарных темпов прироста по всем показателям физической подготовленности за первые полтора года занятий. Объясняется это тем, что в первые годы спортивной подготовки у юных спортсменов происходят самые значительные сдвиги в уровне физической подготовленности. В последующие годы занятий темпы прироста постепенно снижаются. Если принять приращение каждого показателя в течение 4,5 лет тренировок за 100%, то в первые полтора года скорость бега на 20 м с ходу увеличилась на 84,7%, прыжок вверх с места увеличился на 45,2%, прыжок в длину с места на 42,6%, прыжок в длину с разбега - на 58,7%.
Как видно из приведенных данных, за полтора года начального обучения произошли значительные сдвиги (около 50% и более). Поэтому учет темпов прироста скоростно-силовых качеств в течение полутора лет начальных занятий дает возможность предвидеть их развитие в последующие годы.

Таблица 34

Корреляция между показателями физической подготовленности исходного обследования и спортивным результатом, показанным на различных этапах обследования

Контрольные | Этапы обследования
показатели | через 1,5 года | через 2,5 года | через 4,5 года
Бег на 20 м с ходу | 0,845* | 0,652* | 0,559*
Прыжок вверх с места | 0,784* | 0,709* | 0,578*
Прыжок в длину с места | 0,721* | 0,612* | 0,504
Становая сила | 0,321 | 0,080 | 0,205

* Статистически достоверные коэффициенты корреляции.

Анализ показал, что теснота корреляционной связи между исходными показателями контрольных упражнений и результатом прыжка в длину с разбега, показанным испытуемыми через 1,5, 2,5 и 4,5 года занятий, по мере увеличения длительности наблюдений постепенно снижается. Это еще раз свидетельствует о том, что уверенный прогноз потенциальных возможностей юных прыгунов в длину по исходным показателям может быть сделан только на ближайшие два-три года занятий.
Сопоставление средних суммарных темпов прироста между подгруппами с высоким, средним и низким (для данной группы отобранных новичков) уровнем физической подготовленности за весь экспериментальный период (4,5 года) позволило установить, что между данными показателями нет существенных различий.
В то же время, индивидуальные ранговые перемещения подростков по показателям физической подготовленности за время эксперимента существенны. Было обнаружено, что данные индивидуальных перемещений не соответствуют показателям средних значений подгрупп. Так, учащийся А. по суммарному показателю уровня физической подготовленности в период поступления в спортивную школу занимал 17 место, к окончанию школы переместился на первое место. Расчет суммарных темпов прироста по всем тестам физической подготовленности А. выявил самые значительные сдвиги из группы за весь период обучения - 109,4%, причем за первые полтора года занятий прирост составил 69,5%. Высокая интенсивность развития физических качеств позволила А. к концу пребывания в спортивной школе опередить своих сверстников по уровню физической подготовленности и достигнуть высоких спортивных результатов. В период проведения заключительных контрольных испытаний А. в прыжках в длину с разбега показал результаты 693 см, а в конце спортивного сезона в том же году достиг 715 см. В то же время у других учащихся наблюдалось сохранение или снижение рангового места.
Учащийся В. на исходном этапе наблюдений имел высокий уровень развития физических качеств. Средние темпы прироста физических показателей (88,9%) и их высокий исходный уровень позволили В. сохранить ранговое положение на завершающем этапе наблюдений. Низкие темпы прироста физических качеств у С. (53,0%), несмотря на их высокий исходный уровень, не позволили ему достигнуть больших спортивных результатов. С третьего рангового места в период поступления в ДЮСШ С. через 4,5 года занятий переместился на 19 место.
Приведенные данные ранговых перемещений за весь период обучения и тренировки позволяют сделать заключение, что учет индивидуальных темпов развития физических качеств будет способствовать большей достоверности суждений о потенциальных возможностях юных спортсменов к прыжкам в длину и тройным.
В результате анализа имеющихся данных были разработаны и рекомендованы в практику таблицы оценки уровня развития и темпов прироста показателей физической подготовленности юных прыгунов (табл. 35, 36, 37).
В практике отбора необходимо дифференцированно оценивать пригодность начинающих спортсменов для занятий прыжками в длину и тройным, учитывая исходный уровень и темпы прироста физических качеств. Зачисление в группы спортивного совершенствования должно проводиться только при учете данных исходных испытаний и темпов прироста за 1-1,5 года целенаправленных тренировок.
Прогностическая значимость биодинамических параметров
Специалисты считают, что в легкоатлетических прыжках проявляется способность человека, называемая условно реактивной способностью нервно-мышечного аппарата, которая существенно не зависит от абсолютной силы мышц. Последняя понимается как специфическая способность проявлять мощное двигательное усилие сразу же после интенсивного механического растяжения мышц, т. е. при быстром переключении их от уступающего режима работы к преодолевающему в условиях большой динамической нагрузки.
Анализ биодинамических показателей школьников, не занимающихся спортом, и юных прыгунов при выполнении прыжка в длину и тройным с разбега различных возрастных групп (11-12, 13-14, 15-16, 17-18 лет) позволил выявить превосходство юных спортсменов в величинах динамических усилий, проявляемых в отталкивании, и консервативный характер изменения отдельных параметров под влиянием возрастного развития и физической подготовки.
Кроме того было выяснено, что каждому испытуемому свойственна определенная динамика усилий, выраженная в сходстве динамической волны вертикальной составляющей усилий при выполнении повторных попыток.
Динамические наблюдения в течение двух лет за юными спортсменами (13 лет - группа "А", 15 лет - группа "Б") показали, что интенсификация процесса развития силовых и скоростно-силовых качеств не вносит существенных изменений в продолжительность опорного периода (табл. 38). Динамические усилия за этот же период времени увеличились от 45,8% до 72,0%.
Эти данные говорят о том,, что продолжительность отталкивания в прыжках в длину и тройным имеет консервативный характер по отношению к возрастному развитию и тренировке, по крайней мере, на отдельных этапах становления двигательного навыка. Поскольку продолжительность усилий в отталкивании относительно слабо подвергается тренированности и возрастному развитию, высокий исходный уровень данного показателя может быть использован в качестве критерия для оценки специфических координационных способностей к прыжкам в длину и тройным с разбега.
Большой интерес представляет вопрос о вероятности обнаружения у новичков высокого уровня развития способности к проявлению взрывных усилий в прыжках в длину с разбега, не прошедших специальной подготовки. С этой целью была проведена регистрация продолжительности отталкивания на контактной дорожке при выполнении прыжка в длину с разбега. Было обследовано 1067 подростков II-14 лет. Оказалось, что с временем толчка 125 млс и менее было обнаружено II человек, т. е. на каждые 97 человек, медленно выполняющих отталкивание от опоры, один составлял исключение, демонстрируя высокие показатели концентрации усилий.

Таблица 38

Изменения биодинамических параметров у юных спортсменов за экспериментальный период

Группы | Биодинамические параметры | Начало эксперимен. |  | Конец эксперимент. |  | Сдвиг |  | t
 |  | м | r | м | r | абс. | в % |
“А” | Продолжительность отталкивания, млс | 173,0 | 32,0 | 176,0 | 26,2 | +3,00 | +1,7 | 0,3
 | Усилие отталкивания, кг | 161,1 | 56,7 | 234,8 | 30,7 | +73,7 | +45,8 | 3,4
“Б” | Продолжительность отталкивания | 160,0 | 22,7 | 168,0 | 22,4 | +8,00 | +5 | 0,9
 | Усилие отталкивания, кг | 163,7 | 44,7 | 280,0 | 51,7 | +116,3 | +72,0 | 3,8

Не исключено, что для более точного суждения о пригодности кандидатов для занятий прыжками в длину необходимо прибегнуть к регистрации времени отталкивания только после предварительного обучения. Повышение физической подготовленности и обучение технике выполнения прыжка в период испытательных наблюдений будет способствовать более успешному развитию способностей новичков.
Приведенные в таблице 39 данные опорного времени могут служить, во-первых, критерием оценки пригодности подростков и юношей к тренировкам в прыжках в длину и тройным с разбега и, во-вторых, могут быть использованы в ходе осуществления контроля за уровнем технического совершенствования.
В заключение можно сказать, что спортивный отбор и прогнозирование успешности обучения юных прыгунов в длину и тройным могут быть с успехом осуществлены только на основе комплексного подхода к изучению показателей, имеющих прогностическую значимость при отборе. К ним относятся: исходный уровень развития физических качеств и темпы их прироста, уровень развития специфической координации и данные антропометрических измерений.

Таблица 39

Оценка продолжительности фазы отталкивания в прыжках в длину и тройным с разбега

11-12 лет | 13-14 лет | 15-16 лет | 17-18 лет | Пол
Продолжительность отталкивания
125 и < | 125 и < | 120 и < | 120 и < | юноши
130 и < | 130 и < | 125 и < | 125 и< | девушки

Исходный уровень развития быстроты и скоростно-силовых качеств (по данным бега с ходу на 20 м и прыжка вверх с места) имеет прогностическую значимость при отборе юных прыгунов, однако эффективность такого прогноза составляет только 33%. Установлено также, что надежность прогноза значительно повышается (до 77%), если учитываются суммарные темпы прироста физических качеств за первые полтора года занятий.
При оценке уровня специфической координации юных прыгунов целесообразно использовать как критерий отбора продолжительность отталкивания при выполнении прыжка в длину с разбега. С этой целью можно использовать контактные устройства или тензодинамографические платформы.
В результате изучения прогностичности показателей физического развития было установлено, что к занятиям прыжками в длину и тройным должны привлекаться подростки и юноши, имеющие физическое развитие выше среднего уровня, характерного для данной возрастной группы. Основными показателями физического развития, при этом должны быть высокий рост и относительно небольшой вес.
Комплектование групп юных прыгунов следует проводить в два этапа. При первичном обследовании, на основе учета исходного уровня антропометрических показателей и физических качеств отбираются те подростки и юноши, которые в большей степени отвечают требованиям данного вида спорта. На втором этапе, после предварительной подготовки, выявляются те учащиеся, которые имеют высокие показатели специфической координации и темпы развития физических качеств и спортивных результатов.
Таким образом, приведенные данные свидетельствуют о том, что прогнозирование успешности обучения и окончательное комплектование групп должно осуществляться на основе длительных педагогических наблюдений в подготовительных группах ДЮСШ со сроком обучения не менее одного-полутора лет.


Untitled Document

1.5. ПРЫЖКИ В ВЫСОТУ

Ни в одном виде легкой атлетики не происходило столько радикальнейших изменений в технике, как в прыжках в высоту. Эти радикальные изменения постоянно вносили существенные коррективы и в требования, которые предъявлялись к высококлассному прыгуну.
В качестве примера приведем качественные характеристики разносторонней подготовленности современных прыгунов в высоту международного класса. Эти показатели могут быть результирующими ориентирами для тренеров и спортсменов в многолетней подготовке. Конечно же, не следует слепо стремиться к достижению во всех видах упражнений именно тех результатов, которые приведены в таблице 40. Используя широкие компенсаторные возможности, прыгун может достигнуть одного и того же выдающегося результата за счет не совсем "стандартного" набора качественных характеристик, превышая одни показатели и уступая в других.

Таблица 40

Модельные характеристики выдающихся прыгунов
в высоту

Тесты | Мужчины | Женщины
Возраст, лет | 19-24 | 19-23
Рост, см | 190-196 | 177-186
Масса, кг | 78-84 | 62-69
Росто-весовой индекс | 10-12 | 11-13
Бег на 40 м с низкого старта, с | 4,6-4,7 | 5,1-5,2
Бег на 30 м с ходу, с | 2,8-2,9 | 3,1-3,2
Бег на 80 м с низкого старта, с | 8,8-9,0 | 9,8-10,0
Прыжок вверх с места, см | 91-97 | 66-72
5-й прыжок на толчковой ноге с 6-ти шагов разбега, м | 22,5-23,0 | 18,0-18,5
Прыжок в высоту с 3-х беговых шагов, см | 220-222 | 182-187
Прыжок в длину с 10-ти беговых шагов, м | 6,95-7,05 | 5,75-5,85
Пятерной прыжок с места, м | 17,0-17,3 | 15,0-15,3
Время пяти полных приседаний с массой на плечах, равной собственной, с | 5,1-5,2 | 5,5-5,6

Из приведенных в таблице данных видно, что в физической подготовленности выдающихся прыгунов в высоту заметное место отводится их скоростным возможностям. Это и понятно. Ведь самый распространенный сегодня способ прыжка - "фосбери-флоп" - осуществляется с быстрого дугообразного разбега.
Требования к показателям физического развития и физической подготовленности у прыгунов в высоту настолько разнообразны, что привести все просто не представляется возможным. Однако специалисты с помощью корреляционного анализа выявили целый ряд факторов, в наибольшей мере влияющих на достижение спортивного результата у "высотников" разного возраста и квалификации (табл. 41).

Таблица 41

Корреляционная зависимость антропометрических показателей и результатов в контрольных упражнениях с результатом в прыжках в высоту

Рост | Масса | Ростовесовой индекс | Бег на 30 м с низкого старта | Бег на 30 м с ходу | Прыжок в длину с места | Тройной прыжок с места | Прыжок в длину с разбега | Прыжок вверх с места
0,863 | 0,798 | 0,881 | 0,709 | 0,722 | 0,757 | 0,760 | 0,698 | 0,802

Основываясь на данных этого корреляционного анализа, а также на доступности проведения указанных тестов в условиях обычного спортивного зала или стадиона, приведем контрольные нормативы для отбора прыгунов в высоту (табл. 42). С увеличением возраста и спортивной квалификации спортсменов в тестовую программу для отбора можно включать контрольные упражнения, заимствованные из приведенной выше таблицы 40. При этом в ходе тренировочного процесса многие из данных тестов могут быть использованы в качестве надежных контрольных нормативов.
Важным ориентиром для определения талантливости прыгуна в высоту будет возрастная динамика его спортивных результатов. Для выдающихся прыгунов характерен бурный рост спортивных результатов уже с первых лет специализированной тренировки и участия в соревнованиях. Для примера приведем динамику спортивных результатов рекордсмена мира советского прыгуна Игоря Паклина (рост 191 см, масса 72,5 кг): 15 лет - 185, 16 лет - 206, 17 лет - 218, 18 лет - 221, 19 лет - 224, 20 лет - 233, 21 год - 236, 22 года - 241 (мировой рекорд). Мы видим, что начав серьезно заниматься "высотой" в 15 лет, Игорь уже через 4 года достиг результата международного класса.


Untitled Document

1.6. ПРЫЖКИ С ШЕСТОМ

Выше уже отмечалось, что техника прыжков в высоту совершенствовалась спортсменами практически независимо от прогресса инвентаря и оборудования. В отличие от этого, техника прыжков с шестом совершенствовалась вслед за "изобретением" очередного шеста.
Историки спорта считают, что впервые официальные соревнования по прыжкам с шестом были проведены в Англии в 1866 году. Победителем тогда с результатом 3 м 5 см стал Д. Велер, прыгавший с деревянным (еловым) шестом. В конце XIX века спортсмены стали использовать бамбуковые шесты, более легкие и гибкие. За последующие 76 лет результат в этом виде легкой атлетики вырос на 172 см: в 1942 году американец К. Уормердам взлетел на 4 м 77 см.
Длившаяся затем почти двадцатилетняя эра цельнометаллических шестов повысила мировой рекорд всего на 3 см (американец Дональд Брэгг, 1960 г. - 4 м 80 см).
С начала 60-х годов все шире стали использоваться синтетические - фиберглассовые шесты. Именно с использованием этих катапультирующих снарядов связан бурный рост результатов в прыжках с шестом. Для определения информативных и надежных критериев отбора талантливых прыгунов с шестом было проведено тестирование по широкой программе большой группы (90 человек) квалифицированных спортсменов (1 разряд - мастер спорта). С помощью корреляционного анализа были сопоставлены результаты тестирования с результатами спортсменов в прыжках с шестом. Это позволило отобрать из большого числа апробированных тестов только те, которые, во-первых, были наиболее тесно связаны с результатом прыжка с шестом и, во-вторых, были достаточно просты для проведения в естественных условиях спортивного зала, манежа, стадиона.
Ниже приводится таблица, а также графическое изображение исследованной корреляционной зависимости. Из таблицы 43 и рисунка 2 видно, что наиболее информативным из антропометрических критериев является рост с поднятыми вверх руками (r = 0,792). Это и понятно, так как при прочих равных условиях спортивный результат во многом зависит от высоты хвата за шест. Кроме того, длина тела и отдельных его сегментов, в частности, длина рук -факторы генетически обусловленные. Поэтому преимущество новичков по этому показателю сохранится и в последующие годы.
Из факторов, характеризующих скоростные возможности, наиболее информативным является результат в беге на 30 м с низкого старта (r = 0,677), а из скоростно-силовых показателей - результат в прыжках в длину с разбега (r = 0,682). В первом случае достаточная информативность теста объясняется, видимо, не только характером работы, но и длиной отрезка, близкой к длине разбега прыгунов с шестом. Очень высокую прогностическую значимость имеют результаты в специфических тестах. Так, показатели в подтягивании и переворотах в упор на перекладине коррелируют с результатом в прыжках с шестом соответственно на уровне r =0,768 и 0,744. А наибольшую информативность из специфических, да и из всех апробированных имеют данные следующего теста: из виса на перекладине подъем ног в группировке до касания ступнями перекладины (15 раз на время): r = 0,811.
Естественно, что неотъемлемыми качествами прыгуна с шестом являются смелость и решительность. Данные качества трудно поддаются тестированию и объективной оценке. Для выявления этих личностных свойств можно рекомендовать следующую методику. Будущий прыгун становится на возвышение (гимнастический стол, козел и др), возле которого стопкой уложены поролоновые маты с таким расчетом, чтобы от поверхности верхнего мата до плоскости возвышения было 40-50 см. Спортсмену предлагается упасть вперед на маты, держа руки вытянутыми вдоль туловища, т.е. не страхуя себя руками и не сгибаясь. То же повторить, падая назад. Постепенно, по мере усвоения упражнения, можно по одному убирать маты, увеличивая высоту падения. Это упражнение можно использовать не только для диагностики смелости и решительности, но и для их воспитания и совершенствования в процессе тренировки.

Рис. 2. Корреляционная зависимость показателей тестирования и результатов в прыжках с шестом у спортсменов высокой квалификации*.

* 90 человек, квалификация I разряд - мастер спорта, возраст 17-26 лет.

1. Рост – 0,648

2. Рост с поднятыми вверх руками – 0,792.

3. Масса – 0,603

4. Росто-массовый индекс – 0,644.

5. Бег на 20 м с ходу – 0,560.

6. Бег на 30 м с низкого старта – 0,677.

7. Бег на 60 м с низкого старта – 0,502.

8. Бег на 100 м с низкого старта – 0,510

9. Тройной прыжок с места – 0,607.

10. Прыжок в длину с разбега – 0,682.

11. Прыжок в высоту с разбега – 0,599.

12. Подтягивание – 0,768.

13. Подъем ног на время – 0,811.

14. Переворот в упор – 0,744.

Корреляционный анализ и проведенные массовые обследования легкоатлетов-новичков в возрасте II-15 лет позволяют рекомендовать тесты и нормативы для отбора перспективных прыгунов с шестом (таблица 44)

Таблица 44

Контрольные тесты и нормативы для отбора прыгунов с шестом*

Контрольные тесты | возраст
 | 10–11 лет | 12–13 лет | 14–15 лет
Рост, см | 151 и > | 165 и > | 175 и >
Рост с поднятыми руками, см | 201 и > | 215 и > | 230 и >
Масса, кг | 40 – 42 | 51– 54 | 61– 65
Росто-весовой индекс | 11–13 | 11–13 | 11–13
Бег на 20 м с ходу | 4,8–5,0 | 4,6–4,7 | 4,3–4,5
Бег на 30 м с высокого старта, с | – | 8,0–8,2 | 7,6–7,8
Бег на 60 м с низкого старта, с | 3,8–3,9 | 3,7–3,8 | 3,4–3,5
Тройной прыжок с места, м | – | 7,50–7,8 | 8,0–8,3
На перекладине: из виса подъем ног в группировку, стопы до перекладины | 5 раз за 50–55 с | 8раз за 45–50 с | 15раз за 70–75 с
Переворот из виса в упор, раз | – | 1–2 | 3–5
Бег на 100 м, с | – | 12,6–12,7 | 12,1–12,3


Untitled Document

1.7. ТОЛКАНИЕ ЯДРА И МЕТАНИЕ ДИСКА

Непрерывный рост высших спортивных достижений юношей и юниоров в легкоатлетических метаниях является результатом постоянного совершенствования не только методики тренировки, но и методики отбора перспективных спортсменов. До настоящего времени многие вопросы методики тренировки и отбора метателей решаются без достаточного научно-методического обоснования.
Антропометрические особенности
Уровень современных мировых достижений во всех видах метаний обусловливает необходимость предъявлять повышенные требования не только к уровню физической подготовленности, но и к особенностям телосложения спортсменов. По мнению специалистов, достигнутые в последние годы успехи метателей ГДР во многом объясняются результативным отбором спортсменов, отвечающих в морфологическом плане всем современным требованиям.
Учитывая, что зоны первых больших успехов и оптимальных возможностей в толкании ядра и метании диска приходятся у мужчин и женщин соответственно на возраст 20-23 и 19-22 года, а достижение результатов высокого класса требует 8-10 лет специальной тренировки, то оптимальным для отбора можно назвать возраст 12-14 лет.

Таблица 45

Возрастные зоны спортивных успехов в метании диска и толкании ядра

 |  | Зоны
Вид метаний | Пол | первых больших успехов | оптимальных возможностей | высоких результатов
Ядро | муж. | 20-22 | 23-28 | 25-27
 | жен. | 19-22 | 22-27 | 24-26
Диск | муж. | 20-22 | 22-27 | 25-28
 | жен. | 20-22 | 22-27 | 26-28

Для достижения спортивного результата в толкании ядра и метании диска большое значение имеют такие антропометрические показатели как рост, масса и размах рук (особенно для метателей диска). Это прежде всего обусловлено биомеханическими особенностями данных видов метаний: чем длиннее рука спортсмена, тем дольше и эффективнее он при прочих равных условиях может воздействовать на снаряд. А так как эти антропометрические показатели в наибольшей степени обусловлены генетическими факторами, преимущества новичков сохраняются в последующие годы. Ниже, в таблице 46, приведены возрастные критерии отбора по упомянутым показателям.

Таблица 46

Антропометрические критерии для отбора
будущих метателей

Показатели | Пол | Возраст
 |  | 11-12 лет | 13-14 лет | 15-16 лет
Рост, см | юноши | 154-158 | 162-173 | 178-185
 | девушки | 153-156 | 158-165 | 168-175
Размах рук, см | юноши | 162-170 | 172-185 | 188-198
 | девушки | 159-165 | 168-173 | 178-185
Масса, кг | юноши | 49-55 | 55-65 | 72-80
 | девушки | 49-53 | 52-60 | 62-70

В подтверждение конкретной значимости основных антропометрических особенностей для достижения спортивного результата в толкании ядра и метании диска приводим данные специальных математических исследований, дающих возможность оценить долю (степень детерминации в %%) каждого фактора в отдельности у метателей высокой квалификации.

Таблица 47

Детерминирующее влияние антропометрических показателей на достижение спортивных результатов в толкании ядра и метании диска

Вид метаний | Антропометрические показатели
 | Рост | Масса | Размах рук
Толкание ядра | 18,7% | 53,3% | 49,7%
Метание диска | 19,2% | 38,9% | 54,1%

Учитывая длительность периода подготовки высококвалифицированного метателя, целесообразно привести перспективные модельные характеристики антропометрических показателей (табл. 48).

Таблица 48

Модельные характеристики (промежуточные и основные) антропометрических показателей для метателей

Вид | Пол | Возраст, | Антропометрические показатели
метаний |  | лет | Рост, см | Масса, кг | Масса/ рост
Ядро | Муж. | 17-19 | 190-195 | 105-110 | 552-565
 |  | 28-28 | 195-201 | 124-130 | 638-645
 | Жен. | 16-18 | 175-180 | 82-87 | 476-490
 |  | 23-27 | 178-182 | 89-95 | 511-525
Диск | Муж. | 17-19 | 185-190 | 100-105 | 541-553
 |  | 26-29 | 196-200 | 118-125 | 616-630
 | Жен. | 16-18 | 175-180 | 80-85 | 466-478
 |  | 23-27 | 177-181 | 87-93 | 503-515

Физические качества

Необходимо отметить, что повышение результатов в метаниях всегда сопровождается ростом уровня развития ведущих двигательных качеств спортсменов. Причем, чем выше квалификация метателей, тем четче проявляется взаимосвязь "спортивный результат - физическая подготовленность".
Анализ и обобщение литературных данных, практического опыта ведущих специалистов, а также материалы собственных исследований позволили разработать контрольно-нормативные требования для отбора метателей в зависимости от их возраста и пола (табл. 49, 50).


Untitled Document

1.8. МЕТАНИЕ КОПЬЯ

Метание копья насчитывает уже многовековую историю. Этот вид метаний был одним из самых распространенных в Древней Греции, включался в программу Олимпийских игр еще до новой эры. Причем копье тогда метали не только на дальность, но и в цель.
В наше время по количеству конструктивных изменений копье может поспорить с шестом. Материалом для изготовления копья последовательно служили бамбук, дерево (клен, береза), дюралюминий. При этом уже металлические копья также меняли свою конструкцию.
Выдающийся финский спортсмен И.Никкенен в 1938 г., метая копье-сигару, установил мировой рекорд, равный 78 м 70 см. Этот результат продержался до 1953 г., когда американец Ф.Хэлд превысил его на 3 м (81 м 75 см). Но Ф.Хэлду принадлежит не только один из рекордов мира, но и приоритет в изобретении и внедрении нового типа копья - планирующего. С этим снарядом связаны широкие шаги рекорда мира в последние 30-35 лет. В 1984 г. метатель из ГДР Уве Хон показал в метании копья феноменальный результат - 104 м 80 см! Этот рекорд, а также большое количество бросков других метателей в диапазоне 90-96 м поставили перед ИААФ, тренерами и спортсменами вопрос о необходимости вновь изменить конструкцию копья, на этот раз для... укорочения его полета. В противном случае нужно будет радикально реконструировать сектора для метаний или переносить соревнования по данному виду за пределы стадиона.

Таблица 51

Возрастные зоны спортивных успехов в метании копья

 | Возрастные зоны
Пол | первых больших успехов | оптимальных возможностей | высоких результатов
Мужчины | 21-23 | 23-26 | 26-27
Женщины | 20-22 | 22-24 | 24-26

Как и в других видах легкоатлетических метаний, по данным статистики, путь копьеметателя от новичка до мастера спорта международного класса занимает в среднем около 10 лет. Сопоставив это время с возрастными зонами спортивных успехов, получаем данные об оптимальном возрасте отбора: 11-12 лет.
В свое время заслуженный тренер СССР, воспитатель олимпийского чемпиона и мирового рекордсмена Яниса Лусиса В. Э. Маззалитис писал, что "...желательно, чтобы копьеметатель обладал высоким ростом и длинными руками. При прочих равных условиях высокорослый с длинными руками копьеметатель будет иметь преимущество".
Достаточно объективными антропометрическими критериями для отбора юных копьеметателей могут послужить данные, представленные в таблице 52.

Таблица 52

Антропометрические данные для отбора
юных метателей копья

Возраст | Пол | Рост, см | Масса, кг | Размах рук, см
11-12 | Юноши | 146-150 | 41-46 | 150-155
 | Девушки | 148-151 | 43-46 | 157-160
13-14 | Юноши | 158-163 | 51-57 | 163-169
 | Девушки | 151-155 | 47-50 | 162-166
15-16 | Юноши | 168-178 | 62-65 | 179-190
 | Девушки | 162-168 | 57-59 | 180-182

Специальный математический анализ (детерминирование) показал, что у копьеметателей-мастеров спорта международного класса антропометрические показатели влияют на достижение спортивного результата следующим образом: рост - 18,3%, масса - 18.9%, размах рук - 20,6%. Учитывая эти данные, а также высокую степень генетической обусловленности основных антропометрических признаков, при отборе будущих копьеметателей следует обращать на них серьезное внимание.
В качестве перспективного ориентира приводим антропометрические показатели сильнейших молодых (юниоры) и взрослых метателей копья (табл. 53).

Таблица 53

Модельные антропометрические показатели

Пол | Возраст | Рост, см | Масса, кг | Размах рук, см
Мужчины | 17-19 | 180-185 | 72-78 | 190-195
 | 24-28 | 185-190 | 95-102 | 196-602
Женщины | 16-18 | 172-178 | 70-75 | 180-187
 | 22-26 | 173-179 | 72-80 | 182-188

Копьеметатель - это отлично и всесторонне физически развитый спортсмен. Однако, из большого числа различных физических качеств при отборе следует прежде всего обращать внимание на те из них, которые в наибольшей мере влияют на достижение спортивного результата: быстрота, скоростно-силовые качества, сила. Есть и еще одно очень важное качество - подвижность в суставах (гибкость), особенно подвижность плечевого сустава и позвоночника.
С помощью корреляционного анализа была установлена взаимосвязь результатов различных контрольных упражнений, характеризующих уровень развития важнейших физических качеств, со спортивными результатами в метании копья (табл. 54).
Данные математического анализа, а также практический опыт большого числа опытных тренеров и спортсменов позволяют предложить тестовую программу для отбора будущих копьеметателей по показателям разносторонней физической подготовленности (табл. 55).
Кроме представленных в таблице 55 тестов при отборе необходимо учитывать и специфические качества. Например, как считает заслуженный тренер СССР В. Э. Маззалитис, новичку нужно обязательно предложить метнуть разного веса камешки, палку, дротик. В этом упражнении выявится не только общий рисунок движения, его естественность, но и появится ответ на один из важнейших вопросов: есть ли у новичка характерный для копьеметателя рывок.
Гибкость новичков легче всего проверить с помощью обыкновенного "мостика". При этом нужно помнить, что важен не только прогиб в поясничной части, но и угол между плечом и грудной частью: у перспективного новичка этот угол должен превышать 180°. Специфическую подвижность плечевых суставов можно проверить с помощью отведения рук назад, держа в них палку или копье. Хорошей подвижностью в плечевых суставах будут обладать те новички, у которых минимальная ширина захвата рук не превышает ширину плеч больше, чем на 10-12 см.
Копьеметатель должен обладать отличной координацией движений. Наибольшие представления о координационных возможностях новичков тренер может получить в процессе специально подобранных спортивных (футбол, ручной мяч, баскетбол) и подвижных игр. В играх же в наиболее естественной и полной мере познается и характер будущего копьеметателя, его бойцовские качества, стремление к победе.
Важно подчеркнуть, что только комплексная оценка способностей новичков позволит тренеру избежать серьезных ошибок в оценке перспективности отбираемого контингента.


Untitled Document

1.9. МЕТАНИЕ МОЛОТА

Современное метание молота как вид спорта возникло из упражнений в метании тяжестей, без которых не проходило ни одно народное празднество в Шотландии и Ирландии.
Первые официальные соревнования по метанию молота были проведены в 1866 г. в Англии. Победителем этих соревновании стал Роберт Джеймс с результатом 24 м 50 см.
Сравнивать спортивные результаты тех лет между собой и с современными невозможно, так как длина и вес снаряда до 1875 г. не лимитировались правилами и нигде не описаны. Начиная со II Олимпийских игр, когда метание молота было официально включено в программу, его вес, длина троса, а также размеры круга стали постоянными и международными: вес 16 английских фунтов (7 кг 257 г), общая длина снаряда 4 фута (1 м 21,9 см), диаметр круга 7 футов (2 м 13,5 см).
Первый официальный мировой рекорд был установлен американцем Д. Фланаганом и равнялся 51 м. Год за годом совершенствовалась техника метания молота - увеличивалось число поворотов. росла их скорость, повышалась мощность финального усилия. Впервые технику метания с 3-х поворотов освоили немецкие метатели К. Хайн и Э. Бласк. Очень многое для совершенствования техники метания молота сделали венгерские метатели И. Немет, Й. Чермак, американец Г. Конноли, норвежский атлет С. Страндли.
В 1954 г. рекордсменом мира впервые становится советский спортсмен Михаил Кривоносов (63 м 34 см). С этих пор советская школа метания молота становится передовой в мире. Олимпийскими чемпионами становились в 1960 г. В. Руденков (67,1 м). в 1964 г. - Р. Клим (69,72 м), в 1972 г. - А. Бондарчук (75,50 м). в 1976 г. и 1980 г. - Ю.Седых (77,52 и 81,80 м). в 1988 г. - С. Литвинов (84,80 м), в 1992 г. - А. Абдувалиев (82,54 м).
Сейчас европейский и мировой рекорды принадлежат украинскому спортсмену Юрию Седых - 86 м 74 см (30.08.1986 г., г. Штутгарт).
По длительности тренировочного пути, необходимого для достижения результатов международного класса, метание молота не отличается от других видов легкоатлетических метаний: большинству выдающихся спортсменов на это потребовалось около 10 лет. Поэтому отбирать будущих "молотобойцев" целесообразнее всего в возрасте 12-14 лет.

Таблица 56

Возрастные зоны спортивных успехов в метании молота

Возрастные зоны, лет
первых больших успехов | оптимальных возможностей | высоких результатов
21-23 | 23-26 | 27-29

По данным известного советского специалиста Ю. Колодия, 13-14-летний новичок, будущий метатель молота, должен обладать ростом 155-165 см, массой 52-58 кг и размахом рук 165-175 см. По его словам, "при отборе преимущество следует отдавать высокорослым,, широкоплечим, "поджарым" юношам с длинными руками, хорошей подвижностью в плечевых суставах и в поясничной области, устойчивым вестибулярным аппаратом.
Специальные исследования показали, что при удлинении радиуса вращения системы "метатель-молот" на 1 см увеличивается дальность полета молота примерно на 1 м. Это еще раз подчеркивает важность учета при отборе таких важных и генетически обусловленных антропометрических критериев как длина (размах) рук и подвижность в плечевых суставах.

Таблица 57

Антропометрические критерии для отбора
юных метателей молота

Возраст, лет | Рост, см | Масса, кг | Размах рук, см
11-12 | 147-151 | 42-47 | 153-156
13-14 | 155-165 | 52-58 | 165-175
15-16 | 170-180 | 65-75 | 178-189

Для оценки подвижности в плечевых суставах применительно к требованиям метания молота можно использовать следующую методику. Юных спортсменов с одинаковым размахом рук поставить вплотную к стене таким образом, чтобы затылок, ягодицы и пятки плотно примыкали к ней. Затем юноши должны поднять руки до положения параллельно полу и тянуться ими вперед, не отрываясь точками касания от стены, как бы стремясь вытянуть руки из плечевых суставов. Подвижность плечевых суставов будет большей у тех, у кого расстояние от стены до кончиков средних пальцев, соединенных ладонями, окажется большей.
Оценить состояние вестибулярного аппарата можно следующим эффективным и достаточно простым способом. Начертить мелом на полу круг диаметром 75 см. От круга разметить сектор 20°. Юный спортсмен входит в круг, поднимает вверх прямую левую руку, закрывает глаза и по команде тренера выполняет 10 вращений переступанием в удобную для себя сторону в течение 10 с. Тренер удерживает спортсмена в равновесии за поднятую руку, затем останавливает его в направлении размеченного сектора. Спортсмен открывает глаза и естественным шагом двигается вперед по линии, делящей сектор пополам, на расстояние 10 м. Если он не отклоняется от этой линии, - отлично, если отклоняется влево или вправо на 5° - хорошо, если на 10° - удовлетворительно.
Математический анализ результатов тестирования 65 метателей молота с квалификацией 1 разряд - мастер спорта международного класса в возрасте 18-29 лет подтвердил высокую обусловленность результата в метании молота перечисленными выше антропометрическими критериями и вестибулярной устойчивостью (см. табл. 58).

Таблица 58

Корреляция результатов в метании молота и
некоторых антропометрических критериев,
вестибулярной устойчивости спортсменов

 | Антропометрические критерии
Статистические параметры | Рост | Масса | Подвижность в плечевых суставах | Вестибулярная устойчивость
Коэффициент корреляции, r | 0,617 | 0,592 | 0,788 | 0,697
Коэффициент детерминации, Dt% | 38,1% | 35,1% | 62,2% | 48,6%

В следующей таблице 59 приведены модельные антропометрические показатели, которыми можно руководствоваться тренеру при определении перспективы своих воспитанников.
Контрольные упражнения, характеризующие уровень развития важнейших для метателя молота физических качеств, определялись как опытным путем, так и методом корреляционного анализа (табл. 60). Из этой таблицы видно, что из скоростно-силовых упражнений наибольшее влияние на спортивный результат в метании молота оказывают качества, проявляемые в приседании со штангой (70,6%). Иными словами, для метателя молота первостепенное значение имеет сила разгибателей ног. Существенно влияют на результат метателя и такие упражнения, как бросок набивного мяча (ядра) снизу вперед (57,4%) и рывок штанги (57,8%).

Таблица 59

Модельные антропометрические характеристики сильнейших молодых (юниоры) и взрослых метателей молота

Возраст | Рост, см | Размах рук, см | Масса, кг | Весо-ростовой индекс г/см
17-19 | 180-185 | 192-198 | 100-105 | 540-570
24-28 | 184-188 | 196-202 | 110-120 | 620-640

Многочисленные контрольные измерения и специальные математико-статистические исследования позволяют рекомендовать количественные критерии уровней разносторонней подготовленности новичков для отбора будущих метателей молота (табл. 60, 61).


Untitled Document

1.10. МНОГОБОРЬЯ

В спорте нет более синтетически сложного вида деятельности, чем легкоатлетические многоборья, требующие от спортсменов, с одной стороны, высокого уровня развития ведущих физических качеств, специфических антропометрических особенностей, психической устойчивости, а с другой - умения качественно реализовывать эти потенциальные способности в конкретных, но очень разнохарактерных видах спортивных упражнений. Отбор многоборцев и прогноз их потенциальных возможностей особенно затруднен потому, что 10-борье или 7-борье не являются суммой десяти или семи видов легкой атлетики, а представляют собой единый легкоатлетический вид. Поэтому и требования, предъявляемые к многоборцам высокого класса, не должны представляться как сумма требований к спринтерам, средневикам, прыгунам и метателям. Это не сумма, а органический сплав качеств и способностей к последовательной разнохарактерной по структуре и напряженности физической деятельности. Только такой подход к оценке способностей многоборцев является правомерным в решении как проблемы их отбора, так и многолетней подготовки.
В настоящее время подготовка многоборцев во многом зависит от качества отбора, который рассматривается как непрерывный процесс, охватывающий все основные периоды многолетней подготовки. Поэтому организация отбора предусматривает его многоэтапность в соответствии с поставленными задачами.
В многоборье отбор следует приурочить к следующим этапам многолетнего тренировочного процесса.
1 этап - отбор для начальной подготовки и ориентации: мальчики - 10-12 лет, девочки - 10-11 лет. II этап - отбор для становления спортивного мастерства: мальчики - 13-14 лет, девочки - 12-13 лет. III этап - отбор для подготовки высших спортивных достижений: юноши - 17-18 лет, девушки - 16-17 лет. IV этап - отбор перспективных многоборцев для сборных команд (области, Украины): мужчины -20 лет и старше, женщины - 19 лет и старше. Первый этап отбора связан с определением исходного уровня развития физических способностей, наследственных факторов, определения состояния здоровья и желание заниматься многоборьем.
В возрасте 10-13 лет у мальчиков еще не сказывается влияние полового развития на проявление двигательных качеств и физическое развитие. Поэтому по результатам контрольных испытаний в определенной мере уже можно оценить потенциальные возможности будущих десятиборцев. Методика начального отбора предусматривает выполнение простых контрольных упражнений (табл. 62). Большую роль в достижении высоких результатов в многоборье играют консервативные морфологические признаки. Как известно, рост и другие морфологические признаки передаются по наследству. Поэтому на этом этапе важно для тренера познакомиться с родителями учеников. Будущий показатель роста мальчиков можно определить по формуле: (рост отца + рост матери) х 0,54. Для определения потенциального роста девочек применительна следующая формула: (рост отца + рост матери) х 0,49.

Таблица 62

Контрольные упражнения и нормативы для отбора юных многоборцев 10-13 лет

Контрольные | Мальчики |  | Девочки
испытания | возраст |  | возраст
 | 10-11 | 12-13 | 10-11 | 12-13
Бег на 60 м с высокого старта, с | 9,6-9,7 | 8,7-8,8 | 9,6-9,7 | 8,8-8,9
Прыжок в длину с места, см | 182-188 | 228-240 | 180-185 | 210-230
Метание мяча (150 г) одной рукой из-за головы с места, м | 38-42 | 42-48 | 22-25 | 27-30
Дистанция, пробегаемая за 3 минуты, м | 700-750 | 800-880 | 650-720 | 740-800
Наклон вперед, см | +6-+9 | +9-+12 | +8-+11 | +10-+14
Боковой выкрут прямыми руками с палкой, см* | 35-45 | 35-45 | 25-35 | 25-35

Таблица 63

Антропометрические критерии для отбора многоборцев

Возраст, | Пол | Антропометрические критерии
лет |  | Рост, см | Рост сидя, см | Размах рук, см | Масса, кг
10-11 | Мальчики Девочки | 149±5 150±5 | 70±4 71±5 | 157±8 155±7 | 37±7 35±6
12-13 | Мальчики Девочки | 161±6 160±5 | 77±5 78±6 | 172±8 169±5 | 53±5 49±6
14-15 | Юноши Девушки | 173±5 166±6 | 84±4 80±3 | 186±6 173±4 | 62±6 54±4
16-17 | Юноши Девушки | 181±4 169±5 | 90+3 82±4 | 190±5 176±5 | 72±5 57±6

Учитывая многообразие входящих в 10-борье и 7-борье упражнений, к важным для отбора антропометрическим критериям необходимо отнести рост сидя, который опосредованно свидетельствует о длине ног.
Основная задача первого этапа отбора - это выявление и привлечение к спортивным занятиям большего числа мальчиков 10-11 и 12-13 лет.
Следует отметить, что отбор для начальной спортивной подготовки и ориентации является самым трудоемким и ответственным. От того, насколько качественно будет проведен отбор на данном этапе, во многом зависит успех последующих этапов. Приступая ко второму этапу отбора кандидатов для становления спортивного мастерства, следует учитывать, что он по времени совпадает с периодом наиболее бурного полового развития. Поэтому важно учитывать биологический возраст, поскольку дети развиваются неодинаково. Отбор только по результатам выполненных контрольных упражнений детьми одного метрического возраста создает неоправданные преимущества для акселератов.
Первостепенное значение при прогнозе перспективности спортсменов имеют темпы развития ведущих физических качеств. Однако, даже высокие темпы прироста физических качеств в последующем не позволят повысить спортивные результаты до необходимого уровня, если исходный уровень в контрольных упражнениях слишком низок. Поэтому, отбирая ребят на этом этапе, следует ориентироваться на результаты контрольно-педагогических испытаний, которые не должны быть меньше нижней границы рекомендованных (табл. 64)

Таблица 64

Контрольные упражнения и нормативы для отбора многоборцев 13-14 лет*

Контрольные упражнения | Юноши | Девушки
Бег на 30 м с ходу, с | 3,5-3,7 | 3,7-3,8
Бег на 60 м с низкого старта, с | 8,2-8,6 | 8,4-8,8
Бег на 300 м, с " | 47,5-49,0 | 49,0-50,5
Дистанция, пробегаемая за 5 минут, м | 1250-1300 | 1180-1230
Тройной прыжок с места, м | 670-720 | 620-670
Прыжок вверх с места, см | 50-55 | 44-49
Бросок ядра (4-5 кг) двумя руками снизу вперед, м | 10,0-11,5 | 9,5-11,0
Бросок ядра (4-5 кг) двумя руками через голову назад, м | 10,5-11,5 | 10-11
Жим штанги лежа, кг | 40-45 | -
Приседание со штангой, кг | 45-65 | 30-35
Бросок веса (500 г) одной рукой из-за головы копьевым способом, м | 37-43 | 20-23

Третий этап отбора (16-17 лет девушки и 17-18 лет юноши). Отбирая многоборцев на этом этапе, особое внимание следует обратить на способности к тем видам многоборья, которые требуют освоения сложной техники движений: барьерный бег, метание копья и прыжки с шестом у юношей и барьерный бег и метание копья - у девушек. Если юные спортсмены не проявляют достаточных способностей в этих видах, они не смогут стать хорошими многоборцами.
На третьем этапе отбора важно учитывать не столько исходный уровень спортивно-технических результатов, достигнутых в видах многоборья, сколько динамику изменения контрольных показателей, характеризующих такие физические качества, как ловкость, координация движений, быстрота и др., т.е. трудно поддающиеся развитию в процессе тренировки. Иными словами, при отборе на этом этапе должны предъявляться высокие требования к темпам прироста показателей, характеризующих координационные, скоростные и скоростно-силовые качества (табл. 65).

Таблица 65

Темпы роста физических качеств от 13-14 до 16-17 лет, которыми следует руководствоваться при отборе многоборцев

Физические качества | Юноши | Девушки
Скоростные (спринтерский бег на 20-60 м) | 9,5-10,8% | 9,8-11,0%
Скоростно-силовые |  |
прыжковые тесты | 18,1-19,8% | 17,5-19,3%
бросковые тесты | 22,3-24,8% | 18,8-21,3%
Силовые (жим штанги лежа, приседания со штангой) | 45,1-47,2% | 31,5-36,0%
Специальная выносливость (бег на 300 м) | 10,3-11,7% | 11,2-12,3%
Двигательный навык | 11,4-12,5 | 11,5-12,8%

Темпы и динамика формирования двигательных навыков и развития физических качеств дают возможность в какой-то мере предвидеть темпы спортивного роста в дальнейшем. Продолжительное комплексное изучение физических данных и волевых качеств юных многоборцев позволяют выявить их потенциальные возможности за несколько лет до того, как в процессе длительной подготовки полностью раскроются их спортивные способности.
Темпы прироста физических качеств от одних контрольных испытаний до других следует определять по модифицированной формуле С. Броди:

где W - темпы прироста, V1 и V2 - соответственно исходный и конечный результаты тестирования, 100 и 0,5 - константные величины.
Особое внимание следует обращать на черты социальной направленности личности (интересы, мотивы, идеалы и т.д.) и психические качества (способность справляться с напряженной тренировочной работой, желание тренироваться, уверенность в своих силах и т. п.).
Еще один фактор, который необходимо учитывать при отборе - это адаптация организма к возрастающей нагрузке.


Untitled Document

постмонгольский период на территории края развернулись мощные колонизационные процессы, которые имели свою специфику. История освоения донецкого Дикого поля, характер взаимоотношений между представителями украинского и русского народов, запорожского и донского казачества, а также "хозяев степей" - кочевников, причины усиления одних и ослабления других политических и этнических сил, претендовавших на господство в крае, процесс формирования национального состава населения - все эти вопросы невозможно осветить с достаточной полнотой без ясного представления о той роли, которую сыграл наш край в истории Северного Причерноморья в указанный период. Особое положение Подонечья в системе южных степей определялось прежде всего тем, что на протяжении длительного времени эти земли явились аванпостом борьбы оседлой и кочевой цивилизаций, в результате чего сложились те неповторимые сюжеты истории, о которых пойдет речь в данном очерке.


Untitled Document

Глава II

ОБУЧЕНИЕ ТЕХНИКЕ ЛЕГКОАТЛЕТИЧЕСКИХ УПРАЖНЕНИЙ

Методы обучения технике легкоатлетических упражнений детально описаны во всех учебниках по легкой атлетике и прак-тически в каждой книге, посвященной проблеме тренировки в том или ином легкоатлетическом виде. В связи с этим остано-вимся на характеристике основных ошибок, возникающих у за-нимающихся и методике их исправления в видах легкой атле-тики.
Бег на короткие дистанции
Приступая к обучению технике бега, следует помнить, что дети обладают хорошими естественными беговыми движения-ми, которые необходимо сохранить, исправив возможные ошибки. Корректировать технику бега по прямой начинающих спринтеров можно на основе использования таких методических указаний:

Основные ошибки во время бега по прямой | Методические указания для их исправления
1. Неполное выпрямление ног в коленном суставе при отталкивании (“сидячий” бег). | Выполнять “прыжковый” бег.
2. Большой наклон туловища вперед. | Поднять выше голову и смотреть вперед, выполнять бег с высоким подниманием бедра и “колесо”.
3. Наклон туловища назад | Опустить подбородок к груди. Выполнять бег с забрасыванием голени назад и “колесо”.
4. Постановка стоп носками наружу | Выполнять прыжковый бег и бегать по прямой линии.
5. Закрепощенность движений | Пробежки в 3/4 и 1/2 силы, выполнять упражнения на расслабление.
6. Руки движутся чрезмерно внутрь или наружу, поднимаются плечи | Следить за правильной работой рук в положении стоя на месте.

Тренер должен помочь каждому занимающемуся, учитывая его индивидуальные особенности, подобрать вариант расста-новки стартовых колодок и принять положение при команде "Внимание!". Основные ошибки в низком старте и средства их исправления: 1) выпрыгивание со старта (изменить расположе-ние стартовых колодок); 2) резко и рано поднята голова (подбо-родок опустить к груди); 3) отталкивание ногами больше вверх, чем вперед (начинать бег с низкого старта "в упряжке" с сопро-тивлением партнера, находящегося сзади); 4) бег со старта на согнутых ногах (из положения низкого старта выполнять "прыжковый" бег); 5) вялые движения рук (имитировать работу рук в быстром темпе - туловище в наклоне, как при низком старте).
Исправлению перечисленных и других ошибок, становле-нию правильной техники способствует многократное выполне-ние следующего упражнения (рис. 3). Спортсмен, упираясь ру-ками в барьер высотой 76,2 см. принимает положение как в первых шагах при беге с низкого старта и толкает его перед со-бой (барьер развернут против движения). Такая имитация низ-кого старта в замедленном темпе позволяет быстрее овладеть нюансами движений и избавиться от ошибок

Рис. 3. Упражнение для освоения техники первых шагов с низкого старта

Бег на средние и длинные дистанции

Основные ошибки во время бега по дистанции и упражнения для их исправления описаны в разделе "Бег на короткие дис-танции". Поэтому приведем только упражнения для исправле-ния ошибок при обучении высокому старту.

Основные ошибки в высоком старте | Методические указания для их исправления
По команде “На старт!”
1. Очень близко от стартовой линии поставлена маховая нога | Отставить ногу от линии старта. Меньше наклоняться вперед.
2. Слишком большой наклон вперед, плечи уходят за стартовую линию (можно упасть вперед) | Выпрямиться, чуть выше поднять голову. Массу тела распределить на обе ноги.
3. Ноги в коленях сильно согнуты | Плечи послать вперед, подбородок опустить ниже.
По команде “Марш!” (или выстрелу стартера)
1. Нога в первом шаге поднимается вверх слишком высоко | Стопу требуется посылать вперед параллельно грунту.
2. Резко и быстро поднимается голова вверх | Опустить подбородок к груди.
3. Руки поднимаются слишком высоко | Расслабить плечи, кисти рук опустить ниже пояса.
4. Бег на согнутых ногах | Из положения “высокий старт” выполнять прыжковый бег
5. Бег с чрезмерным “захлестыванием” голени | Из положения “высокий старт” выполнять прыжковый бег

Эстафетный бег

Обучение и тренировка в эстафетном беге проводится с ис-пользованием таких упражнений:

1. Отработка передачи эстафеты с партнером, используя для разбега отрезок 50-60 м. Цель передающего - догнать партнера. Принимающий занимает позицию так, чтобы видеть своего партнера и контрольную отметку. Контрольная отметка подби-рается для каждой пары индивидуально, учитывается при этом скорость, которую в состоянии развить бегун, несущий палочку, к моменту передачи эстафеты, и способность к ускорению при-нимающего спортсмена.
2. Передача эстафеты несколькими парами одновременно.
3. Прием и передача эстафеты с участием четырех бегунов на дистанции 200 м.
4. Прием и передача эстафеты на полной дистанции с фикса-цией времени.
5. Прием и передача эстафеты на отдельных этапах с фикса-цией времени нахождения эстафетной палочки в зоне разбега и в зоне передачи.
При обучении и тренировке следует исправлять наиболее распространенные ошибки:
1. Принимающий начал бег прежде, чем передающий достиг контрольной отметки. Эта ошибка вызвана в большинстве слу-чаев тем, что бегун плохо видел отметку или ориентировался на спортсмена, а не на постановку его ноги на дорожку.
2. Принимающий после команды передающего, а иногда и до нее замедлили бег. Это происходит из-за того, что бегун, чрезмерно акцентируя свое внимание на команде, теряет кон-троль за скоростью бега.
3. Передача не состоялась. Причин может быть несколько:
а) передающий бегун снизил скорость бега после команды, не учитывая, что с каждым мгновением скорость стартующего спортсмена увеличивается;
б) принимающий бегун при отведении руки назад двигает ее влево или вправо, ища палочку;
в) при передаче, когда скорости бегунов уравнялись, был упущен момент для команды. Расстояние между спортсменами увеличивается и передающий не в состоянии догнать партнера.

Барьерный бег

Ниже приведены основные ошибки, появляющиеся у зани-мающихся при обучении барьерному бегу, и даны методиче-ские указания для их исправления.

Основные ошибки: | Методические указания для их исправления:
1. Потеря прямолинейности направления движения при отталкивании на барьер. | Выполнять правильную постановку стопы на опору, не допуская ее разворота во всех упражнениях; при атаке барьера активнее выводить плечо маховой руки вперед.
2. Снижение скорости при отталкивании на барьер за счет: |
а) отклонения корпуса назад при постановке толчковой ноги на дорожку. | Контролировать наклон туловища в беге между барьерами Не отводить плечо маховой руки назад при постановке стопы на опору для отталкивания на барьер.
б) “стопорения” | Последний шаг бега между барьерами сделать короче, толчковой ногой выполнить загребающее движение.
в) подседы | Толчковую ногу ставить с передней части стопы более упруго, уменьшая угол сгибания ее в коленном суставе.
3. Снижение скорости при приземлении за барьером за счет: |
а) отклонения туловища назад | При сходе с барьера не отбрасывать голову назад, уменьшить амплитуду движения маховой руки за счет сгибания ее в локтевом суставе.
б) “стопорения” | Ускорить опускание маховой ноги на сходе с барьера, ставить ее на опору на линии проекции плеч.
в) приземления на всю стопу | Во всех упражнениях выполнять приземление за барьером на упругую стопу выпрямленной в коленном суставе ноги.
4. Потеря прямолинейности бега на сходе с барьера за счет: |
а) поворота плеч | Уменьшить амплитуду движения маховой руки при переходе и на сходе с барьера за счет сгибания ее в локтевом суставе.
б) постановки маховой ноги в сторону от оси движения, | Выполнять беговые упражнения с барьерами по осевой линии дорожки.
в) постановки толчковой ноги в сторону от оси движения | Контролировать вывод толчковой ноги к груди на сходе с барьера, максимально сгибая ее в коленном суставе.
5. Сбой барьера маховой ногой за счет: |
а) чрезмерного наклона туловища при отталкивании на барьер | Атаку барьера маховой рукой выполнять более высоко, исключить “нырок” головой при отталкивании.
б) раннего выхлеста голени и атаки барьера прямой ногой снизу | Больше поднимать маховую ногу в фазе отталкивания на барьер, в этот момент сильнее сгибать ее в коленном суставе.
в) близкого подбегания к барьеру | Уменьшить расстояние схода с барьера за счет активной работы опускаемой маховой ноги, увеличить частоту шагов в беге между барьерами.
6. Сбой барьера толчковой ногой за счет: |
а) выхлеста голени | Выводить колено толчковой ноги к груди при атаке барьера.
б) запоздалого и пассивного подтягивания | Начинать подтягивание толчковой ноги в момент завершения отталкивания.
в) близкого подбегания к барьеру | Увеличить частоту шагов.

Спортивная ходьба

Охарактеризуем основные ошибки при обучении технике спортивной ходьбы и методы их исправления.

Основные ошибки: | Методические указания для их исправления:
1. Перескок с ноги на ногу – отсутствие двухопорного периода | Снизить скорость ходьбы или уменьшить длину шага.
2. Во время ходьбы слишком высоко подняты руки, что влечет за собой быстрый отрыв ног от грунта | Ходьба со сцепленными перед грудью руками либо с руками в “замке” за спиной.
3. Потеря контроля двухопорного положения | Ходьба коротким шагом, держа руки за головой или с палкой на плечах.
4. Сгибание опорной ноги в колене | Ходьба в гору с акцентированным выпрямлением опорной ноги, ходьба согнувшись, наклоны туловища во время ходьбы с доставанием грунта руками.
5. Наклон головы вперед или откидывание ее назад. | Ходьба, держа руки за головой.
6. Руки во время ходьбы работают параллельно | Имитация правильной работы рук, стоя на месте.
7. Скороход идет по двум параллельным линиям или чрезмерно разворачивает носки, или наблюдается “заплетание” ног. | Ходьба по линии, большие пальцы обеих ног должны касаться линии.
8. Спортсмен выбрасывает ногу далеко вперед и выпрямляет ее задолго до приземления или приземление происходит не на пятку, а на всю ступню | В положении шага, впереди стоящая нога – на пятке, стоящая сзади – на носке, менять положение ног.
9. Чрезмерный поворот опорной ноги во время отталкивания | Ходьба широкими шагами, руки выпрямлены.
10. Чрезмерный наклон туловища вперед или назад. | Ходьба с палкой, зажатой сзади в локтевых суставах.
11. Переразгибание ног скорохода. | Ходьба в гору, необходимо укрепить соответствующие мышечные группы.
12. Высокое положение ног | Ходьба, держа руки перед грудью.
13. Отсутствие движений таза в ходьбе | Ходьба с перекрестным движением ног, увеличить угол сгибания рук в локтевых суставах.
14. Подбрасывание голени вверх после отталкивания | Дольше удерживать пятку опорной ноги на грунте; ходьба, руки за головой.

Прыжки в длину

Приведем упражнения, с помощью которых можно испра-вить ошибки при обучении прыжкам в длину.

Основные ошибки | Методические указания для их исправления:
Ошибки в разбеге
1. Отсутствие стандартного разбега, попытка “подобрать” шаги при подбегании к месту отталкивания | Бег с высокого старта 20-40 м, стараясь пробежать отрезок за определенное количество шагов; бег по отметкам.
2. Плохое попадание на брусок | Многократное пробегание разбега без отталкивания с задачей попадания на место толчка.
3. Прогиб спины, голова закинута назад | Голову держать прямо, взгляд направлять за прыжковую яму.
4. Излишнее опускание ОЦТ на последних шагах разбега. | Многократное выполнение последних шагов разбега без отметок и по отметкам, добиваясь свободного подбегания к бруску.
Ошибки в отталкивании
1. Тело сильно отклоняется назад, толчковая нога “стопорит” | Прыжки с малого и среднего разбега с задачей сохранения правильной осанки, быстрой нестопорящей постановки толчковой ноги.
2. Излишний наклон туловища вперед в момент отталкивания | -“-
3. Слабый, неэффективный толчок | Выполнение упражнений, направленных на укрепление мышц ног, особенно стопы. Акцентировать отталкивание.
4. Отсутствие или неправильное выполнение маховых движений рук и ноги при отталкивании, а также недостаточное выпрямление туловища | Имитация движений свободной ноги и рук в момент отталкивания. Прыжок с небольшого разбега, доставая коленом маховой ноги подвешенный предмет.
Ошибки в полете
1. Преждевременное подтягивание толчковой ноги к маховой после вылета “в шаге” (в прыжке способом “согнув ноги”) | Прыжки в “шаге” – напрыгивание на снаряды (конь, козел) с приземлением на маховую ногу.
2. Вращение вперед, вызывающее потерю равновесия и преждевременное опускание ног вниз | Использование способа удлинения фазы полета (прыжки с трамплина, со скамейки, гимнастического коня) для лучшего контроля за движениями прыгуна в полете.
3. Откидывание головы назад и преждевременное прогибание в прыжке способом “прогнувшись”. Выполнение “бега по воздуху” (в прыжке способом “ножницы”) скованно, прямыми ногами | Выполнение движений “прогнувшись” и “ножницы” в висе на гимнастических снарядах. Раскачивание на кольцах, подтягивая ноги к груди и выпрямляя их вперед.
Ошибки в приземлении
1. Ноги приземляются не на одинаковом уровне | Прыжки, подтягивая колени. Вспрыгивания на возвышение.
2. При приземлении колени слишком напряжены | Прыжки с малого разбега, при приземлении ноги мягко пружинят.
3. Прыгун при приземлении заваливается назад на руки | Контролировать вынос бедер и “тянуться” руками вперед.
4. Прыгун слишком рано опускает ноги и “заваливается” корпусом вперед | Следить за выносом бедер вперед.

Прыжки в высоту (способом "фосбюри-флоп")

При обучении технике прыжка в высоту встречаются сле-дующие основные ошибки:

Основные ошибки: | Методические указания для их исправления:
Ошибки в разбеге
1. Постановка ноги на грунт на расслабленую стопу | Выполнять упражнения на овладение правильной техникой бега.
2. Постановка ноги на всю стопу одновременно | Выполнять упражнения на овладение правильной техникой бега.
3. Постановка ноги с пятки | Выполнять упражнения на овладение правильной техникой бега.
4. Отсутствие ускорения на трех последних шагах, отсутствие стабильности разбега | Многократное выполнение разбега по отметкам для отдельных шагов, разбег в ритме звуковых сигналов, подаваемых преподавателем.
5. Высокое поднимание рук в разбеге | Многократное выполнение разбега с контролем за работой рук.
Ошибка при отталкивании
1. Прыгун, не завершив отталкивания, наклоняет туловище в сторону планки. | Выполнение прыжковых упражнений с доставанием рукой, головой высоко подвешенных предметов.
2. Завершающий момент отталкивания не совпадает с вертикальным положением ОЦТ тела прыгуна. | Во время имитации отталкивания: не допускать наклона верхней части туловища в сторону планки в момент касания толчковой ногой опоры.
3. Постановка толчковой ноги чуть в сторону от линии разбега, когда стопа разворачивается пяткой к планке. | В имитационных упражнениях контролировать постановку ноги для толчка строго по линии разбега: сначала опоры касается пятка с мгновенным переходом на наружную часть стопы, затем на всю стопу.
Ошибки при переходе через планку
1. Переход прыгуном планки осуществляется пассивно | Активнее осуществлять движение вверх тазом. Повышать гибкость в поясничной области.
2. Уменьшение поперечного вращения прыгуна вокруг планки, увеличение времени перехода через планку. | Не допускать фиксации маховой ноги в положении завершающей части отталкивания.
3. Действия прыгуна уже в отталкивании направлены на движения одной или обеих рук одновременно за планку. | Выполнение прыжковых упражнений с доставанием рукой или головой высоко подвешенных предметов.

Тройной прыжок

У начинающих прыгунов тройным в разбеге наблюдаются та-кие же ошибки, как и у прыгунов в длину. Поэтому остановимся на описании ошибок в "скачке", "шаге" и "прыжке".

Основные ошибки: | Методические указания для их исправления:
Ошибки в “скачке”
1. Толчковая нога ставится на отталкивание далеко впереди туловища | Постановка ноги на отталкивание с нескольких шагов разбега беговым движением, как можно ближе к ОЦТ прыгуна.
2. Выталкивание не столько вперед, сколько верх | Выполнять ускорение на последних шагах разбега.
3. Отсутствие полета в “шаге” – ранняя смена ног | Длительный полет в “шаге” с приземлением на маховую ногу. Полет в “шаге” со сменой ног по сигналу, подаваемому тренером.
4. Выполнение скачка без подтягивания толчковой ноги, вынос ее вперед почти прямой без загребающего движения. | Прыжки с малого и среднего разбега с активным, загребающим движением ноги вперед – вниз на грунт.
Ошибки в “шаге”
1. Выполнение “шага” с недостаточно энергичным отталкиванием. | Включение в тренировку большого числа упражнений для укрепления толчковой ноги.
2. Недостаточный вынос вперед-вверх маховой ноги, низкая траектория полета в “шаге” | Выполнение второго прыжка (“шага”) через препятствия, заставляющие спортсмена применять оптимальную траекторию полета. Напрыгивание на препятствия на согнутую маховую ногу.
Ошибки в “прыжке”
1. Низкая траектория полета | Выполнение упражнений, направленных на укрепление маховой ноги.
2. Отсутствие махового движения ноги и рук, “подхватывающего” отталкивание в последнем прыжке. | Прыжки, отталкиваясь маховой ногой с энергичным движением вперед-вверх толчковой ноги и рук.
3. Преждевременное опускание ног в приземлении. | Выполнение упражнений на укрепление мышц брюшного пресса с продолжительным удерживанием ног в положении “угол”. Прыжки с малого разбега с далеким выбрасыванием ног вперед.

Прыжки с шестом

Охарактеризуем основные ошибки начинающих прыгунов с шестом

Ошибки в разбеге
1. Нерациональный ритм разбега, в результате которого последние шаги замедляются. | Многократное повторение разбега с равномерным ускорением и достижением оптимальной скорости к моменту постановки шеста в упор.
2. Закрепощенное несение шеста, нарушение правильного положения туловища, отведение правого плеча назад. | Бег с шестом на отрезках до 50 м со свободным несением шеста.
3. Нарушение прямолинейности в конце разбега. | Ограничение коридора разбега линией, отмеченной на грунте.
Ошибки при постановке шеста в упор и отталкивании
1. Запаздывание с постановкой шеста в ящик для упора | Тренировка в своевременном опускании шеста в разбеге и постановке его в ящик для упора на последних двух шагах.
2. Постановка ноги впереди или сзади проекции вертикали, опущенной из точки хвата правой руки | Отнесение или приближение отметки начала разбега, контроль за местом отталкивания в каждом прыжке с последующей корректировкой разбега.
3. Соскальзывание вниз по шесту правой руки во время постановки его в упор и отталкивании | Покрытие места держания шеста правой рукой изоляционной лентой, посыпание ладоней магнезией.
4. Отталкивание под углом, превышающим 17-20° | Многократные отталкивания под углом 17-20° с короткого и среднего разбега.
Ошибки в висе и переходе в упор
1. Спортсмен находится в висе слишком далеко от шеста | Выполнение движения грудью и тазом вперед после отталкивания на канате или на шесте с помощью тренера.
2. Отсутствие широкого махового движения вверх и достаточного отвала верхней части туловища назад | Разучивание махового движения тела вперед на гимнастических снарядах.
3. Уход ног, туловища и правого плеча от шеста во время подтягивания и перехода в упор. Выполнение разгибания, подтягивания и поворота не в ритме разгибания шеста | Подтягивание на руках и поворот в упор, держа шест у правого плеча. Выполняется из положения стоя лицом к верхнему концу шеста, находящегося в упоре. Движение начинается махом правой ноги.
Ошибки в безопорной фазе прыжка
1. Преждевременное забрасывание ног на планку | Выход в стойку на гимнастических снарядах с задержкой в этом положении. Выполнение сгибания и переноса ног через планку по сигналу тренера.
2. Отсутствие отталкивания руками | Переход через планку из стойки на руках на полу, энергично отталкиваясь руками.
3. Сбивание планки после отталкивания от шеста (ранее прогибание) | Выполнение прогибания и отбрасывания назад-вверх рук и верхней части туловища по сигналу тренера.

Толкание ядра

При обучении технике толкания ядра тренеру-преподавателю приходится исправлять следующие ошибки:

Основные ошибки: | Методические указания для их исправления:
1. Ядро лежит не на основаниях пальцев, а на ладони, оно не прижато к шее. | Обратить внимание на правильное держание ядра.
2. Ядро и локоть отведены далеко вправо | Прижать ядро к ключичной впадине и шее.
3. Бросок рукой | Приподнять локоть и направить усилия на ядро под необходимым углом, локоть следует за ядром.
4. Левая нога делает слишком слабый мах, слабое продвижение по кругу (толкание ядра выполняется правой рукой) | С помощью имитации добиться свободного маха, обеспечивающего продвижение по кругу.
5. Толкатель “подпрыгивает” из-за высокого взмаха левой ногой | Неоднократно выполнять движение маховой ногой в сторону сегмента с последующим скольжением.
6. Остановка после скачка | Уменьшить скорость скачка и начать заключительное усилие вслед за постановкой правой ноги.
7. Толкатель после скачка приходит в “закрытое” или “открытое” положение | Контролировать движение маховой ноги.
8. Верхняя часть туловища при скольжении преждевременно разворачивается в сторону толчка | При скольжении смотреть в сторону круга, противоположную сегменту.
9. Толкатель после скачка приходит в положение, когда тяжесть тела перенесена на левую ногу | При скольжении активнее “подбирать” под себя толчковую ногу, быстрее упираться в грунт левой ногой.
10. Толчок ядра производится из-за головы | При выталкивании ядра повернуться в сторону толчка.
11. Во время толчка локоть находится не сзади, а под ядром | Поднять локоть, при этом кончики пальцев должны быть обращены внутрь.
12. Недостаточно активное и неполное разгибание ног при заключительном усилии | Акцентировать распрямление ног к концу заключительного усилия. Выполнять прыжковые упражнения.

Метание копья

Охарактеризуем основные ошибки, возникающие в процессе обучения технике метания копья.

Основные ошибки: | Методические указания для их исправления:
1. Ядро лежит не на основаниях пальцев, а на ладони, оно не прижато к шее. | Обратить внимание на правильное держание ядра.
2. Ядро и локоть отведены далеко вправо | Прижать ядро к ключичной впадине и шее.
3. Бросок рукой | Приподнять локоть и направить усилия на ядро под необходимым углом, локоть следует за ядром.
4. Левая нога делает слишком слабый мах, слабое продвижение по кругу (толкание ядра выполняется правой рукой) | С помощью имитации добиться свободного маха, обеспечивающего продвижение по кругу.
5. Толкатель “подпрыгивает” из-за высокого взмаха левой ногой | Неоднократно выполнять движение маховой ногой в сторону сегмента с последующим скольжением.
6. Остановка после скачка | Уменьшить скорость скачка и начать заключительное усилие вслед за постановкой правой ноги.
7. Толкатель после скачка приходит в “закрытое” или “открытое” положение | Контролировать движение маховой ноги.
8. Верхняя часть туловища при скольжении преждевременно разворачивается в сторону толчка | При скольжении смотреть в сторону круга, противоположную сегменту.
9. Толкатель после скачка приходит в положение, когда тяжесть тела перенесена на левую ногу | При скольжении активнее “подбирать” под себя толчковую ногу, быстрее упираться в грунт левой ногой.
10. Толчок ядра производится из-за головы | При выталкивании ядра повернуться в сторону толчка.
11. Во время толчка локоть находится не сзади, а под ядром | Поднять локоть, при этом кончики пальцев должны быть обращены внутрь.
12. Недостаточно активное и неполное разгибание ног при заключительном усилии | Акцентировать распрямление ног к концу заключительного усилия. Выполнять прыжковые упражнения.

Метание диска

Опишем основные ошибки при обучении технике метания диска.

Основные ошибки: | Методические указания для их исправления:
1. Размахивания совершаются быстро, скованно и с малой амплитудой | Уменьшить темп размахивания и больше акцентировать внимание на повороте плечевого пояса.
2. Во время поворота метатель уходит влево от направления метания | В начале поворота больше переместить тяжесть тела к носку левой ноги и увеличить наклон. Своевременно перейти в безопорную фазу поворота.
3. Чрезмерное волнообразное движение диска во время размахивания и в повороте | Во время размахивания контролировать движение диска в одной плоскости. Во время поворота руку с диском держать за спиной несколько ниже правого плеча.
4. Уход метателя влево при броске (метание выполняется правой рукой) | При метании с места и с поворотом сочетать бросок рукой с резким напряженным сгибанием левой руки и полным выпрямлением. Контролировать постановку ног перед финальным усилием.
5. Метатель при броске или после броска выходит из круга | Несколько уменьшить длину “прыжка” перед переходом в исходное положение перед броском, не останавливаясь, перейти к заключительному усилию и произвести перестановку ног.
6. Диск улетает вправо за сектор (метание выполняется правой рукой) | Следить за правильной постановкой ног перед финальным усилием.
7. Неустойчивый полет диска | Направление усилия при рывке кистью должно совпадать с плоскостью, перпендикулярной оси диска. Выполнять броски в неполную силу, контролируя “попадание” в диск.

Метание молота

В процессе обучения технике метания молота у занимаю-щихся появляются следующие ошибки:

Основные ошибки: | Методические указания для их исправления:
1. Предварительные вращения выполняются с поднятыми плечами и согнутыми руками | Увеличить радиус вращения. При движении шара к низшей точке выпрямить руки, подать плечи вперед.
2. Предварительные вращения выполняются очень напряженно | При разучивании вращений пользоваться облегченными снарядами, имитировать вращения без снарядов.
3. Значительное смещение нижней точки плоскости вращения направо-назад, за линию носка правой ноги метателя | Выполнение предварительных вращений с металлической палкой массой 1,5-2 кг, цепью, держа их обеими руками и одной – правой, левой.
4. У метателя в исходном положении прямые ноги | Выполнение предварительных вращений с металлической палкой или цепью в движении и с переступанием вперед. То же упражнение, но в сочетании со сгибанием и выпрямлением ног, ходьбой, не прекращая предварительных вращений.
5. После поворота метатель “падает” на правую ногу (повороты выполняются в левую сторону) | Контроль за активной работой ног, во время поворотов выдвигать вперед левое колено и таз.
6. Слишком крутая траектория движения молота, шар ударяется о землю. | Внести коррективы в плоскость движения шара при входе в поворот, фиксировать положение плеч и рук во время поворотов.
7. Во время поворотов метатель уходит вправо или влево от диаметра круга | Выполнение многократных поворотов по нанесенной на грунт контрольной линии.
8. В одноопорном положении туловище метателя наклонено вперед | Выполнение поворотов в упрощенных условиях.
9. Низшая точка траектории снаряда перемещается в левую часть круга. | Найти оптимальную для каждого метателя степень ускорения поворотов.
10. Недостаточно активная работа ног и туловища в финальном усилии | Метание набивного мяча с места. Метание на уменьшенной скорости с акцентированием обгона и заключительного усилия. Выполнение упражнений на укрепление мышц ног и туловища.
11. Молот летит не по прямой линии, а влево (повороты выполняются в левую сторону) | Контролировать направление движения метателя во время выполнения поворотов и правильную постановку ног перед финальным усилием. Из исходного положения спиной в сторону метания, броски двумя руками назад через левое плечо ядра, набивного мяча, гири.
12. Метатель выходит из круга во время или после финального усилия | Перед финальным усилием раньше ставить на грунт правую ногу, без задержки выпускать снаряд. Броски с места укороченного молота. Метание с несколько замедленной скоростью, своевременно обогнать снаряд, метнуть его и произвести перестановку ног.


Глава I

Глава II

Основы обучения технике игры в футбол

Техника футбола — это арсенал специальных приемов, эффективное применение которых в игре обеспечивает достижение поставленной цели. Под техническими приемами подразумевают средства ведения спортивной борьбы. Запас таких средств, умение эффективно их реализовать в условиях жесткой борьбы, способность использовать имеющиеся приемы в условиях дефицита пространства и времени, на фоне прогрессирующего утомления — вот неполный ряд факторов, характеризующих степень технической подготовленности футболиста.

Необходимо отметить, что высокий уровень технического мастерства в футболе невозможен без наличия у занимающегося соответствующей степени развития двигательных качеств (быстроты, силы, специальной и общей выносливости) и определенного уровня тактического мышления.

В футболе к критериям технического мастерства спортсменов принято относить такие качественные и количественные показатели:

1. Общий объем и разносторонность игровых действий — количество и вариативность используемых футболистом приемов.

2. Эффективность применяемых действий, т.е. степень рационального и безошибочного выполнения того или иного приема.

3. Надежность игровых действий, которая характеризуется постоянством выполнения технических приемов с высокой степенью эффективности.

За более чем вековой период техника футбола претерпела эволюцию. Появление новых средств ведения игры и качественное усовершенствование уже существующих обусловлено многими причинами. К таким причинам можно отнести: появление прогрессивных тактических систем (в основе которых лежит использование “универсальных” игроков), диалектическое противоречие между защитой и нападением, рост уровня физической подготовленности футболистов, изменения в правилах игры.

Перечисленные выше факторы обусловили появление следующих эволюционных новшеств в технике футбола: сформировались новые технические приемы и разновидности приемов (остановки мяча с переводами, резаные удары, отборы мяча в подкате); возросло количество использования в игре ударов внешней частью стопы и подъема, остановок мяча средней частью подъема, бедром и грудью, бросков мяча руками (техника игры вратаря); значительно снизился коэффициент применения в соревновательной деятельности нерациональных приемов и разновидностей действий (ударов боковой частью головы, остановок мяча без перевода); расширился арсенал финтов (обманных движений). Кроме того, за последние 10-15 лет существенно повысилась скорость выполнения игровых приемов, футбол стал “быстрее”; появился новый термин “скоростная техника”.

С позиций биомеханики технические приемы в футболе, как и в других видах спорта, представляют собой систему последовательных и одновременных движений, стремящихся обеспечить оптимальное взаимодействие внутренних и внешних сил. Силу реакции опоры, силу тяжести собственной массы, сопротивление среды и внешних тел (соперник, мяч) относят к внешним силам, действующим на тело футболиста. Активные и пассивные силы опорно-двигательного аппарата (вязкость мышц и связок, сопротивление костей, сила тяги мышц и т.п.), реактивные силы (в т.ч. сила инерции) являются внутренними силами.

Каждый технический прием рассматривается как целостное движение. Однако, выполнение любого приема принято делить на определенные фазы: подготовительную, основную (рабочую) и завершающую.

Каждая из перечисленных фаз имеет свои характеристики. Цель подготовительной фазы — создать благоприятные условия для реализации поставленной задачи в основной фазе. Под такими условиями подразумевают выбор оптимального исходного положения, создание необходимой инерции, использование предварительного растяжения мышц и связок и т.п. В основной фазе происходит выполнение двигательной задачи данного технического приема. Завершающая фаза характеризуется принятием игроком исходного положения, необходимого для выполнения последующих приемов.

Рассматривая технический аспект реализации любого приема, необходимо ориентироваться на существующие стандарты, модельные характеристики, в соответствии с которыми и должен выполняться данный прием. Однако, у многих футболистов прослеживается четкая тенденция к индивидуализации техники. Как известно, под индивидуализацией понимают изменения деталей техники при сохранении стандартной основы. Среди факторов, способствующих формированию индивидуальной техники, как правило, выделяют два: 1) отличительные особенности телосложения занимающихся (длина тела и звеньев тела); 2) различные функциональные возможности спортсменов (достаточно высокий уровень развития одного или нескольких двигательных качеств). С ростом квалификации игроков индивидуализация техники зачастую обретает устойчивый характер. В таком случае можно говорить о формировании определенного стиля у футболиста. Стилевые особенности ведения игры присущи не только отдельным футболистам, но и командам, странам, регионам, континентам.

Как было отмечено выше, техника выполнения игровых приемов в футболе тесно взаимосвязана с уровнем развития основных физических качеств занимающихся, с умением быстро оценивать сложившуюся на поле ситуацию и мгновенно, а также тактически грамотно реагировать адекватными действиями. Кроме того, степень владения техническим элементом оценивается способностью футболиста эффективно реализовать данный элемент под влиянием психологического “пресса” (на фоне утомления, при наличии “сбивающих” факторов; в ситуации, когда команда проигрывает, играет в меньшинстве и т.п.).


Untitled Document

XIV в. Золотая Орда начинает распадаться на отдельные улусы, и на политической карте Европы возникают новые государственные образования, одно из которых - Большая Орда - занимало широкую полосу земель вдоль побережий Черного и Азовского морей (с 1433 г.). Противоречия между Большой Ордой и образовавшимся по соседству Крымским ханством привели к частым военным конфликтам и, как следствие, - опустошению донецких земель, отошедших вскоре под власть Крыма. Граница освоенных и относительно безопасных для проживания и ведения хозяйства земель проходила на довольно значительном расстоянии от описываемых территорий: в XV-XVI вв. ближайшими украинскими населенными пунктами являлись крепости Белая Церковь, Бар, Каменец, Винница, Черкассы, Канев и Киев, а также московские - "северские" "украинные" города Путивль, Рыльск, Орел, Мценск, Новосиль, Данков, Ряжск, Шацк, располагавшиеся дугой, совпадающей с географической линией перехода лесостепи в степь. Внутренние противоречия в Золотой Орде и постоянное соприкосновение кочевников с Киевской Русью привели к проникновению русичей на земли Подонцовья. Археологические раскопки свидетельствуют о появлении в XIV в. в наших местах "русских поселков".
В материальной культуре указанных поселений прослеживаются следы влияния традиций Киевской Руси и Золотой Орды: керамический комплекс тяготеет к аналогичным "русским" материалам Нижнего Поднепровья и Нижнего Дона, а степные традиции проявились в домостроительстве, о чем свидетельствует наличие соответствующих отопительных сооружений, характерных для бытового уклада кочевников, и употребление самана в качестве строительного материала. Сказанное дает возможность предположить, что подобные памятники оставлены населением, имеющим неод-нородный этнический состав. При этом носители древнерусской традиции по социальному статусу вполне могли быть в зависимом положении. Как правило, общественно-экономические отношения на территории подобных этнически неоднородных поселений регулировались морально-правовыми нормами, принятыми в Золотой Орде. Насколько мы можем судить, славяне сохраняли свою культурную традицию, но в то же время вынуждены были почерпнуть элементы строительной культуры кочевников, что могло быть следствием воздействия объективных условий жизни в степи.
Подобные поселения постепенно прекратили свое существование вскоре после распада Золотой Орды. На протяжении XV в. степь в основной ее части, по записям венецианского дипломата А. Кантарини (1475 г.), была владением "ордынских орд", множество которых располагалось главным образом по берегам Волги, в верховьях Белого Яра и Медведицы, на Дону, Днепре, Хопре, Орели, Самаре, Суле, Тихой Сосне и на Донце.
Археологические источники, а также мемуары средневековых путешественников, проезжавших Украину и Московское государство, убедительно свидетельствуют об отсутствии здесь каких-либо типов поселений (за исключением кочевий татар) вплоть до XVII в. Так, Сигизмунд Герберштейн, проезжая здесь в 1517 и 1526 гг., пишет о реке Малый Танаис (Северский Донец) и Великом перевозе через реку в "четырех днях пути от Азова, у Святых гор...", а "между Казанью и Астраханью на обширных пространствах вдоль Волги и до самого Борисфена тянутся пустынные степи, в которых живут татары, не имеющие никаких поселений, ...и кроме приседящих к Малому Танаису, возделывающих землю и имеющих постоянные поселения". Подобные заметки оставил и А. Гваньини в своем "Описании Московии" времен правления Ивана IV. Подробно описывая истоки Северского Донца, а также упоминая Святые горы, он замечает, что в этом районе поселений нет: "Есть также другой, малый Танаис, который берет свое начало в Северском княжестве (поэтому он называется Донец Северский) и выше Азова впадает в большой Танаис. Около же устьев этого малого Танаиса, в четырех днях пути от Азова, в горах, которые называются Святыми, говорят, стоят статуи и какие-то древние изображения... - Но теперь, как говорят те, кто часто бывает в этих местах, не видно никаких следов их...". Более поздние описания Северскодонеччины содержат информацию лишь о прилегающих к среднему Подонцовью землях. Примером тому может служить книга совершившего длительные путешествия на Северный Кавказ, Поволжье и Подонье (1666 г.) турецкого дипломата Эвлии Челеби, написавшего о Диком поле как о безлюдной кипчакской степи. Путешественник никогда не бывал в Подонцовье, следовательно, не знал о существовании здесь на момент поездки Маяцкого городка и донских юртов. При этом он в полной мере отразил степень освоенности прилегающих территорий.
До начала XVII в. основными жителями оставались крымские и азовские татары, Большие и Малые ногайские орды.
Несмотря на то, что до XVIII в. неофициальной границей между Крымом и Московским государством являлся Северский Донец, татарские кочевья часто располагались севернее - на реках Боровая, Айдар, Деркул, т.е. в непосредственной близости от "украинных" городов Московии. При этом кочевники, не без основания считавшие обширные степные пространства Нижней Волги и Северного Причерноморья своими землями, всячески препятствовали их заселению славянскими этносами.
В условиях почти что ежегодных нападений татар, поставивших перед Московией проблему сохранения государственности и грозивших физическим уничтожением значительной части ее населения, на протяжении XVI-XVII вв. предпринимается ряд оборонительных мер.
Вначале были систематические наблюдения за степью, позднее реорганизованные в крепкую линию обороны. Постепенно началось продвижение оседлости на юг, чему способствовала политика Московского государства. Начинают повторно заселяться такие города, как Курск (1587 г.), Елец (1592 г.), строятся новые - Белгород и Оскол (1598 г.), Валуйки (1599 г.).
Как могут заметить читатели, эти города находятся уже на границах современной Луганщины.
И все же наличие укрепленных городов не спасало южные уезды от разрушительных нападений татар. Для предупреждения военных действий требовалось внимательное наблюдение за обширными степными пространствами. С этой целью создавались сторожи - немногочисленные конные разъезды, состоявшие преимущественно из "детей боярских", наблюдавших и своевременно оповещавших о движениях на "поле". От 1571 г. сохранились следующие данные о местонахождении сторож и территориях, за которыми они наблюдали. На территории нашего края и прилегающих землях расположение сторож было следующим: в верховьях Айдара, в устье Оскола, в устье Черного Жеребца находилась Бахмутовская сторожа, "а беречи им направо вверх по Донцу до усть Боровой днища". Согласно источникам, самой южной сторожей на Север-скодонеччине являлась Айдарская, которую в 1579 г. оставили, поскольку "пришли крепости великие". Итак, к концу XVI в. москов-ские сторожевые разъезды лишь доходили до северскодонецкого участка Дикого поля, именовавшегося в документах той поры Крымской стороной. Необходимость вести наблюдения за этой территорией назрела в связи с тем, что здесь "...крымские и ногайские люди ходят на государевы украины новою Кальмиусскою дорогою, а Донец лазят ниже Айдара и юга Донецких Раздоров". Одна из особенностей сторожевой службы заключалась в том, что далеко выдвинутые в степь наблюдательные пункты располагались на достаточном для сообщения расстоянии друг от друга. Это способствовало своевременному получению необходимых военно-стратегических сведений, а также скорому принятию превентивных мер. Однако в начале XVII в. сторожевая служба перестала действовать. Среднее Подонцовье продолжало оставаться сферой внимания крымских татар.


ІI

І I.1. Классификация приемов техники игры в футбол

В соответствии со специфическими признаками все технические приемы в футболе принято классифицировать на разделы, подразделы и группы (рис. 1). Так, выделяют два больших радела: техника полевого игрока и техника вратаря. В свою очередь, каждый из этих разделов включает в себя технику передвижений и технику владения мячом. Элементы техники передвижений используются как полевыми игроками, так и вратарем. Техника владения мячом полевого игрока характеризуется комплексом приемов: ударами, остановками, ведениями, финтами, отборами, вбрасыванием из-за боковой линии. Техника владения мячом вратаря включает такие элементы: ловлю, отбивание, переводы, броски и прием мяча. Существуют определенные способы и разновидно.


Untitled Document

итуацию, сложившуюся в нашем крае на начало XVII в., отражает "Книга Большого Чертежу" (составлена в Разрядном приказе, 1627 г.) - текстовое описание крупнейшей карты Московского государства XVII в. Она является сводом географических, а отчасти и этнографических сведений о южном пограничье Московии, а также южноукраинских степей. "Книга" служила практическим руководством при посылке служилых людей для "государевой" службы в указанном регионе. Она дает представление о физико-географических, а также демографических аспектах края. Так, описание "поля" в источнике ведется по трем основным дорогам (шляхам) татарских нападений на Московское государство - Муравской, Кальмиусской и Изюмской. При этом составители сделали акцент на том, что в первой четверти XVII в. кочевники пользовались, в основном, Кальмиусским шляхом. Область пролегания последнего также включала земли Среднедонеччины, где находились временные стоянки татар и множество "перелазов" (переправ) через Северский Донец и его притоки. В силу перечисленных обстоятельств названный регион привлекал значительное внимание правительства Московского государства, однако предпринимаемые в целях обороны меры ограничивались лишь наблюдением и отправкой в столицу сведений о перемещениях кочевников.
В период с 1620 по 1630 гг. свидетельств о крупных татарских походах на Московию нет, но это никоим образом не означает, что их не было вовсе: наскоки сводных отрядов крымцев, азовских татар, Больших и Малых Ногаев носили характер локальных конфликтов. Плацдармом, где перед нападением сосредотачивались военные силы кочевников, в первой половине XVII в. являлась Среднедонеччина. Так, в 1623 г. валуйский воевода В. Ляпунов сообщал в Москву о том, что из Азова отправилось в поход крупное войско, предводительствуемое самим агой. Столь высокий титул командующего означал, что речь шла о крупном походе, в результате которого Московское государство могло понести значительный ущерб. Имея конечной целью такие пограничные города, как Валуйки и Белгород, татары остановились на берегах р. Тор, где и были разгромлены донскими казаками. Позднее, в 1627 г., небольшие отряды татар были замечены на Деркуле. В 30-х - первой половине 40-х гг. в степном Подонцовье стычки московских военных сил с татарами происходили довольно часто: только в период с 1632 по 1643 гг. произошло 6 набегов. Несмотря на то, что ни один из набегов отдельности не принес сколько-нибудь значительного ущерба, в совокупности они все же вносили некоторый элемент нестабильности, что, в свою очередь, отнюдь не благоприятствовало возникновению стационарных поселений. В источниках сохранились сведения о том, что в 1632 г. по Кальмиусской сакме передвигались крупные татарские силы, в 1634 г. их отряд перешел Донец Боровским перевозом. Ранней весной 1635 г. татарская разведка была замечена под Валуйками, в то время как их основные силы расположились кочевьем на берегу р. Тор. 26 марта кочевники решили продолжить поход, но были разбиты валуйскими служилыми людьми, которые гнали их до верховий рек Боровая и Айдар. В том же году на р. Калитва был обнаружен и разбит кош. Спустя год значительный отряд татар переправился через Северский Донец близ устья р. Боровая: часть из них отправилась далее, а часть расположилась кочевьями по рекам Айдар, Деркул и Калитва. В 1641 г. тысячный татарский отряд перешел Донец у устья р. Деркул и отправился "воевать курские и воронежские места", предварительно рассредоточив на "поле" несколько крупных отрядов для более широкого радиуса действия. Подобная ситуация имела место фактически до конца 40-х гг. XVII в.
Перечисленные факты позволяют сделать вывод о том, что в Подонцовье в первой половине XVII в. не было силы, способной противостоять татарским набегам, тогда еще достаточно мощным. Тяжелой была борьба и с мелкими отрядами кочевников: высокая мобильность этих вооруженных формирований требовала наличия хорошо организованной системы наблюдения за степью и инициативности, которую не смогло проявить население пограничных с "полем" районов.
В исторической науке существует два понятия освоения - колонизации донбасских степей: колонизация правительственная и народная.
Народная вольная колонизация "поля" начиналась еще в XVI в. и предшествовала правительственной, проходящей под контролем и направляемой правительством Московского государства. Старейшей социальной группой, осуществившей попытку освоения этих земель, явилось казачество, отряды которого действовали на территории края. Были еще мещанско-крестьянская и военная колонизации. В 20-е гг. XVI в. продолжалось движение украинского и русского населения на юг, в ходе которого переселенцы приблизились к землям в среднем течении Северского Донца. Однако татарская опасность вынудила мигрантов осесть на берегах рек Сейм и Большая Сосна: этот район представлялся наиболее безопасным для жизни. Иными словами, перемещение населения шло внутри уездов, т.е. не далее освоенных и обжитых земель.
В 20-30-е гг. XVI в. на южной окраине Московского государства существовало 8 городов, население которых принимало участие в освоении пограничных территорий: Ливны, Воронеж, Елец, Курск, Белгород, Лебедянь, Старый Оскол и Валуйки. С сооружением засечных черт ситуация несколько изменилась. Впрочем, едва ли можно с уверенностью утверждать о наличии в крае на тот момент постоянных поселений за "чертой". В немалой степени это было обусловлено постоянной опасностью татарских набегов. Однако последнее не является основанием для утверждения об отсутствии каких-либо поселений в округе города и на более удаленных землях. По причине татарской опасности большинство населенных пунктов, возникавших на "поле" в первой половине XVII в., располагались в стороне от шляхов, которыми кочевники совершали набеги. Возможные поселения могли находиться в лесной зоне, что диктовалось соображениями безопасности.
Южные районы нынешней Луганщины осваивались путем основания промысловых угодий - юртов. На 1626 г. историком В. П. Загоровским отмечены 9 юртов, составлявших в бассейне Северского Донца Донецкую волость. Система юртовых угодий двояко определила как заселение края, так и характер хозяйствования в нем. С одной стороны, основанные переселенцами из России юрты фиксировались как часть территории Московского государства. Следовательно, традиционное для "поля" право первой заимки в силу наличия государственности подменялось официальным. С другой стороны, крупные угодья сдавались в аренду, и арендаторам был выгоден временный характер их использования. Отсюда следует, что постоянных поселений на территории юртов могло не быть. Строительство Белгородской оборонительной черты способствовало появлению ухожьев в черте и положило начало массовому заселению территорий верхнего и части среднего течения Северского Донца (в пределах современной Харьковской области). Скорость и степень освоения территорий в первой половине XVII в. по-прежнему определялась влиянием внешнеполитических причин, главным образом, существованием военной угрозы со стороны кочевников.
В данной связи представляется возможным поставить под сомнение вероятность существования на Среднедонеччине в первой половине XVII в. таких населенных пунктов, как Осиновая и Старый Айдар. Мысль об основании указанных поселений в 1637 и 1642 гг. соответственно была выдвинута в XIX в. историком церкви Гумилевским (Филаретом) в труде "Историко-статистическое описание Харьковской епархии". Описывая V отделение епархии, автор отмечает, что Осиновая была населена в конце XVII в. на правом берегу р. Айдар, однако начало поселению дал Осиновый острог, первое упоминание о котором датируется 1643 г. в связи со станичной и сторожевой службой на "поле".
По нашему мнению, сколько-нибудь достоверное утверждение относительно не только даты возникновения, но и самого факта существования данных поселений в указанное время по ряду причин представляется весьма сомнительным. Спорность вышеупомянутого утверждения происходит, во-первых, из того, что, вопреки убедительному раскрытию версии возникновения с. Осиново, содержащемуся в труде Гумилевского, документы о перемещениях татарских и казачьих отрядов вдоль Айдара в конце 30-х - начале 40-х гг. XVII в. и военных столкновениях между ними не содержат упоминаний об Осиновом остроге. Во-вторых, острогом называли получившие распространение в XIV-XVII вв. на южной окраине Российского государства постоянные или временные укрепленные населенные пункты, предназначенные для размещения "воинских людей". В данном случае двойственный характер термина не позволяет утверждать о наличии здесь постоянного населенного пункта.
В 1642-1646 гг. по берегам Айдара, Деркула и Белого Колодезя, в непосредственной близости от строящейся Белгородской черты, еще кочевали татары, продолжая угрожать оседлому населению смежных регионов Московии. Подобная ситуация имела место и в 50-е гг. XVII в. В 1658 г. из Змиева в Белгород была отправлена отписка, в которой наблюдатель сообщал о том, что "... против речки Боровой ноября же в 7-й день, и на устьи той речки перелезло де татар человек с полтреста и болши с Крымской стороны на Нагайскую сторону и пошли де те татаровя вверх по речки Боровой. На речки Каменки против Айдарского устья кочюет де орда Нагайских татар, а сколко де тех татар кочюет, и тово де он сметить не сумел".
После 1659 г. набеги татар повторялись особенно часто, из Подонцовья в Москву вновь приходили разного рода сообщения о передвижениях татар. В итоге правительство принимает решение "за-крыть" край новой укрепленной линией, протянувшейся от Валуек до Полатова по р. Оскол и до Цареборисова и Торских озер, а далее по берегу Северского Донца до р. Коломак и вошедшей в историю под названием Изюмской черты. Исходя из особенностей географического размещения, представляется возможным предположить, что предназначение этой линии заключалось не только в обороне, но и в соединении в общегосударственную систему освоенных ранее, но не взаимосвязанных районов. Несомненно, что с сооружением Белгородской и Изюмской черт заинтересованность правящих кругов Московского государства в заселении и хозяйственном освоении территориальных массивов в среднем течении Северского Донца возросла. В немалой степени этому способствовал естественный ход заселения прилегающей к исследуемым землям Слобожанщины. Процесс народного освоения степи и строительство черты обнаружили теснейшую взаимосвязь в силу того, что видимость безопасности края, создававшаяся наличием укреплений, способствовала притоку переселенцев. Еще одной важной характеристикой черт является их четко выраженная экологическая под-основа: район строительства находился на границе лесных ландшафтов, составлявших основу территории Московского государства. В ходе продвижения черты на юг происходил этнодемографический выброс населения в Дикое поле, где русские не только были вынуждены приспосабливаться к местным природным особенностям, но и маргинализировались социально и цивилизационно, составляя людей "порубежья", вытолкнутых из привычного социума.
Кроме русских в середины XVII в. пустующие пространства Среднедонеччины осваивали также и переселенцы из Слободской Украины. Эти миграционные движения носили поступательный и, в некоторой степени, экспансионистский характер, направленный на оттеснение татар в глубь степей. Волны переселенцев "встретились" на небольшом ограниченном пространстве среднего Подонцовья, которое, по сути, явилось контактной областью, где наряду с конфликтами развивалось сотрудничество и происходило взаимообогащение культур.
Украинский миграционный поток, направлявшийся из Право- и Левобережья на юго-восток (степное Подонцовье и Дон), по социальному составу не был однородным. Он состоял из мещанско-крестьянских слоев населения и, по В. Юркевичу, "показаченої людностi" (применительно к этой группе мигрантов в русских источниках первой половины XVII в. встречаем термин "черкасы"). Указанные группы различались также по характеру овладения территорией: крестьянская колонизация разворачивалась мирным путем, в то время как "черкасская воровство" имела свою специфику, обусловленную полукочевым, военным образом жизни.
Нередко между "черкасскими" и "московскими людьми" возникали вооруженные конфликты при дележе территории и сфер влияния.
Однако население русско-украинского пограничья, не столько претендуя на территорию Среднедонеччины в целом, сколько стремясь к освоению экономически важного района Торских соляных озер и сохранению здесь стабильной обстановки, постепенно оттеснило "черкас" севернее, в направлении г. Изюм.
Сложившуюся ситуацию представляется возможным пояснить исходя из того, что закрепиться в подобных условиях мог лишь тип земледельца-воина, приспособленного к ведению хозяйства в сложных природных условиях степи, что, в свою очередь, требовало определенной перестройки хозяйственно-бытового уклада колонистов. Кроме того, влияние центра в этом регионе было еще слабым, и существенной поддержки переселенцам Москва не оказала.
Не отличаясь от остальной части украинской колонизационной волны в этническом отношении, "черкасские" в то же время выделялись по социально-экономическим характеристикам. Выступая как независимая сила, этот тип колонизаторов не только угрожал населению южных уездов Московии, но и существенным образом ограничивал продвижение в край донской и украинской колонизации, а также создавал помехи торговле близлежащих земель с донской вольницей, шедшей посредством сообщения по р. Северский Донец.
Начало как самовольной русской крестьянской, так и правительственной, руководимой из Москвы, колонизации степи положили Смута и война 1632-1633 гг. Списки опорных пунктов правительственной колонизации содержатся в "Росписи государства Московского градом", составленной приблизительно в середины XVII в. Среди городов, посадов и укрепленных монастырей России самым южным центром Московского государства и ближайшим к средней Донеччине укреплением являлся г. Цареборисов (с XVI в.).
После строительства Белгородской черты московское правительство разворачивает целенаправленное строительство опорных пунктов колонизации в рассматриваемом регионе. Так, в 1663 г. на р. Тор для защиты находящихся поблизости соляных варниц построен Маяцкий городок, в 1676 г. - Соляный (Тор), в 1685 г. - Казачья Пристань (Райгородок). Согласно самому раннему описанию, датированному 1666 г., Маяцкий городок был поставлен острогом из дуба, по городской стене построены обламы и катки, четыре глухих башни, две башни с "проезжими вороты". Вокруг острога строители выкопали ров, а также соорудили систему внешних укреплений в виде рвов, валов с надолобами. Последние также прикрывали округу города от "неприятельских людей". Вдоль дороги, ведшей из городка к Торским соляным озерам, отходили наметы и надолобы. Необходимость в сооружении последних диктовалась условиями транспортировки соли, отправлявшейся с варниц в Маяцкий, а лишь затем - в Белгород. "А на вечном житье в том новом городке Мояцком велено быти сведенцам с Волуйки, с Чюгуева, по пятьдесят человек и с Салтова двадцать пять человек, и с Харькова одинадцать человек, и те сведенцы строят дворы и не караулех бывают". На начальном этапе истории социальный состав населения городка был представлен военными. Такие категории, как посадские люди, кузнецы, дворники, ямщики и казенные крестьяне, наличие которых характерно для московских средневековых городов, отсутствовали. Как следует из приведенного отрывка, главным занятием маячан являлась военная служба, а характер хозяйства, по всей видимости, был потребительским. В 1668 г. социальный состав и численность населения являлись следующими: 45 стрельцов, 22 казака, 6 пушкарей, чья национальная принадлежность в источнике не указана, при этом украинское население городка состояло из атамана и 34 рядовых. С увеличением числа жителей возникла необходимость в расширении управления; теперь все дела в местечке вели 2 приказных дьячка. О том, что изначально этнический состав данного поселения являлся смешанным, сообщается и в других источниках о подобных населенных пунктах. Так, сборник сметных книг государства содержит информацию о полиэтническом (украинско-русском) населении Маяцкого, однако количество жителей здесь не уточняется. По подсчетам Я. Е. Водарского, за период 1662-1665 гг. общее количество населения (служилых людей) в Маяцком местечке составило 136 чел., в 1672 г. - 94 чел., с 1662 по 1672 гг. число мужского населения городка составило 280 чел. Достаточно активное участие жителей городка в Разинском восстании 1670 г. привело к уменьшению численности проживающего здесь населения. Дальнейшие изменения демографической ситуации прослеживаются по данным Переписной книги 1679 г.: к тому времени в городке проживало 128 русских и 62 украинца. Управлял местечком городовой приказчик, подчинявшийся белгородскому воеводе. Через два года численность населения местечка уменьшилось. Причина изменения численности населения заключалась в том, что "... ныне после переписных книг Мояцкие черкасы (украинцы) по прелесным воровским листам изменника Ивашки Брюховецкого великому государю изменили и город сожгли и приказного человека Василия Ребинина убили и разоря город пошли к нему Ивашку сызменником с Ивашком Серком и ныне тот город пуст". Приведенное описание происходивших в Маяцком событий является еще одним важным свидетельством не только этнической неоднородности населения городка, но и наличия как межэтнических конфликтов, так и конфликтов между Украиной и Московским государством.
Сравнительный анализ описаний позволил конкретизировать устройство местечка и его внутреннюю жизнь. Первопредназначение Маяцкого носило военный характер, соответственно был устроен острог и система оборонных укреплений вокруг. Типы послед-них отвечали характеру местности, технико-экономической целесообразности (в качестве строительных материалов были использованы дерево и земля), а также особенностям военной тактики татар, которые не вели длительной осады городов. Следовательно, необходимость в строительстве дорогостоящего каменного сооружения отпадала. Еще одним подтверждением тому является наличие стоячего острога с обламами - особой конструкции стенами, где не мощность являлась главным, а прикрытие воинов. Характер местности обусловил и наличие земляных укреплений вокруг местечка. Указанные инженерные сооружения по типу соответствовали аналогичным сооружениям Белгородской черты, поскольку строились по московским образцам.
Маяцкий городок не выступал как административный центр края, не имел своего уезда и подчинялся Белгородскому воеводству. Однако после очередного разорения в 1679 г. городком руководил подчиненный торским властям городовой приказчик. Не был Маяцкий и торгово-экономическим центром, хотя и исполнял роль посредника в торговле солью. Иными словами, по административно-политическим, социально-экономическим и военно-топографическим критериям Маяцкий острог являлся небольшим укрепленным поселением, какие возникали в Подонцовье и на соседней Слобожанщине в XVII в. Как представляется, этот городок вряд ли играл важную роль опорного пункта русской колонизации, он был одним из многих укрепленных центров, благодаря которым переселенцы проникали в степь.
В 1676 г. по указу царя Алексея Михайловича в районе Торских соляных озер был построен городок Соляный (Тор). Первоначально он не являлся укрепленным пунктом, жители ютились в бараках и землянках. Лишь немногим позднее вокруг поселения был насыпан ров, построены стены и возведены 6 башен. К 1680 г. "... в том городе будет черкас человек тысяча и болши если великий государь пожалуй велит им льготы дать годов на пять ...". Изложенная в приведенном отрывке просьба свидетельствует о значении Соляного в ряду укрепленных пунктов южного пограничья Московии. Тор строился вблизи от "зимних путей" и казачьих городков, обеспечивая защиту солепромыслов от татар, а донцы, в свою очередь, прикрывали торян.
1685 годом датируется первое документальное упоминание городка Казачья Пристань (Райгородок). "От того земляного городка от Казацкой пристани и от реки Северского Донца с крымской стороны меж реки Тору и меж левой речки Хомутца вал учинен в пошве ...". "На устьи реки Тору и меж реки Северского Донца у Козацкой пристани учинен земляной городок ... и в тот городок в Козацкую пристань призван осадчий черкашенин Семен Бронка и он осадчий в тот же городок призвал попа и черкас пять семей на вечное житье...". Состав населения в указанных пунктах был смешанным, поскольку правительство переводило сюда "на вечное житье" русское служилое население из близлежащих волостей государства и принимало "сведенцев" из числа украинских переселенцев Слобожанщины. И если русские переселялись сюда насильно и часто убегали назад, то украинцы - в силу необходимости, уходя от власти Польши. Таким образом возник небольшой контактный ареал, представляющий полосу земель, ограниченных с юга территориями при устье р. Казенный Торец, с севера - устьем р. Оскол, с востока - устьем р. Лугань. Анализ предметов, полученных в результате археологических исследований на перечисленных выше поселениях позднего средневековья, а также на поселении Нижнетеплое (Луганская область), позволяет сделать вывод о том, что здесь за относительно небольшой промежуток времени сформировалась материальная культура, сочетавшая традиции украинского и русского народов. Такие ее составляющие, как керамический комплекс (посуда, изразцы и мелкая пластика), предметы христианского культа, происходящие из разных поселений, не только отражают генетическую связь между собой, указывая на местное производство и взаимообмен, но также находят широкие аналогии на территории Украины и России. При этом доминировали черты украинской культуры. В то же время в денежном обращении на указанной территории находилась монета, некоторые знаки которой уже вышли из обращения как в Европе, так и в центральных районах Московского государства, для периферии которого подобная ситуация являлась характерной.
Итак, на данном этапе заселения в крае возникли укрепленные пункты российской колонизации. В этот период в Подонечье "встретились" различные переселенческие потоки как из России, так и из Украины. В то же время наиболее мощной по силе воздействия и заинтересованной в приобретении этих земель стороной было Московское государство. Однако военно-политическое влияние последнего еще не было столь ощутимым: не имея реальной возможности прочно закрепиться на данной территории, Москва предпочитала реализовывать свои планы "чужими руками", привлекая и оказывая всяческую поддержку украинским переселенцам. Подобными льготами пользовались также русские насельники края, представленные, по преимуществу, служилыми людьми и детьми боярскими - военным контингентом, необходимость присутствия которого диктовалась условиями незащищенной степи.


ІІ

ІІ.2. Характеристика техники футбола.
Особенности обучения техническим приемам

Характеристику техники футбола следует начать с рассмотрения техники передвижения.

ІІ.2.1. ТЕХНИКА ПЕРЕДВИЖЕНИЯ

Техника передвижения в футболе состоит из следующих приемов: бег, прыжки, остановки, повороты (рис. 2). Особенностями передвижения футболистов, как и во многих спортивных играх, являются: резкие изменения скорости, направления бега; сочетание бега с остановками, прыжками, поворотами. Существование таких особенностей предполагает наличие у занимающихся наряду с определенным уровнем физической подготовленности достаточного запаса технического мастерства. Приемы и способы техники передвижения находятся в тесной взаимосвязи с искусством владения мячом полевыми игроками и вратарем. Комплексное использование элементов техники передвижения обусловливает эффективное решение многих тактических задач (выбор позиции, выход на мяч, создание положения “вне игры”, “закрывание” игрока и т.п.).

БЕГ — основное средство передвижения в футболе. Применяются следующие разновидности бега: обычный бег, спиной вперед, скрестным шагом, приставным шагом.

Обычный бег используется игроками в основном для перемещений по прямой — для выхода на мяч, продвижения на свободное место, преследования противника, выполнения рывков и ускорений, создания положений “вне игры” и т.д. По своей структуре такой бег не отличается от легкоатлетического.

Бег спиной вперед применяется главным образом футболистами во время отбора мяча и “закрывания” соперника. Такая разновидность бега характеризуется короткими, частыми шагами и незначительной фазой полета.

Рис. 2. Классификация приемов техники передвижения.

Для изменения направления движения, при рывках с места вправо или влево, после выполненных поворотов, как правило, используют бег скрестным шагом. К особенностям такого бега относят пронос маховой ноги скрестно впереди опорной ноги и короткую фазу полета.

Часто в футболе, как и в ряде других спортивных игр, применяют бег приставным шагом. В различных игровых ситуациях данная разновидность бега предваряет выполнение других приемов передвижения.

ПРЫЖКИ являются составной частью техники отдельных способов ударов, остановок мяча ногой, грудью, головой и некоторых финтов. Используя прыжки, выполняют некоторые приемы остановок и поворотов. Как известно, различают три фазы выполнения любого прыжка: фазу отталкивания, полета и приземления.

Существует два приема реализации прыжков: толчком одной и двумя ногами.

Прыжки толчком одной ноги характеризуются активным отталкиванием, которое сопровождается маховым движением ноги и переносом ОЦТ тела в сторону прыжка. Приземление происходит на одну или обе ноги.

При выполнении прыжка толчком двумя ногами с места перед отталкиванием спортсмен “глубоко” подседает, затем резко выпрямляет ноги, одновременно делая маховое движение руками вперед-вверх (при этом ОТЦ переносится в сторону прыжка). Для выполнения прыжка с разбега перед отталкиванием производится акцентированная стопорящая постановка ноги, в момент подседания к ней приставляется другая нога. Далее реализация фаз отталкивания, полета и приземления происходит так же, как и в прыжке с места.

ОСТАНОВКИ являются эффективным средством изменения направления движений. Используют два приема остановки игрока: прыжком и выпадом.

Для остановки прыжком выполняют невысокий короткий прыжок с приземлением на маховую ногу, которая для придания большей устойчивости немного сгибается. Приземление часто выполняется на обе ноги.

Остановку выпадом осуществляют на последнем беговом шаге. Маховая нога выносится вперед с опорой на пятку с последующим перекатом на ступню.

После остановок, как правило, следуют быстрые перемещения в различных направлениях. Поэтому конечное положение в остановке является стартовым для последующих действий.

ПОВОРОТЫ. С целью минимальных потерь скорости для изменения направлений движения в футболе применяют повороты. Повороты на месте обычно сменяются стартовыми действиями. Кроме того, повороты являются составной частью техники выполнения некоторых способов ударов, остановок, ведения мяча и финтов.

Существуют такие приемы выполнения поворотов: переступанием, прыжком, поворотом на опорной ноге. В соответствии с игровыми ситуациями применяют повороты в сторону и назад. Выполняют повороты как на месте, так и в движении.

Особенности обучения технике передвижений

Обучение технике передвижения следует начинать с первых занятий. Совершенствование в технике происходит на протяжении всей спортивной деятельности.

При подборе и использовании упражнений необходимо учитывать следующие требования:

* упражнения должны состоять из основных приемов и способов техники передвижения футболистов и их сочетаний;

* упражнения необходимо выполнять в переменном темпе;

* упражнения должны преимущественно отражать специфику игровых передвижений.

Прослеживается четкая взаимосвязь между развитием таких двигательных качеств, как быстрота, сила, координационные способности, скоростно-силовые качества, скоростная выносливость и процессом обучения и совершенствования в технике передвижения. Поэтому для освоения техники передвижения необходимо использовать методические приемы и средства, применяемые для воспитания вышеперечисленных качеств.

При обучении технике передвижения могут быть использованы многие средства общей и специальной физической подготовки (в основном, из легкой атлетики, спортивных и подвижных игр). Ниже представлены комплексы специальных упражнений, направленных на освоение как отдельных приемов и способов техники передвижения, так и их сочетаний.

Комплекс упражнений, направленных на освоение разновидностей бега, поворотов и остановок

1. Быстрая ходьба, переходящая в бег.

2. Бег по прямой в медленном, быстром и среднем темпе.

3. Бег по прямой с ускорением.

4. Бег по прямой с изменением скорости: быстро — медленно — быстро.

5. Стартовые ускорения обычным бегом и остановки.

6. Стартовые ускорения бегом спиной вперед и остановки.

7. Стартовые ускорения скрестным шагом и остановки.

8. Стартовые ускорения приставным шагом и остановки.

9. Стартовые ускорения в беге различными приемами по дуге (кругу), по виражу, в гору, под гору и остановки.

10. Стартовые ускорения в беге различными приемами по прямой, дугам и виражу после поворотов.

11. Стартовые ускорения в беге различными приемами из различных положений (высокий и низкий старт, полуприсед, сед, положение лежа, с закрытыми глазами и т.д.).

12. Бег различными способами между предметами, расположенными на расстоянии 1,5-2 м.

13. Челночный бег: лицом вперед, спиной вперед.

14. Эстафеты с использованием различных разновидностей бега.

15. Подвижные игры: “Невод”, “Вызов номеров”, “Пустое место”, “Вороны и воробьи”, “Салки” и др.

Выполнение данного комплекса упражнений способствует развитию быстроты и координационных способностей у занимающихся. Более подробно методические приемы и средства, направленные на воспитание данных качеств, представлены в главе IV настоящей монографии.

Комплекс упражнений,
направленных на освоение прыжков

Необходимо выполнять следующие виды прыжков:

1. На одной ноге вправо и влево с продвижением вперед и назад.

2. На одной ноге вперед и назад с продвижением вправо и влево.

3. На одной ноге вперед и назад, вправо и влево с различной последовательностью.

4. Попеременно на правой и левой ноге с продвижением вперед и назад.

5. Попеременно вперед и назад с продвижением вправо и влево.

6. Попеременно толчком правой и левой ноги в различных направлениях и последовательности.

7. На правой ноге вправо с приземлением на левую и наоборот.

8. Толчком двух ног с продвижением в различных направлениях.

При выполнении данных упражнений следует обращать внимание на длину и высоту прыжка, а также на скорость его исполнения.


ІІ

ІІ.2.2. УДАРЫ ПО МЯЧУ

Удары по мячу — основное средство ведения игры. Выполняют их ногой и головой различными способами, имеющими свои разновидности. Классификация ударов дана на рис. 3. На рис. 4 изображены части тела, которыми футболист выполняет различные игровые приемы (в том числе удары). Необходимо отметить, что при нанесении удара по мячу задействованными оказываются множество мышц тела человека, наиболее крупные из них представлены на рис. 5.

Все способы ударов имеют определенную целевую направленность, которая характеризуется необходимой траекторией движения мяча, а также его оптимальной (а часто и максимальной) скоростью. Скорость полета мяча зависит от начальной скорости ударного звена (нога или голова) и мяча в момент соприкосновения, а также от соотношения их масс. Так как массы взаимодействующих звеньев относительно постоянны, для увеличения скорости полета мяча необходимо повысить скорость движения ударного звена.

Удары по мячу ногой выполняют следующими основными способами: внутренней стороной стопы, внутренней, средней и внешней частями подъема, носком, пяткой, а также коленом, бедром и внешней стороной стопы. Удары производят по неподвижному мячу, а также по мячам, катящимся и летящим в различных направлениях; с места, в движении, в прыжке, с поворотом, в падении. Несмотря на все многообразие ударов по мячу ногой, существуют фазы движений, которые являются общими для многих способов.

Предварительная фаза — разбег. Величина разбега, его скорость определяются индивидуальными особенностями футболистов и тактическими задачами. Однако во всех случаях, выполняя разбег, необходимо рассчитывать, чтобы удар по мячу был нанесен заранее намеченной ногой.

Рис. 3. Классификация ударов по мячу.

Подготовительная фаза — замах ударной и постановка опорной ноги.

Значительное, часто близкое к максимальному разгибание бедра и сгибание голени позволяют нанести удар требуемой силы, так как увеличивается траектория движения стопы и предварительно растягиваются мышцы передней поверхности бедра.

Чтобы правильно выполнить замах, нужно несколько удлинить последний шаг разбега. Обычно он превышает по величине остальные на 35-45% и варьируется в пределах 2-2,5 м.

Рабочая фаза — ударное движение и проводка. Ударное движение начинается в момент постановки опорной ноги с активного сгибания бедра. Причем угол, образованный бедром и согнутой голенью, сохраняется. Отставание голени и стопы от движения бедра приближает центр тяжести всей ноги к тазобедренному суставу, что приводит к увеличению ее угловой скорости. Перед ударом отмечается торможение бедра.

Резким захлестывающим движением голени и стопы выполняется удар по мячу.

В момент удара нога “зафиксирована” в голеностопном и коленном суставах. “Превращение” ноги в “жесткий рычаг” позволяет увеличить массу ударяющего звена. С началом ударного взаимодействия стопа бьющей ноги деформирует мяч. Он сжимается до тех пор, пока скорость взаимного перемещения ноги и мяча не станет равной нулю. Затем упругие силы восстанавливают форму мяча и его скорость резко возрастает до определенной величины, которая несколько меньше скорости бьющей ноги в момент начала удара. Рабочая фаза заканчивается выполнением так называемой проводки. Ударная нога движется вместе с мячом.

Рис. 4. Части тела, с помощью которых футболист выполняет приемы техники игры (удары, остановки, ведения и т. п.).

Завершающая фаза — принятие исходного положения для следующего движения. После удара нога продолжает движение вперед-вверх. ОЦТ, находящийся в момент удара над площадью опоры, перемещается в сторону движения ноги. Тем самым создаются оптимальные условия для дальнейших действий.

Подобная структура действий характерна для многих способов ударов по мячу ногой. Строгое соблюдение изложенных выше требований позволит выполнить удар по мячу различными способами со значительной силой.

Однако нередко в зависимости от игровой ситуации возникает необходимость изменить время выполнения фаз движения, уменьшить его амплитуду и мышечные усилия. Кроме того, техника ряда способов ударов по мячу огой имеет некоторые специфические особенности.
1. Мышцы живота
2. Боковая (косая) мышца туловища
3. Грудная мышца
4. Трапециевидная мышца
5. Дельтовидная мышца
6. Трехглавая мышца
7. Широчайшая мышца
8. Мышца, отводящая бедро
9. Мышца задней поверхности бедра
10. Мышца голени
11. Ахиллесово сухожилие
12. Двуглавая мышца
13. Четырехглавая мышца бедра
Рис. 5. Основные группы мышц, участвующие в выполнении ударов по мячу.
Некоторые особенности траектории полета мяча

Известны две разновидности выполнения ударов по мячу ногой: прямой и резаный.

В первом случае направление ударного импульса проходит через ОЦТ мяча или в непосредственной близости от него. Для выполнения резаного удара необходимо, чтобы направление удара значительно отстояло от ОЦТ мяча.

Прямой удар осуществляется практически всеми указанными выше способами. Несколько затруднено его выполнение внешней частью подъема. Резаный удар с наибольшей эффективностью наносится внутренней и особенно внешней частью подъема.

Траектория полета мяча при прямых ударах зависит от места приложения силы. Мяч полетит прямо и низом, если место приложения удара придется на среднюю его часть по горизонтальной плоскости. Если место приложения силы — ниже горизонтальной оси, то изменится угол вылета мяча.

Траектория полета мяча существенно отличается при резаных ударах. В этом случае направление удара не проходит через ОЦТ мяча, что вызывает значительное его вращение. Оно может быть вокруг горизонтальной оси (при ударе “подсечкой”), вертикальной оси (при резаных ударах низом) и наклонных осей (при ударах верхом).

Знание и использование особенностей полета мяча повышает надежность и эффективность действий футболистов.

Удар по мячу внутренней стороной стопы используется в основном для выполнения коротких и средних передач, а также для поражения ворот соперника с близкого расстояния. Данный прием причисляют к разряду высокоточных действий, так как мяча касается достаточно большая часть стопы (от пятки до большого пальца). Тем не менее, сила такого удара меньше, по сравнению с ударами другими способами, так как замах ударной ноги достигает максимальной величины, а в крайнем положении связки тазобедренного сустава при разгибании прижимают головку бедра к вертлужной впадине, что исключает необходимую супинацию бедра.

Рассмотрим некоторые особенности техники выполнения удара (рис. 6). Место начала разбега, мяч и цель находятся примерно на одной линии. Замах выполняется за счет заднего толчка последнего бегового шага. Ударное движение начинается с одновременного сгибания бедра и поворота кнаружи (супинации) ноги. В момент удара стопа находится строго под прямым углом по отношению к направлению полета мяча. Удар выполняется серединой внутренней поверхности стопы. Положение ноги во время удара сохраняется и в период проводки.

Рис. 6. Техника выполнения удара внутренней стороной стопы.

Особенности обучения технике удара
внутренней стороной стопы.
Последовательность обучения

1. Имитационные упражнения без мяча.

2. Удары по неподвижному мячу с места.

3. Удары по неподвижному мячу с одного шага и после прыжка на опорную ногу.

4. Удары по неподвижному мячу после ходьбы, бега со средней скоростью и быстрого бега.

5*. Удары по катящемуся вперед, по ходу удара, мячу и удары по мячу, катящемуся навстречу игроку.

6. Удары по мячу с лета, с лета после отскока от земли (игрок сам подбрасывает мяч), с места и с разбега.

7. Удары с лета по мячу (мяч подбрасывает партнер, находясь на расстоянии 2-3 м).

8. Удары по мячу с полулета (сначала игрок сам подбрасывает себе мяч, затем — партнер).

9. Удары по воротам внутренней стороной стопы с различных дистанций и под разными углами (задачи: поразить ворота; попасть в ворота так, чтобы мяч пересек линию ворот по воздуху; попасть в заданную часть ворот, попасть в заданную часть по воздуху).

Типичные ошибки, встречающиеся при выполнении ударов по мячу внутренней стороной стопы.

1. Угол между стопами и во время выполнения удара, и после него составляет менее 90°.

2. Ось стопы опорной ноги направлена не в сторону удара.

3. Вес тела футболиста во время удара сосредоточен на боковой части подошвы опорной ноги, на пальцах, а не равномерно распределен по всей поверхности стопы.

4. Пальцы бьющей ноги оттянуты книзу — мяч стремится вверх.

5. Нет замаха ногой — происходит не удар по мячу, а толчок мяча.

6. Опорная нога удалена от мяча.

С целью совершенствования в технике выполнения ударов по мячу внутренней стороной стопы рекомендуют такие упражнения:

1. Партнер, стоя напротив, несильно подает рукой по земле мяч, который возвращается к нему после удара внутренней стороной стопы, произведенного другим игроком сначала стоя на месте, а затем после медленного разбега.

2. Игрок ударяет по мячу носком с незначительной силой, бежит за ним и внутренней стороной стопы передает его партнеру.

3. Передача партнеру мяча, катящегося сбоку. Удар производится дальней от мяча ногой. Занимающиеся становятся в углах воображаемого треугольника или квадрата со стороной 4-6 м.

4. Передача мяча в парах внутренней стороной стопы, делая три, а затем два касания мяча. Расстояние между игроками то увеличивается, то сокращается (от 3 до 10 м).

5. Удар внутренней стороной стопы левой и правой ногой после ведения мяча.

Удар по мячу внутренней частью подъема применяют для осуществления “прострелов”, длинных и средних передач, нанесения ударов по воротам с различных расстояний (рис. 7).

Разбег выполняется под углом 30-60° (в идеале 45°) по отношению к мячу и цели. Замах ноги близок к максимальному. Опорная нога, слегка согнутая в коленном суставе, ставится на внешнюю часть (свод) стопы (подошвы). Туловище несколько наклонено в сторону опорной ноги. В момент удара условная ось, соединяющая мяч и коленный сустав, наклонена во фронтальной плоскости. Данное условие, а также нанесение удара в среднюю часть мяча определяют низкую траекторию его полета. Для эффективного выполнения рассматриваемого приема необходимо, чтобы во время удара носок стопы был оттянут вниз, а нога напряжена.

Рис. 7. Техника выполнения удара внутренней частью подъема.

Особенности обучения технике удара
внутренней частью подъема.
Последовательность обучения

1. Удары по неподвижному мячу (необходимо выдерживать определенный угол между траекторией разбега и направлением удара: 30-60°.

2. Удары по мячу после ходьбы и бега с невысокой скоростью.

3*. Удары по катящемуся вперед мячу.

4. Удары по мячу, катящемуся со стороны, противоположной направлению удара.

5. Удары по мячу, катящемуся сбоку.

6. Удары по мячу, выпущенному с рук.

7. Догнать мяч, брошенный партнером, нанести удар по мячу после первого отскока от земли.

8. Нанесение ударов с лета по мячу, подброшенному партнером.

9. Удары по воротам заданным способом с различных дистанций и положений (задачи: попасть в створ ворот; попасть в створ так, чтобы мяч пересек линию ворот по воздуху; поразить заданную часть ворот).

Типичные ошибки, встречающиеся при выполнении ударов по мячу внутренней частью подъема.

1. Удар наносится областью большого пальца ноги или внутренней стороной стопы, а не внутренней частью подъема — игрок не оттягивает носок и не опускает стопу.

2. Не выдерживается угол (менее 35-45°) между траекторией разбега и направлением движения мяча — неправильно выполняется разбег.

3. Слишком велик наклон туловища в сторону направления движения мяча.

Для освоения и закрепления техники выполнения ударов по катящемуся мячу внутренней частью подъема необходимо использовать такие упражнения:

1. Партнер, стоя напротив на расстоянии 6-8 м, несильно рукой или ногой подает мяч по земле. Игрок ударом внутренней частью подъема с одного шага, а затем после медленного разбега возвращает мяч партнеру.

2. Игрок несильно бьет по мячу внутренней стороной стопы вперед - в сторону, бежит за ним и передает его партнеру, стоящему в 10-12 м.

3. Выполнение удара по воротам с 10-12 м. Удар наносится “дальней” ногой по катящемуся сбоку - навстречу мячу.

4. Нанесение завершающего удара по воротам с 10-12 м после приема мяча, посланного партнером.

Большой популярностью в современном футболе пользуются резаные удары, в том числе внутренней частью подъема. Особенности выполнения резаного удара внутренней частью подъема рассмотрены ниже (см. “Техника удара внешней частью подъема”).

Удар средней частью подъема по технике исполнения во многом схож с ударом внутренней частью подъема, однако детали выполнения несколько отличны (рис. 8). Линия разбега, мяч и цель находятся примерно на одной линии. Опорная нога ставится с пятки — на уровне с мячом. Во время ударного движения происходит перекат опорной ноги с пятки на носок. Условная ось, соединяющая мяч и коленный сустав, в момент удара строго вертикальна. Такое положение сохраняется во время проводки.

Рис. 8. Техника выполнения удара средней частью подъема.

Значительная площадь соприкосновения стопы и мяча позволяет нанести удар достаточно точно. Разбег, замах и ударное движение выполняются в одной плоскости, благодаря чему биомеханически целесообразно используется система движений и удары наносятся с большей силой по сравнению с другими способами. Ударом средней частью подъема можно послать мяч на значительное расстояние. Он применяется при передаче мяча, ударе от ворот и по воротам, а также при выполнении штрафных ударов.

Так как обязательным условием выполнения данного удара является максимальное оттягивание носка вниз, то возможны частые травмы вследствие задевания стопой грунта. После получения травм возможна выработка у игрока защитного рефлекса, что приведет к изменению амплитуды движения и, как следствие, к снижению силы выполняемого удара. Данное обстоятельство следует учитывать в процессе обучения и совершенствования занимающихся.

Особенности обучения технике удара
средней частью подъема.
Последовательность обучения

Начинать обучение следует ударами с лета, так как во время выполнения ударов по неподвижному мячу у новичков возникает боязнь зацепить носком грунт. Рекомендуется использовать жонглирование мячом в качестве подводящего упражнения. “Чувство” мяча помогают приобрести следующие упражнения:

1. Имитация удара без мяча.

2. Удары по подвешенному мячу.

3. Удары по выпущенному с рук мячу после его отскока.

Во всех упражнениях мяч необходимо подбрасывать строго снизу-вверх, без подкручивания. Начинать движение к мячу следует в момент его отскока, чтобы успеть выполнить эффективный замах ногой.

4. Удары по мячу, выпущенному с рук во время бега.

5. Удары по мячу, брошенному партнером (траекторию полета мяча нужно рассчитать таким образом, чтобы игрок успевал “выйти” навстречу мячу и нанести удар).

6. Догнать мяч, брошенный партнером вперед и после отскока нанести удар.

7. То же самое, только удар нанести с лета, не дожидаясь касания мячом земли.

8. Удары с лета по мячу, брошенному партнером с различных расстояний.

9. Удары по мячу с полулета.

10. Удары по неподвижному мячу.

11. Удары по неподвижному мячу с прыжком на опорную ногу.

12. Удары по мячу, катящемуся вперед.

13. Удары по катящемуся навстречу мячу.

14. Передачи мяча или удары в стенку без остановки.

15. Удары по воротам с различного расстояния (задачи: поразить ворота; поразить ворота так, чтобы мяч пересек линию ворот по воздуху; попасть в заданную часть ворот, в заданную часть по воздуху).

Типичные ошибки, встречающиеся при выполнении ударов по мячу средней частью подъема.

1. Футболист наносит удар пальцами, а не подъемом.

2. Опорная нога находится далеко сзади от мяча.

3. Во время удара стопа не напряжена, расслаблена.

Как было отмечено выше, техника ударов по катящемуся мячу средней частью подъема не отличается от техники удара данным способам по неподвижному мячу (рис. 9).

Рис. 9. Техника выполнения удара средней частью подъема по катящемуся мячу.

При выполнении удара внимание необходимо акцентировать на постановке опорной ноги (см. технику удара по катящемуся мячу внутренней стороной стопы). Обучить технике удара по катящемуся мячу средней частью подъема можно, применяя следующие упражнения:

1. Удар серединой подъема по катящемуся навстречу мячу, посланному партнером с расстояния 8-10 м ударом внутренней стороной стопы.

2. Игрок несильно проталкивает мяч вперед, бежит за ним и бьет по воротам или в стенку серединой подъема с расстояния 10-12 м.

3. Удар серединой подъема в ворота левой и правой ногами после ведения (расстояние до ворот 10-12 м) (рис 10).

Рис. 10. Техника выполнения удара средней частью подъема после ведения мяча.

Удар по мячу внешней частью подъема часто используют для выполнения резаных ударов при реализации штрафных, свободных ударов по воротам, передач (если между игроком и партнером есть соперник). Удар выполняется внешней частью подъема. Структура движений при ударах средней и внешней частью схожа. Отличия заключаются в том, что во время ударного движения поворачиваются внутрь (пронируются) голень и стопа (рис. 11).

Рис. 11. Техника выполнения удара внешней частью подъема.

При выполнении удара заданным способом стопа спортсмена разворачивается носком вовнутрь. Траектория разбега — прямая. После такого удара мяч может быть направлен по прямой линии или по дуге. Выполняя удар правой ногой, к мячу подходят слева, нанося удар левой ногой, соответственно, справа. Доскок (последний шаг) удлиненный. Если мяч необходимо послать по прямой линии, ось продолжения стопы опорной ноги поворачивают в сторону удара, если мяч должен описать дугу — разбег следует выполнять под небольшим углом. Противоположное опорной ноге плечо выдвигают несколько вперед, стопу опорной ноги ставят в 20 см от мяча. Чтобы придать мячу вращение, удар наносят сбоку, а не по центру. Верхнюю часть туловища наклоняют в сторону опорной ноги. С помощью согнутых в локтях рук сохраняют равновесие туловища.

Особенности обучения технике удара
внешней частью подъема.
Последовательность обучения

1. Удары по подвешенному мячу.

2. Удары с места и с разбега по мячу, подброшенному вверх партнером.

3. Игрок сам подбрасывает мяч и после отскока наносит удар.

4. Партнер подбрасывает мяч, находящемуся напротив него игроку. Игрок после отскока наносит удар.

5. То же самое, только игрок, не дожидаясь отскока мяча, наносит удар с лета.

6. Все перечисленные выше удары выполнять с полулета.

7. Удары с места по неподвижному мячу.

8. Удары по неподвижному мячу после прыжка на опорную ногу с одного шага.

9. Удары по неподвижному мячу после ходьбы, бега с прыжком на опорную ногу.

10. Удары по катящемуся вперед мячу.

11. Удары по катящемуся сбоку мячу.

12. Удары по катящемуся навстречу мячу.

13. Удары по воротам с различных дистанций и под разными углами (задачи: попасть в створ ворот; попасть в створ ворот по воздуху; попасть в заданную часть ворот, в заданную часть ворот по воздуху).

Типичные ошибки, встречающиеся при выполнении ударов по мячу внешней частью подъема.

1. Недостаточно развернут вовнутрь носок.

2. Удар наносится внешней частью стопы, а не подъема.

В последние годы особенно популярным стал так называемый резаный удар внутренней и внешней частью подъема, при котором мяч летит по кривой (рис. 12). Особенно часто его применяют при штрафных ударах, когда защищающиеся ставят “стенку”. Задача бьющего так ударить по мячу, чтобы он облетел “стенку” сбоку и попал в ворота. Для вратаря это очень опасный удар.

Рис. 12. Техника выполнения резаных ударов внешней и внутренней частями подъема.

Резаный удар часто применяют и при угловых ударах. Обычно он выполняется по неподвижному мячу. Чтобы мяч закручивался влево, по нему ударяют как бы вскользь по правой стороне, чуть пониже центра. Удар выполняется внутренней частью подъема (см. “техника удара внутренней частью подъема”) правой ноги или внешней частью подъема левой ноги. И наоборот, чтобы придать мячу вращение вправо, по нему бьют внутренней частью подъема левой ноги или внешней частью подъема правой ноги.

Удар носком очень эффективен, т.к. является неожиданным для противника и выполняется очень быстро, практически без подготовки, часто в условиях дефицита времени у игрока для осуществления качественного замаха ногой. Кроме того, данный удар используют на мокрых, болотистых полях, а также при выбивании мяча у соперника в выпаде или шпагате. Удары носком небезопасные, потому что их трудно предвосхитить. Очень короткий замах для выполнения данного приема в сочетании с нанесением удара выше центра мяча обеспечивает своеобразное вращение мяча и делает защиту от такого удара весьма проблематичной (рис. 13).

Рис. 13. Техника выполнения удара носком.

Удар пяткой существенно отличается от рассмотренных способов. Он реже используется в игре. Объясняется это сложностью его выполнения, незначительной силой и точностью. Достоинством удара является неожиданность его исполнения для соперников. Цель выполнения такого удара — дезориентировать, обмануть противника. В момент переноса ноги футболист будто бы намеревается нанести удар по мячу. Соперник уверен в том, что удар будет направлен вперед. В то же время, игрок проносит ногу над мячом и, отводя ее назад, выполняет удар пяткой (рис. 14).

В детальном рассмотрении техника исполнения удара пяткой выглядит следующим образом.

Подготовительная фаза начинается с постановки опорной ноги на уровне мяча. Для замаха нога проносится над мячом и выносится вперед. Рабочую фазу — удар — выполняют резким движением ноги назад. В момент удара нога напряжена, стопа расположена параллельно земле.

Рис. 14. Техника выполнения удара пяткой.

Одним из вариантов является удар пяткой “скрестно”. При выполнении удара правой ногой опорная нога ставится справа от мяча. Ударная нога для замаха выносится вперед. Удар производится резким движением назад, причем ударная нога проносится скрестно по отношению к опорной. После незначительной проводки движение ноги затормаживается.

Удар пяткой выполняют также опорной ногой. Она ставится за мяч на расстоянии 10-15 см. При следующем шаге производится задний толчок (нога движется назад и вверх), который и является ударным движением.

Удар по мячу внешней частью стопы в игре используется довольно редко, вследствие того, что из-за небольшой величины прилагаемых усилий мяч с помощью такого удара невозможно посылать на значительные расстояния.

Удар по мячу коленом считается относительно точным, так как в момент нанесения удара с мячом соприкасается достаточно большая поверхность колена. Когда у игрока не хватает времени для того, чтобы, приняв мяч, опустить его вниз и нанести удар стопой (подъемом), применяют удар коленом (рис. 15).

Рис. 15. Поверхность колена, которой наносят удар по мячу.

Удар по неподвижному мячу. Отмеченные выше структурные особенности техники выполнения всех рассмотренных способов полностью относятся к ударам по неподвижному мячу, только в предварительной фазе варьируются длина и скорость разбега, что обусловлено тактическими задачами.

При выполнении начальных, штрафных, свободных, угловых ударов, а также ударов от ворот игрок бьет по неподвижному мячу.

Удар по катящемуся мячу. Все основные способы и их разновидности используют и при ударах по катящемуся мячу. Выше были рассмотрены особенности нанесения ударов по катящемуся мячу некоторыми способами.

Необходимо отметить, что технические движения при выполнении ударов по катящемуся мячу практически не отличаются от движений при ударах по неподвижному мячу. Главная задача заключается в том, чтобы скоординировать скорость собственного движения с направлением и скоростью движения мяча. Выделяют следующие основные направления движения мяча: от игрока, навстречу, сбоку (справа и слева), а также смежные с ними.

Указанные направления определяют особенности выполнения подфазы — постановки опорной ноги. При ударе по мячу, катящемуся от игрока, опорная нога ставится сбоку — за мяч. При ударе по мячу, катящемуся навстречу, опорная нога не доходит до мяча. Если мяч катится сбоку (справа или слева), то рациональнее выполнить удар ближней к мячу ногой.

Во всех случаях расстояние постановки опорной ноги зависит от скорости движения мяча, и его необходимо рассчитать так, чтобы во время ударного движения мяч поравнялся с опорной ногой. Такое положение является наиболее оптимальным для нанесения удара.

Удары по летящему мячу. Траектория движения мяча определяет особенности техники выполнения ударов по летящим мячам.

При ударах по опускающимся или низколетящим мячам структура движения такая же, как и при ударах по катящемуся мячу. Направление движения мяча, как и при ударах по катящемуся мячу, предъявляет определенные требования к постановке опорной ноги. Из-за того, что скорость летящего мяча зачастую выше скорости катящегося, главная трудность состоит в поиске места “встречи” ноги с летящим мячом.

Проанализировав технику выполнения ударов с поворотом, через себя и с полулета, можно выделить определенные особенности структуры исполнения данных ударов.

1. Удар с поворотом используется для изменения направления полета мяча. Выполняется средней частью подъема по опускающимся или низколетящим навстречу мячам (рис. 16).

Рис. 16. Техника выполнения удара с поворотом.

В подготовительной фазе задний толчок последнего бегового шага к мячу служит замахом ударной ноги. Опорная нога, несколько согнутая в коленном суставе, разворачивается в сторону предполагаемого полета мяча и ставится на внешний свод стопы. Туловище отклоняется в сторону опорной ноги. С поворотом туловища начинается ударное движение ноги в горизонтальной плоскости. После проводки ударная нога движется вперед и опускается вниз скрестно от опорной. Вращательное движение туловища вокруг опорной ноги способствует усилению удара.

Для освоения техники удара с поворотом рекомендуется использовать следующие упражнения:

1. Игрок, стоя левым боком к стенке или воротам, набрасывает мяч вперед-вверх и производит удар по опускающемуся мячу после отскока его от земли. То же, стоя правым боком к цели, — удар левой ногой.

2. Игрок, стоя в 8-10 м от стенки или ворот, бросает мяч вперед-вверх. В момент, когда мяч опустится примерно на уровень колена, нанести удар.

3. Игрок, выполняющий удар, стоит на 11-метровой отметке левым или правым боком к воротам. Находящийся в 10-12 м напротив партнер бросает мяч руками по дуге с таким расчетом, чтобы мяч опускался перед игроком, который с лета направит его в ворота ударом серединой подъема.

4. То же, но партнер подает мяч ногой — внутренней частью подъема.

2. Удар через себя выполняют средней частью подъема по летящему и прыгающему мячу, если необходимо нанести неожиданный удар по воротам или сделать передачу через голову назад.

За счет заднего толчка последнего бегового шага к мячу выполняется замах. Опорная нога выставляется с пятки вперед. Затормаживается движение туловища вперед, после чего туловище отклоняется назад. Ударное движение осуществляется по схеме: вперед-вверх-назад; одновременно выполняется перекат опорной ноги с пятки на носок. После небольшой проводки ударная нога опускается вниз, туловище выпрямляется. Чем ниже место “встречи” ноги и мяча, тем выше траектория полета мяча. Если необходимо послать мяч по более низкой траектории, следует нанести удар по мячу, находящемуся на уровне головы и над точкой опоры; для этой цели также используют удар через себя в падении, который на современном этапе развития футбола приобрел широкую популярность. Техника выполнения такого удара следующая. Отклоняя туловище назад, игрок падает на руки, затем на спину. Во время падения футболист выполняет акцентированное ударное движение назад.

Если данный технический прием необходимо выполнить со значительной силой, применяют его разновидность — удар через себя в прыжке “ножницами” (рис. 17). Толчком одной ноги осуществляется прыжок в сторону опускающегося мяча. Маховая нога движется вверх, туловище постоянно отклоняют назад. Затем толчковая нога (ударная) устремляется вверх, маховая — вниз. В тот момент, когда туловище занимает горизонтальное положение, наносят удар по мячу назад. Приземляются на руки, затем на спину.

Рис. 17. Техника выполнения удара через себя в прыжке “ножницами”.

3. Удар с полулета обычно производится по мячу сразу же после его отскока от земли. Выполнять его целесообразно средней и внешней частью подъема (рис. 18). При этом важно точно рассчитать место приземления мяча и поставить опорную ногу как можно ближе к этому месту.

<:p>

Рис. 18. Техника выполнения удара с полулета.

Ударное движение начинается до момента приземления мяча. Непосредственно после отскока мяча наносится удар. Голень в момент удара строго вертикальна, носок оттянут вниз. Такое положение необходимо сохранить в период проводки для того, чтобы выполнить удар с низкой траекторией полета мяча. Соблюдение данного требования имеет большое значение в том случае, когда опорная нога находится на значительном расстоянии от линии мяча и удар наносится по “трудному” мячу.

Удар по мячу головой. Данный технический прием является важным средством ведения игры, применяется в соревновательной деятельности как завершающий удар по воротам, а также для передач мяча партнерам. В настоящее время значительно возросла доля вклада приемов игры головой в число других технико-тактических действий, количество использования которых определяет класс команды. Не секрет, что зачастую исход матча решается благодаря точно нанесенному удару головой в створ ворот либо эффективной передаче головой. Необходимо отметить, что отличительной чертой сильнейших команд Британского континента, занимающих одни из ведущих позиций как в европейском, так и в мировом футбольных рейтингах, является использование большего, по сравнению с другими командами, количества приемов игры “на втором этаже” (в среднем 70-90 ТТД за матч против 40-60 действий). Таким образом, современный футбол в числе многих предъявляет требование ко всем полевым игрокам и вратарю: качественно владеть широким арсеналом приемов игры головой.

Рис. 19. Часть лба, которой наносится большинство ударов головой.

В футбольной практике чаще всего применяют удар средней частью лба (рис. 19) и его варианты. В то же время, игровые ситуации очень разнообразны, а направление и скорость движения мяча настолько вариативны, что в ходе матча встречаются моменты, когда нет возможности использовать основной способ удара головой и его варианты. В таких случаях эффективными оказываются такие способы, как удар боковой частью головы, затылком, теменной частью. Однако, на современном этапе развития футбола, данные удары используют довольно редко, в связи с чем внимание на них мы не заостряем.

Удары передней верхней частью лба обладают достаточной точностью, т.к. благодаря относительно большой и плоской поверхности лба мячу в момент соприкосновения придается “необходимая” траектория полета. Удары головой футболист выполняет с места или в движении — во время бега и прыжков (отталкиваясь одной или двумя ногами).

В технике ударов по мячу головой различают подготовительную, рабочую и завершающую фазы.

Подготовительная фаза — замах. Для выполнения замаха туловище и голова отклоняются назад. При этом растягиваются мышцы-антагонисты разгибателей туловища. Мяч должен быть в поле зрения игрока, для чего не следует запрокидывать голову.

Рабочая фаза — ударное движение и проводка. Выполнение ударного движения начинается с резкого выпрямления туловища. Непосредственно удар целесообразно производить в момент, когда туловище и голова проходят фронтальную плоскость. В этом положении достигается наибольшая скорость движения головы, что позволяет выполнить удар значительной силы.

Завершающая фаза — принятие исходного положения для последующих действий. После проводки движение туловища затормаживается. Не следует сильно наклоняться вперед, так как после удара головой надо быть готовым к выполнению различных действий и перемещений.

Рис. 20. Техника выполнения удара средней частью лба с места.

Благодаря значительному замаху в сагиттальной плоскости удар средней частью лба по мячу может быть нанесен с большой силой. Точность такого удара обуславливается, кроме большой площади соприкосновения ударной поверхности с мячом, возможностью зрительного контроля предполагаемой цели и траектории полета мяча.

Удар по мячу средней частью лба с места. Спортсмен выставляет одну ногу на шаг вперед (расстояние между ногами 50-70 см), руки на уровне плеч, чуть согнуты в локтях. В первой фазе игрок, начиная с бедер, отклоняет корпус назад, мышцы при этом напряжены, подбородок лежит на груди, колени согнуты. Во второй фазе футболист резко подает корпус вперед и серединой лба наносит удар по мячу. После выполнения удара корпус игрока остается в наклоне, плечи отведены назад (рис. 20).

Особенности обучения технике удара
средней частью лба с места.
Последовательность обучения

1. Имитация движений без мяча, упражнение делится на две фазы: в первой фазе движения выполнять медленно, во второй — быстро.

2. Удары по неподвижному мячу, удерживаемому партнером на вытянутых руках на уровне головы.

3. Удары по подвешенному мячу.

4. Удары по мячу. Игрок сам себе набрасывает мяч.

5. Удары по мячу, подброшенному партнером.

6. То же упражнение во время бега (без прыжка).

Удар по мячу средней частью лба с поворотом используется, если нужно изменить траекторию полета мяча (рис. 21, 22).

Рис. 21. Техника выполнения удара средней частью лба с поворотом (с места).

При выполнении удара без прыжка для замаха туловище отклоняется назад и одновременно поворачивается (преимущественно до 90°) в сторону предполагаемого удара. Вместе с туловищем разворачиваются и ноги, которые расположены параллельно на расстоянии 30-50 см. Поворот удобнее осуществлять на носках. Формируется исходное положение, идентичное с позой при ударе серединой лба без прыжка. Поэтому остальные фазы удара и требования к ним такие же, как при рассмотренном выше ударе (рис. 21).

Рис. 22. Техника выполнения удара средней частью лба с поворотом (в прыжке).

При ударе с поворотом в прыжке сразу же после отталкивания тело поворачивается в сторону удара, а туловище одновременно отклоняется назад. Дальнейшие действия схожи с ударом средней частью лба в прыжке (рис. 22).

Особенности обучения технике удара
средней частью лба с поворотом.
Последовательность обучения

1. Выполнение упражнений без мяча с точным распределением движений по фазам.

2. Удары по неподвижному мячу. Партнер удерживает мяч в прямых руках на уровне головы (удар головой с места).

3. Удары по подвешенному мячу.

4. Упражнения в тройках. Игроки образуют треугольник, находясь на расстоянии 3-5 м друг от друга. Один из футболистов подбрасывает мяч руками снизу-вверх другому спортсмену, тот ударом головы направляет мяч третьему, и так по кругу.

Рис. 23. Техника выполнения удара головой назад с места.

Удар по мячу головой назад с места является одной из разновидностей ударов по мячу головой, применяется в соответствующих игровых ситуациях. Техника выполнения такого удара следующая (рис. 23). Футболист сильно сгибает ноги в коленях, отклоняя туловище назад с таким расчетом, чтобы попасть точно “под мяч”. Затем игрок, быстро разгибая ноги в коленях и одновременно вынося вперед бедра, наносит удар по мячу.

Особенности обучения технике удара
головой назад с места.
Последовательность обучения

1. Выполнение обоих фаз упражнения без мяча.

2. Удар с подбрасыванием мяча вверх руками и его передача партнеру, стоящему за спиной.

3. Упражнение в тройках. Крайний игрок набрасывает мяч партнеру, который располагается посередине между двумя футболистами, а тот ударом головы назад передает мяч последнему в тройке.

Удар по мячу головой в движении (во время бега). Техника этого удара не отличается от техники удара по мячу с места. Дополнительные трудности при выполнении данного технического приема вызваны движением игрока. Особое внимание следует уделять технике удара в начале второй фазы, когда мяч еще находится на значительном расстоянии от футболиста. Медлительность, запаздывание игрока приводят к тому, что удар наносится верхней или теменной частью лба, при этом мячу придается нежелательное вращение.

Особенности обучения технике удара
головой в движении.
Последовательность обучения

1. Игроки располагаются на поле парами. Один подбрасывает мяч руками снизу, другой сначала во время бега трусцой, а затем во время более быстрого бега наносит удар по мячу.

2. То же упражнение выполнять в тройках. Задача — наносить удары влево и вправо по отношению к направлению бега.

Удар по мячу головой в прыжке. Если мяч летит выше уровня головы игрока, удар приходится наносить в прыжке. При выполнении такого удара кроме роста футболиста большое значение имеет выбор места отталкивания по отношению к высоте и скорости полета мяча.

Выполнять удары головой в прыжке можно, отталкиваясь одной или двумя ногами.

Удар по мячу головой после толчка обеими ногами применяется в условиях контакта игрока с противником, когда идет борьба за мяч. Техника такого удара следующая (рис. 24). Перед отталкиванием сильно согнуть ноги в коленных суставах и отклонить верхнюю часть туловища назад. Оттолкнувшись и достигнув максимально возможной высоты прыжка, нанести удар по мячу. Во время удара ноги выносятся вперед, а плечи подаются назад; затем — приготовиться к приземлению, ноги находятся в положении “шага”. Удар можно наносить в направлениях: вверх, в сторону, назад (как и при выполнении ударов головой с места).

Особенности обучения технике удара
головой после толчка обеими ногами.
Последовательность обучения

Рис. 24. Техника выполнения удара головой после толчка обеими ногами.

1. Имитационные упражнения с выпрыгиваниями вперед-вверх без мяча.

2. Для освоения выбора оптимальной, опережающей удар позиции (“натянутого лука”) используют следующие упражнения: игрок держит мяч перед собой в руках на соответствующей высоте, а другой футболист в прыжке в момент отталкивания назад старается коснуться мяча животом, грудью.

3. Удары по подвешенному мячу.

4. Удары по мячу, подброшенному партнером, находящимся на небольшом расстоянии.

5. Удары в тройках в направлениях вправо и влево.

6. Удары по мячу назад (за спину) в тройках.

Удар по мячу головой после толчка одной ногой. Данный удар используется, когда поблизости нет соперника и есть возможность выполнить прыжок вверх и вперед (рис. 25).

Разбег осуществляется с нескольких шагов. Толчковая нога в момент и после отталкивания остается в том же положении. Маховая нога, согнутая в колене, выполняет мах вверх-вперед. Следующие движения не отличаются от движений, выполняемых при ударе головой после толчка обеими ногами. Используя значительный прогиб туловища, данным способом удар можно наносить в различных направлениях: вперед, в сторону, назад.

Рис. 25. Техника выполнения удара головой после толчка одной ногой.

Особенности обучения технике удара
головой после толчка одной ногой.
Последовательность обучения

1. Имитация удара после разбега с нескольких шагов.

2. То же самое с определением места отталкивания.

3. Удары по подвешенному мячу.

4. Удары по подброшенному вверх партнером мячу.

5. Удары по мячу в тройках — влево и вправо.

Одной из разновидностей ударов головой является удар средней частью лба в прыжке. Он обладает достаточной точностью и силой, поэтому часто применяется в игре (рис. 26). Такой удар выполняется после толчка вверх одной или двумя ногами. Прыжок является предварительной фазой удара. Руки, несколько согнутые в локтях, энергично движутся вверх до уровня груди, что способствует увеличению высоты прыжка. Непосредственно после отталкивания выполняется замах (туловище отклоняется назад). Ударное движение начинается в момент (или несколько раньше) достижения наивысшей точки прыжка.

Рис. 26. Техника выполнения удара средней частью лба в прыжке.

Необходим точный расчет траектории полета мяча и прыжка. Удар по мячу следует выполнять в наиболее высокой точке прыжка и в момент прохождения туловищем и головой фронтальной плоскости.

Приземление происходит на носки, ноги для амортизации несколько сгибаются.

Действенным средством ведения спортивной борьбы на поле является удар по мячу головой в падении. Таким ударом пользуются, когда мяч летит навстречу на высоте ниже уровня головы. В этой связи интересен вопрос: может ли невысокий футболист успешно соперничать в воздушных дуэлях с более рослым игроком? Да, может. Такие примеры есть. Например, Петр Дементьев при росте 170 см часто выигрывал борьбу за мяч вверху. Он умел определить наиболее выгодную точку отталкивания для прыжка и “прикрыть” ее от более высокого соперника, не давая ему подойти к этой точке. Невысокий московский спартаковец Николай Паршин удачно играл головой по мячу, летящему на уровне груди или пояса. Он самоотверженно прыгал на мяч и выигрывал борьбу с защитником. Результативно завершал атаки ударами головы и форвард небольшого роста московского “Торпедо” Александр Пономарев.

В таких ситуациях, когда мяч летит невысоко, менее рослый футболист оказывается в выгодном положении. Более подвижный, быстрый, юркий игрок скорее подбежит к мячу и, сыграв головой в броске, опередит соперника. Удары в падении, несколько рискованны, но зато очень зрелищны и эффективны.

Движения при выполнении удара по мячу головой в падении существенно отличаются от описанных выше движений при ударе головой (рис. 27).

<:p>

Рис. 27. Техника выполнения удара головой в падении.

Подготовительной фазой удара являются толчок и подфаза полета. На последних 3-4 шагах разбега туловище наклоняется несколько вперед. Толчок выполняется одной ногой в сторону предполагаемой встречи с мячом. Полет происходит параллельно земле. Руки согнуты в локтевых суставах. Движение мяча находится в поле зрения игрока. Скорость полета и масса футболиста “передаются” при ударе мячу.

Удар выполняется средней или боковой частью лба. В первом случае направление полета и цель удара расположены на одной линии. При выполнении удара боковой частью лба мяч часто “срезается” и траектория его полета существенно меняется.

Заключительная фаза — приземление — происходит на слегка согнутые напряженные руки. Амортизируя падение, руки сгибаются, затем происходит перекат на грудь, живот, ноги.

Удар головой в падении выполняется по мячу, летящему на высоте 60-100 см. Этот способ позволяет нанести эффективный удар по труднодоступному мячу (на расстоянии 3-4 м от игрока), когда другие технические приемы и способы использовать невозможно.

Удар боковой частью лба используется, когда мяч летит сбоку (справа или слева) от игрока и нет возможности выполнить удар серединой лба с поворотом. Такой удар часто применяется защитником с целью отбить мяч. Для эффективного выполнения данного приема большое значение имеет подвижность позвоночного столба, определяющая дальность полета мяча. Удары боковой частью лба можно осуществлять с места, в прыжке и в падении. Техника выполнения и методика обучения существенно не отличаются от других ударов по мячу головой. Разница заключается лишь в ротации головы в момент удара (рис. 28, 29).

Рис. 28. Техника выполнения удара боковой частью лба (без прыжка).

При выполнении удара без прыжка исходное положение — стойка ноги врозь (30-50 см). Если мяч приближается слева, то для замаха туловище наклоняется вправо (рис. 28). Правая нога сгибается в голеностопном и коленном суставах. На нее переносится вес тела. Голова поворачивается в сторону мяча. Ударное движение начинается с разгибания ноги и выпрямления туловища. Вес тела переносится на левую ногу. Место удара приходится на область лобных бугров.

При выполнении удара в прыжке в подготовительной фазе после отталкивания туловище для замаха отклоняется во фронтальной плоскости в сторону, противоположную цели. Ударное движение осуществляется за счет резкого сокращения предварительно растянутых мышц. Удар наносится в момент достижения наивысшей точки прыжка (рис. 29).

Рис. 29. Техника выполнения удара боковой частью лба в прыжке.

Следует остановиться на некоторых особенностях обучения технике ударов по мячу головой.

1. Умение ориентироваться вырабатывается в упражнениях с произвольными перемещениями партнеров. Нужно посылать мяч партнеру (который изменяет направление своего движения) в тот момент, когда он подпрыгивает для нанесения удара головой.

2. Длинные передачи с фланга, предназначенные для удара головой по воротам, хорошо развивают “чувство” мяча, умение выбирать точку отталкивания и точку соприкосновения с мячом.

3. Несколько слов об игре головой при розыгрыше стандартных положений. Необходимо бежать “на мяч”, а не стоять на месте. Ведь в движении легче освободиться от опеки защитника. Набегая на мяч, следует как можно выше подпрыгнуть и встретить мяч в самой высокой точке. Благодаря этому вы сумеете опередить соперника. А инерцию разбега “вложите” в силу удара по мячу.

Типичные ошибки, встречающиеся при выполнении ударов по мячу головой.

1. Игрок закрывает глаза, когда “встречает” мяч и продолжает держать их закрытыми после выполнения удара.

2. Удар наносится не той частью головы, которой необходимо (виском, теменем).

3. Отсутствие фазы отведения головы назад.

4. Недостаточно отводится назад корпус (отсутствие фазы замаха), плохо сгибаются ноги в коленных суставах. Одна из причин — недостаточная подвижность в суставах.

5. Удар наносится не по центру, а в нижнюю часть мяча. После такого удара мяч начинает вращаться и резко поднимается вверх.

6. Футболист медленно выполняет движение корпусом вперед (ІІ фаза), не “выстреливает”.

7. После нанесения удара игрок резко замедляет, “гасит” движение туловища вперед, которое необходимо продолжать по инерции.

Основы обучения ударам по мячу

Обучение следует начинать с ударов внутренней стороной стопы и внешней частью подъема, так как в современном футболе большинство передач выполняется именно этими способами. Затем осваивают удары по мячу внутренней и средней частями подъема.

Начинают обучение технике ударов с ведущей ноги, переходя затем к освоению приемов другой ногой. Сначала выполняют удары по неподвижному мячу, далее — удары по мячу, катящемуся в различных (по отношению к спортсмену) направлениях; затем — осваивают удары по прыгающему и летящему мячу.

Уже на этапе предварительной подготовки следует начинать обучение ударам по мячу головой — с удара средней частью лба. Затем осваивают удар по мячу боковой частью лба. В процессе обучения особое внимание необходимо уделять положению ног и туловища. С целью более быстрого и качественного освоения техники ударов головой рекомендуется использовать облегченные мячи.

Для тренировки точности ударов по мячу применяют метод усложненных условий выполнения приема. К таким условиям относят:

1) уменьшение целей;

2) повышение нормативных требований;

3) использование различных помех (в том числе активное сопротивление соперника);

4) лимит времени.

Особое внимание следует уделять совершенствованию силы удара, которая, кроме рациональной техники, определяется еще и способностью отдельных мышечных групп проявлять необходимое усилие. О тренировке такого важного двигательного качества, как сила футболиста, речь пойдет несколько ниже.

Для совершенствования ударов по мячу различными способами предлагается использовать следующие упражнения:

1. Удары по неподвижному или медленно катящемуся впереди игрока мячу определенным способом.

2. То же по мячу, катящемуся впереди с различной скоростью, — левой и правой ногой.

3. Удары по отскочившему от земли мячу с лета и полулета в цель правой и левой ногами.

4. Удары в цель правой и левой ногами по прыгающему впереди мячу.

5. Передачи мяча в парах заданными способами.

6. Удары по отскочившему мячу правой и левой ногами любым способом.

7. Жонглирование мячом.

8. Удары по воротам заданным способом с различного расстояния.

9. Удары в низкие ворота заданным способом с различных расстояний, под разными углами.

10. Удары с 11-метровой отметки, от ворот, с угла поля.

11. Удары головой с места партнеру.

12. То же в прыжке.

13. Удары головой без прыжка в ворота.

14. То же в прыжке.

15. Жонглирование мячом в воздухе различными способами, в том числе головой.

16. Жонглирование мячом головой.

17. “Держание” мяча в воздухе головой в тройках, четверках.

18. “Волейбол головами и ногами”.

19. Игровые упражнения 3х2, 4х2, 5х2.

20. Удары головой и ногами по подвешенному мячу.

21. Удары по воротам через препятствия (стойки, “фишки”, партнер).

22. Удары в падении (через себя и т.д.).

В настоящее время для совершенствования в технике ударов используют различные вспомогательные средства обучения, начиная видеозаписями и заканчивая специальными тренажерными устройствами.

_____________________

* Необходимо отметить, что техника ударов по катящемуся мячу внутренней стороной стопы и средней частью подъема (которая будет рассмотрена ниже) не отличается от техники ударов данными способами по неподвижному мячу. Однако, выполнять такие удары сложнее, поскольку труднее рассчитать момент своевременного и точного соприкосновения ноги с мячом, движущимся в направлениях: от игрока, навстречу, справа или слева от него. Основное внимание необходимо уделять постановке опорной ноги. При ударе по мячу, катящемуся от игрока, нужно прежде всего догнать мяч, поставить опорную ногу сбоку, немного впереди мяча, и в этот момент сделать замах, а когда мяч будет катиться мимо опорной ноги, нанести удар. При выполнении удара по мячу, катящемуся навстречу, опорная нога не доходит до мяча, а если мяч катится сбоку, то опорная нога ставится на линии его движения и удар производится ближней к мячу ногой.

_____________________

* Удар по катящемуся мячу внутренней частью подъема чаще всего применяется при фланговых подачах на ворота, когда мяч летит через головы игроков. После ведения футболист проталкивает мяч вперед и выполняет удар по нему. Опорная нога ставится на одну линию с мячом, носок развернут в сторону направления удара. Удар наносится внутренней частью подъема по той части мяча, которая дальше опорной ноги. После такого удара мячу придается вращательное движение вокруг своей оси.


ІІ

ІІ.2.3. ОСТАНОВКИ МЯЧА

Остановки служат средством приема и овладения мячом. Цель остановки — погасить скорость катящегося или летящего мяча для осуществления дальнейших действий. Существуют синонимы термина “остановка мяча”: “обработка мяча”, “прием мяча”. Поэтому, рассматривая способы остановок мяча, мы будем иметь в виду, что футболист полностью не останавливает мяч, а приспосабливает (переводит) его для выполнения последующих действий.

Остановка мяча должна осуществляться быстро, выполняться в нужном направлении в соответствии с игровой ситуацией, а главное — маскировать истинные намерения футболиста, обманывая противника. Выполняя остановку мяча, необходимо дезориентировать соперника, лишив его возможности предвосхитить ваши действия.

В зависимости от положения мяча осуществляют следующие виды остановок: мячей, которые катятся после отскока от земли, и мячей, летящих навстречу и с различных направлений. Кроме того, остановки выполняют ногой, туловищем и головой. Классификация остановок представлена на рис. 30.

Остановка мяча ногой — наиболее часто применяемый технический прием. Он выполняется различными способами. Основные фазы движения являются общими для всех способов.

Подготовительная фаза — принятие исходного положения. Она характеризуется одноопорной позой. Вес тела на опорной ноге, которая несколько согнута для устойчивости. Останавливающая нога посылается навстречу мячу и разворачивается к нему останавливающей поверхностью.

Рабочая фаза — уступающее (амортизирующее) движение останавливающей ногой, которая несколько расслаблена. Амортизирующий путь зависит от скорости движения мяча. Если скорость невелика, то остановка осуществляется расслабленной ногой без уступающего движения.

В момент соприкосновения мяча и останавливающей поверхности (или несколько раньше) начинается движение назад, которое постепенно замедляется, и скорость мяча гасится.

Рис. 30. Классификация остановок мяча.

Завершающая фаза — принятие исходного положения для последующих действий. ОЦТ переносится в сторону останавливающей ноги и мяча. После остановки выполняются преимущественно удары (передачи) или перемещения с мячом (ведение).

Остановка мяча внутренней стороной стопы используется для приема катящихся и летящих мячей. Благодаря значительной площади останавливающей поверхности и большому амортизационному пути этот способ имеет высокую степень надежности.

Для остановки катящегося мяча исходное положение — лицом к мячу (рис. 31). Вес тела на опорной ноге, которая слегка согнута. Останавливающая нога выносится вперед (навстречу мячу). Стопа развернута кнаружи на 90°. Носок несколько приподнят.

Рис. 31. Техника выполнения остановки катящегося мяча внутренней стороной стопы.

В момент соприкосновения мяча и стопы или несколько раньше нога отводится назад до уровня опорной ноги. Останавливающая поверхность приходится на середину внутренней поверхности стопы.

Особенности обучения технике остановки катящегося мяча внутренней стороной стопы.
Последовательность обучения

1. Имитационные упражнения без мяча.

2. Остановка катящегося навстречу мяча, выпущенного партнером.

3. То же самое упражнение выполнять в движении (ходьба, бег).

4. Остановки мяча, катящегося с различной скоростью и с разных направлений.

Типичные ошибки, встречающиеся при выполнении остановок катящегося мяча внутренней стороной стопы.

1. Нога, которой футболист останавливает мяч, сильно напряжена.

2. Преждевременный или запоздалый контакт мяча со стопой, выполняющей остановку.

3. С мячом контактирует не вся поверхность внутренней стороны стопы, а лишь ее часть.

4. Неправильная постановка стопы опорной ноги. Ее ось направлена не в сторону катящегося мяча.

5. Отсутствие зрительного контроля за движением мяча.

Остановка летящего мяча внутренней стороной стопы

Рис. 32. Техника выполнения остановки летящего мяча внутренней стороной стопы.

Движения при остановке мячей, летящих на уровне коленного сустава и выше, существенно не отличаются от движений при остановке катящегося мяча. Однако нога, останавливающая летящий мяч, в подготовительной фазе сгибается в коленном суставе и поднимается до уровня мяча (рис. 32).

Высоко летящие мячи останавливаются в прыжке (рис. 33). Толчком одной или двух ног выполняется прыжок вверх. Останавливающая нога сильно сгибается в тазобедренном и коленном суставах. Стопа разворачивается кнаружи. После остановки приземление происходит на одну ногу.

Рис. 33. Техника выполнения остановки летящего мяча внутренней стороной стопы в прыжке.

Особенности обучения технике остановки летящего мяча внутренней стороной стопы.
Последовательность обучения

1. Имитационные упражнения без мяча.

2. Остановка подвешенного мяча (высота варьируется).

3. Остановка мяча, подброшенного партнером сверху - вниз.

4. Остановка мяча, подброшенного партнером с расстояния 10-15 м.

Типичные ошибки, встречающиеся при выполнении остановок летящего мяча внутренней стороной стопы.

1. Медленное и преждевременное отведение назад останавливающей ноги.

2. Выполнение остановки мяча не всей поверхностью внутренней стороны стопы.

Рис. 34. Техника выполнения остановки мяча внутренней стороной стопы после его отскока от земли.

Остановка внутренней стороной стопы мяча после его отскока от земли. Техника выполнения такого приема следующая. Опорная нога согнута в колене и направлена в сторону мяча. Носок ноги, которой футболист выполняет остановку, отведен в сторону под прямым углом по отношению к опорной ноге и под углом 45° по отношению к поверхности поля. Стопа отведена наружу. Для сохранения и поддержания равновесия плечо, соответствующее опорной ноге, выдвинуто вперед, руки слегка согнуты в локтях. Вес тела полностью перенесен на опорную ногу, такое положение сохраняется до тех пор, пока игрок не выполнит остановку мяча. Необходимо стопу опорной ноги поставить в направлении точки отскока мяча от земли. Такая точка должна находиться за опорной ногой, чтобы футболист мог остановить мяч голенью, если он (мяч) не коснется поверхности стопы (рис. 34).

Особенности обучения технике остановки мяча внутренней стороной стопы
после его отскока от земли.
Последовательность обучения

1. Имитация остановки без мяча.

2. После того, как игрок принял необходимое положение, партнер одной рукой подбрасывает мяч с таким расчетом, чтобы тот, отскочив от земли, точно попал на принимающую поверхность стопы игрока.

3. Остановка мяча, подброшенного партнером, после второго отскока от земли.

4. То же упражнение, только останавливать мяч после первого отскока.

5. То же упражнение, только игрок выполняет остановку мяча во время бега вперед (партнер “коротко” подбрасывает мяч).

6. Остановка мяча с поворотом на 90° — сначала после второго, затем после первого отскока.

Типичные ошибки, встречающиеся при выполнении остановок внутренней стороной стопы мяча после его отскока.

1. Опорная нога ставится на землю под острым углом (45°). В таком случае после отскока от поверхности поля мяч может пролететь под подошвой, особенно на мокром грунте.

2. По отношению к месту приземления мяча неправильно поставлена стопа опорной ноги.

3. Вес тела перенесен не на всю площадь стопы опорной ноги.

Рис. 35. Техника выполнения остановки мяча внешней стороной стопы после его отскока.

Остановка внешней стороной стопы мяча после его отскока от земли. Данный прием характеризуется следующими особенностями выполнения. Вес тела находится на согнутой в колене опорной ноге. Согнута в колене и нога, выполняющая остановку, носок развернут в середину по направлению “к себе”, как будто идет на скрещивание с опорной ногой. Для сохранения устойчивого положения руки согнуты в локтях. Голова выставлена немного вперед, что способствует развороту туловища в сторону. В момент соприкосновения мяча с землей останавливающая нога выставляется в сторону и осуществляет остановку. Важно правильно поставить опорную ногу по отношению к месту приземления мяча. Если выполнять остановку правой ногой, мяч должен приземлиться слева (рис. 35).

Особенности обучения технике остановки мяча внешней стороной стопы
после его отскока от земли.
Последовательность обучения

1. Неподвижный мяч находится на расстоянии 20 см от опорной ноги. Футболист дальнюю от мяча ногу выносит скрестно (по отношению к опорной ноге) и внешней стороной стопы переводит мяч в противоположную сторону.

2. Игрок сбрасывает себе мяч и в момент его приземления ногу, которая находилась в скрестном положении, переносит в сторону, выполняя остановку мяча.

3. Футболист выполняет остановку мяча, подброшенного партнером вверх двумя руками, после второго отскока от земли.

4. То же упражнение, только остановить мяч после первого отскока.

5. Остановка мяча после ходьбы, бега по прямой.

6. Остановка мяча с поворотом на 90°, затем — на 180°.

Типичные ошибки, встречающиеся при выполнении остановок мяча внешней стороной стопы после его отскока.

1. Останавливающая мяч нога не развернута носком в середину.

2. Неправильная, по отношению к месту отскока мяча от земли, постановка опорной ноги.

Остановка мяча подошвой используется для приема катящихся и опускающихся мячей.

При остановке катящихся мячей исходное положение — лицом к мячу, вес тела на опорной ноге. В момент приближения мяча останавливающая нога, несколько согнутая в коленном суставе, выносится навстречу мячу. Носок стопы приподнят вверх на 30-40°. Пятка стопы находится над поверхностью на расстоянии 5-10 см.

Рис. 36. Техника выполнения остановки подошвой катящегося мяча.

В момент соприкосновения мяча с подошвой выполняется небольшое уступающее движение назад (рис. 36).

Методика обучения и возможные ошибки, допускаемые футболистом во время остановки катящегося мяча подошвой, не отличаются от особенностей остановки мяча внутренней стороной стопы.

Остановка летящего мяча подошвой. Для остановки подошвой опускающегося мяча необходимо точно рассчитать место его приземления. Останавливающая нога, согнутая в колене, располагается над местом приземления мяча, носок должен быть приподнят, нога расслаблена. Следует учесть, что угол между подошвой и поверхностью поля должен варьироваться в зависимости от направления приближающегося мяча. Так, если мяч опускается после полета по высокой траектории, то и угол будет больше.

Остановка может выполняться непосредственно в момент касания мяча земли. В данном случае подошвой стопы мяч необходимо прижимать (но не давить) к земле.

Особенности обучения технике остановки мяча подошвой после его отскока от земли
(рис. 37).

Рис. 37. Техника выполнения остановки подошвой мяча после его отскока.

Последовательность обучения

1. Игрок выпускает из рук мяч, находящийся на уровне груди, и старается выполнить его остановку после второго отскока от земли.

2. Остановить после второго отскока мяч, брошенный партнером (снизу-вверх) с большого расстояния.

3. Стоя на месте, остановить мяч после его первого отскока от земли.

4. Те же упражнения выполнить во время ходьбы и бега (мячи летят навстречу игроку).

Типичные ошибки, встречающиеся при выполнении остановок подошвой мяча после его отскока.

1. Вес тела не полностью перенесен на опорную ногу. Для избежания такой ошибки футболистам необходимо сохранять вес тела на опорной ноге и после остановки.

2. Очень большой либо недостаточный угол между подошвой и поверхностью поля.

3. Игрок останавливает мяч нижней частью носка, а не всей поверхностью подошвы. Причина данной ошибки — слишком большое расстояние между местом приземления мяча и точкой постановки опорной ноги.

Остановка мяча подъемом (средней его частью), получившая широкое распространение в последние годы, требует высокой слаженности движений. В связи с тем, что останавливающая поверхность небольшая по площади и достаточно твердая, незначительные погрешности в структуре движения или неточный расчет скорости и траектории полета мяча могут привести к появлению ошибок в выполнении данного действия.

Этот прием используют во время плотной опеки футболиста противником. Подъемом останавливают, в основном, опускающиеся перед игроком мячи. При выполнении остановки низколетящих мячей останавливающая нога, согнутая в тазобедренном и коленном суставах (угол примерно равен 90°), выносится вперед. Носок при этом оттянут вниз. В момент, когда мяч соприкасается с поверхностью подъема (если скорость полета мяча велика — раньше), производится амортизирующее движение назад. Останавливающей поверхностью является средняя часть подъема.

При выполнении остановки мячей, опускающихся с высокой траекторией, стопа останавливающей ноги расположена параллельно земле. Мяч принимается на нижнюю часть подъема (ближе к пальцам). Уступающее движение производится вниз-назад (рис. 38).

Рис. 38. Техника выполнения остановки мяча средней частью подъема.

Особенности обучения технике остановки мяча средней частью подъема.
Последовательность обучения

1. Имитация остановки без мяча.

2. Положив мяч на подъем стопы (исключить контакт с голенью), выполнять махи ногой небольшой амплитуды.

3. Остановки брошенного партнером с небольшого расстояния мяча различного размера и веса.

4. Выполнение остановок брошенного партнером мяча после его отскока от земли.

5. Остановки мяча, брошенного партнером, в воздухе.

6. Выполнять то же упражнение во время ходьбы или бега.

Типичные ошибки, встречающиеся во время выполнения остановок мяча средней частью подъема.

1. Низкий вынос ноги, останавливающей мяч.

2. Футболист быстро опускает вниз останавливающую ногу, поэтому контакт с мячом длится очень мало времени.

3. Слишком медленное опускание стопы ноги, которой выполняется остановка, приводит к отскоку мяча на значительное расстояние.

Остановка мяча голенью после его отскока от поверхности земли. Техника выполнения данного приема следующая. Вес тела перенесен на согнутую в колене опорную ногу. Мяч необходимо останавливать боковыми поверхностями голени. Стопа останавливающей ноги развернута носком в середину. Точка приземления мяча — сбоку от футболиста. Руки согнуты в локтях (рис. 39). Можно выполнять остановку мяча двумя голенями одновременно.

Рис. 39. Техника выполнения остановки мяча голенью.

Особенности обучения технике остановки мяча голенью.
Последовательность обучения

1. Имитация упражнения без мяча.

2. Остановить после второго отскока от поверхности земли мяч, подброшенный партнером снизу-вверх.

3. Выполняя то же упражнение, остановить мяч после первого отскока.

4. Остановить мяч во время ходьбы, затем — во время бега.

Типичные ошибки, встречающиеся при выполнении остановок мяча голенью.

1. Неправильная, относительно точки приземления мяча, постановка стопы опорной ноги.

2. Выполнение остановки мяча не боковой, а передней поверхностью голени.

Остановка мяча бедром часто используется в современном футболе. Объясняется это тем, что бедром можно останавливать опускающиеся с различной траекторией движения мячи. Кроме того, данный способ обладает высокой надежностью, так как площадь останавливающей поверхности велика, а амортизирующий путь значителен.

В том случае, когда мяч опускается сверху и его невозможно остановить стопой или грудью, это выполняют бедром. Объемные мышцы бедра, амортизируя во время контакта с мячом, существенно уменьшают силу его отскока. Бедром выполняют остановку мяча двумя способами: после использования первого способа мяч подпрыгивает вверх, после второго — мяч опускается перед игроком. Выбор способа остановки диктует возникшая игровая ситуация. Первый способ эффективен, если нужно, чтобы мяч находился недалеко от игрока. Второй способ применяют, когда необходимо выполнить передачу мяча или перейти на ведение.

Техника выполнения остановки мяча бедром следующая. Находясь точно напротив приближающегося мяча, футболист переносит вес тела на согнутую в колене опорную ногу. Останавливающую мяч также согнутую в колене ногу поднимает вверх таким образом, чтобы угол между бедром и голенью составлял около 50-60° . Бедро останавливающей ноги выносится навстречу мячу. Если мяч опускается по “высокой” траектории, тогда бедро останавливающей ноги выставляется до горизонтального (по отношению к поверхности поля) положения. Не следует слишком выставлять бедро, если “дуга” полета мяча незначительная.

Особенности движения останавливающей ноги при выполнении данного приема не отличаются от структуры движения одноименной ноги при осуществлении остановки мяча серединой подъема. Бедро выносят навстречу приближающемуся мячу, во время соприкосновения с мячом начинают опускать бедро (вместе с мячом) вниз-назад (рис. 40).

f

Рис. 40. Техника выполнения остановки мяча бедром.

Если нет необходимости в остановке мяча перед игроком, бедро необходимо держать горизонтально — тогда мяч, коснувшись поверхности мышц, получает отскок. После этого можно переключаться на действия с использованием стопы. В случае, когда мяч летит навстречу футболисту по низкой траектории, путь движения бедра к месту остановки должен быть коротким. Благодаря этому игрок создает себе благоприятные условия для последующих действий (передачи, ведения, отхода в строну и т.п.). Мяч должен контактировать с дальней частью бедра (его третью).

Особенности обучения технике остановки мяча бедром.
Последовательность обучения

1. Имитация движений без мяча.

2. Футболист подбрасывает мяч вверх, останавливая его бедром.

3. Игрок останавливает мяч, подброшенный партнером.

4. Игрок выполняет то же упражнение, только во время движения.

Типичные ошибки, встречающиеся при выполнении остановок мяча бедром.

1. Футболист очень медленно или очень быстро опускает останавливающую мяч ногу.

2. Выполнение остановки не бедром, а коленом.

3. Игрок с опозданием начинает опускать бедро, поэтому мяч сильно отскакивает вверх.

Остановка мяча животом применяется, когда скорость и высота отскочившего мяча не позволяют футболисту использовать другой способ остановки, а также в случае дефицита времени. Так как живот — мягкая часть тела, от он существенно гасит силу отскока мяча от земли, что делает данный технический прием достаточно надежным.

Рис. 41. Техника выполнения остановки мяча животом.

Техника выполнения остановки мяча животом следующая (рис. 41). Футболист располагается лицом к приближающемуся мячу; его ноги немного согнуты в коленях, находятся на ширине плеч; руки расслаблены и отведены в стороны-вниз. Вес тела сосредоточен на обеих ногах. Игрок следит за мячом. Когда мяч касается живота, футболист выполняет шаг одной ногой назад. При этом верхняя часть туловища наклоняется вперед, а находящаяся впереди нога выпрямляется в колене не полностью. После касания поверхности живота мяч отскакивает вниз, т.к. сила его движения резко уменьшилась.

Существует и другой способ остановки мяча. Футболист, оттолкнувшись одной ногой, выполняет прыжок навстречу отскочившему мячу или осуществляет подобное движение на опережение соперника (особенно, если противник ожидает мяч стоя) во время бега.

Особенности обучения технике остановки мяча животом.
Последовательность обучения

1. Имитационные движения без мяча.

2. Остановка животом на месте мяча, брошенного партнером с расстояния 7-12 м, после второго отскока от земли.

3. Остановка на месте мяча после его первого отскока. Мяч выбрасывать из-за головы, из-за боковой линии (расстояние до игрока 7-10 м) так, чтобы он отскочил от земли за 1,5 м перед футболистом.

4. Выполнить то же упражнение (3) в процессе ходьбы и медленного бега.

5. Остановить отскочивший мяч сначала во время бега, затем, опережая соперника.

Типичные ошибки, встречающиеся при выполнении остановок мяча животом.

1. Точка отскока мяча находится очень близко к игроку, поэтому мяч может проскочить между ногами или около ног.

2. Отскочивший мяч попадает в руку футболиста. Чтобы этого не произошло, следует отводить руки в стороны.

3. Игрок не располагается напротив приближающегося мяча; в таком случае отскочивший мяч касается не живота, а другой части тела либо оказывается сбоку от футболиста.

Остановки мяча с переводом. В современном футболе все реже пользуются остановками без перевода, так как они замедляют темп матча и приходится выполнять дополнительные действия, чтобы успешно реализовать сложившуюся игровую ситуацию. Безусловно, встречаются такие ситуации, когда от игроков требуется выполнять остановки без переводов. Однако, современный футбол характеризуется тем, что игроки еще до остановки мяча должны принять решение о дальнейших действиях. Остановки с переводом как раз и позволяют не только погасить скорость катящегося или летящего мяча, но и изменить направление его движения, занять удобную для выполнения последующих технических приемов позицию.

Переводы преимущественно выполняются в сторону (вправо-влево) или назад (за спину).

Рассмотрим особенности действий на примере перевода мяча назад (за спину) внутренней стороной стопы (рис. 42). Останавливающая нога встречает катящийся или летящий мяч впереди опорной. Выполняется максимальное уступающее движение назад. Туловище поворачивается (на носке опорной ноги) на 180°. Мяч со значительно меньшей скоростью продолжает движение. Туловище наклоняется вперед, ОЦТ перемещается в сторону движения мяча, который находится под контролем игрока.

Рис. 42. Техника выполнения перевода мяча назад внутренней стороной стопы.

При выполнении перевода в сторону (например, вправо) уступающее движение осуществляется назад-вправо. Футболист поворачивается примерно на 90°. При этом не только гасится скорость мяча, но и меняется направление его движения.

Действия при переводах другими способами во многом схожи.

Перевод мяча внутренней частью подъема. Данным способом мяч преимущественно переводится в сторону или за спину. Исходное положение — вполоборота к опускающемуся мячу. Ближняя к мячу останавливающая нога, несколько согнутая в коленном суставе, отводится в сторону, навстречу мячу. При приближении мяча нога движется за ним. Необходимо догнать мяч в момент отскока и накрыть его стопой. Встречая на своем пути расслабленную стопу, движение мяча существенно замедляется. Останавливающая нога продолжает движение за мячом, туловище поворачивается в сторону мяча (рис. 43).

Рис. 43. Техника выполнения перевода мяча внутренней частью подъема.

Перевод мяча внешней частью подъема. Исходное положение — лицом к опускающемуся мячу (рис. 44). Останавливающая нога выносится вперед. Стопа разворачивается наружу.

Положение игрока идентично положению при остановке мяча внутренней стороной стопы. В данном случае мяч пропускается и движение ноги назад за мячом производится с таким расчетом, чтобы накрыть его внешней частью подъема в момент отскока. Туловище поворачивается (на носке опорной ноги) в сторону дальнейшего движения мяча, скорость которого значительно уменьшилась.

Рис. 44. Техника выполнения перевода мяча внешней частью подъема.

Остановка (перевод) мяча пяткой используется в ситуации, когда мяч приближается к игроку сзади; в таких случаях пяткой можно перебросить мяч вперед (рис. 45).

Рис. 45. Техника выполнения перевода мяча пяткой.

Техника выполнения данного приема следующая. Опорная нога согнута в колене, туловище наклонено вперед и развернуто в сторону останавливающей мяч ноги. Нога, останавливающая мяч, отведена назад-вверх так, что стопа развернута параллельно поверхности поля.

Особенности обучения технике перевода мяча пяткой.
Последовательность обучения

1. Имитация техники выполнения остановки без мяча.

2. Выполнение остановки подвешенного мяча.

3. Футболисты располагаются на поле по три человека. Упражнение в тройках. Один из крайних игроков тройки руками подбрасывает мяч, средний пяткой через себя направляет его партнеру, стоящему перед ним (перед средним). После нескольких попыток футболисты меняются местами.

4. Остановка (перевод) мяча в движении (во время ходьбы или бега).

К наиболее часто встречающимся ошибкам при выполнении данного технического приема относят неправильное положение стопы останавливающей ноги — она не развернута параллельно поверхности поля.

Остановка мяча грудью. Выполнение остановки основано на принципах амортизации и уступающего движения. Остановке мяча грудью свойственна трехфазовая структура движения.

В подготовительной фазе игрок принимает оптимальное для остановки положение: располагается лицом к мячу, стойка ноги врозь или на ширине небольшого шага (50-70 см), грудь подается вперед, руки слегка согнуты в локтевом суставе, опущены вниз. Рабочая фаза характеризуется уступающим движением. В момент приближения мяча туловище отводится назад, плечи и руки выдвигаются вперед. В завершающей фазе ОЦТ переносится в сторону предполагаемых действий с мячом.

Грудью возможна остановка мячей, летящих на ее уровне и опускающихся по различным траекториям. Основной механизм действий при остановках мячей, летящих по различным траекториям, одинаков. Различия только в деталях.

Известно два способа выполнения данного приема. Первый: остановка мяча с отведением туловища назад. В таком случае мяч опускается очень быстро на землю. Второй: футболист выполняет движение грудью вперед-вверх навстречу приближающемуся мячу, после чего мяч отскакивает вверх.

Когда на поле рядом с футболистом нет противника и мяч летит на уровне груди, остановка может осуществляться первым способом. Игрок занимает положение: одна нога впереди, другая сзади; подает грудь вперед, руки в это время опущены вниз и немного расставлены в стороны. В момент приближения мяча футболист выводит вперед грудь, бедра и руки, подавая немного вперед и туловище (рис. 46, а).

а | б

Рис. 46. Техника выполнения остановки мяча грудью.

Для остановки опускающихся мячей используют второй способ остановки грудью (рис. 46, б). Прием мяча осуществляется в положении: ноги на расстоянии, большем ширины плеч, согнуты в коленях, туловище отведено назад, бедра выдвинуты вперед. В момент касания мяча корпуса футболист резко разгибает ноги в коленных суставах, руки отводит назад, а грудь выставляет вперед. После такого приема мяч отскакивает вперед-вверх.

Высоко летящие мячи следует останавливать грудью в прыжке. Прыжок вверх выполнять толчком одной или двух ног. В момент достижения наивысшей точки прыжка необходимо начинать уступающее движение, а заканчивать его — во время опускания.

Особенности обучения технике остановки мяча грудью.
Последовательность обучения

1. Имитационные движения без мяча.

2. Выполнение различными способами остановки мяча, подброшенного партнером.

3. Выполнение остановки мяча, подброшенного партнером, во время бега.

Типичные ошибки, встречающиеся при выполнении остановок мяча грудью.

1. Мяч останавливается не грудью, а выдвинутым вперед плечом, поэтому отскакивает в сторону, а не вперед.

2. При выполнении остановки первым способом футболист с опозданием отводит грудь назад — мяч отскакивает далеко от игрока.

Остановимся на особенностях перевода мяча назад грудью. С целью осуществления перевода мяча средней частью груди нужно отклонится назад и выполнить небольшое уступающее движение. Мяч при этом ударяется о среднюю часть груди и перелетает через голову. Поворачиваясь на 180°, игрок овладевает мячом.

В современном футболе часто используется перевод мяча правой (левой) частью груди. За счет поворота туловища (соответственно вправо или влево) производится уступающее движение. Остановка осуществляется расслабленными грудными мышцами. Выполняя поворот на 180°, футболист сохраняет контроль над мячом, скорость которого значительно снижена (рис. 47).

Переводы мяча грудью в сторону осуществляются таким же образом.

Остановка мяча головой применяется, когда мяч летит на высоте, превосходящей рост игрока. Данный прием достаточно труден и обладает меньшей, по сравнению с другими способами остановки, надежностью. Останавливающей поверхностью является, как правило, средняя часть лба. Надежность данного приема снижает то, что амортизация осуществляется только благодаря уступающему движению, так как кость практически не смягчает удар.

Рис. 47. Техника выполнения перевода мяча грудью.

Средней частью лба останавливают летящие и опускающиеся по различным траекториям движения мячи.

Для остановки летящего на уровне головы мяча игрок делает шаг навстречу мячу, перенося вес тела на находящуюся впереди ногу. При этом туловище и голова выдвинуты вперед — до уровня опорной ноги. В момент приближения мяча туловище и голова отводятся назад, вес тела переносится на отставленную назад ногу (рис. 48).

Рис. 48. Техника выполнения остановки головой летящего мяча.

Для остановки опускающихся мячей необходимо принять стойку на носках, ноги прямые, расположены на ширине плеч или в небольшом шаге. Голова отклоняется назад, лобной частью направлена в сторону опускающегося мяча. Благодаря сгибанию ног и “втягиванию” головы в плечи производится уступающее движение (рис. 49).

Рис. 49. Техника выполнения остановки головой опускающегося мяча.

В ходе матча возникают ситуации, когда мячи следует останавливать головой в прыжке. Толчком одной или двух ног выполняется прыжок вверх, являющийся подготовительной фазой. Прыжок необходимо рассчитывать так, чтобы встреча с мячом произошла в наивысшей (“мертвой”) точке полета. В момент соприкосновения мяча и головы (середина лба) выполняется уступающее движение за счет “втягивания” головы в плечи. Дальнейшая амортизация происходит во время опускания игрока вниз и приземления.

Средней частью лба можно выполнять также переводы мяча, в основном, в сторону. Однако, они являются достаточно трудными в исполнении. При выполнении переводов вправо или влево используется не только уступающее движение, но и поворот туловища в сторону предполагаемого перевода.

Основы обучения остановкам мяча

Обучение остановкам и совершенствование в них осуществляется параллельно с процессом освоения ударов по мячу. В начале изучают остановки мяча ногой, а затем — остановки грудью и головой летящих мячей. В современном футболе все реже пользуются полной остановкой мяча, а применяют остановки с переводами, позволяющими изменять направления движения мяча для выполнения игроками последующих действий.

Методика обучения остановкам мяча следующая. Все приемы и способы разучиваются сначала в облегченных условиях (без противодействия соперников), затем с пассивным, а впоследствии с активным сопротивлением противоборствующих игроков. Совершенствовать изученные приемы необходимо в игровой форме.

Ниже приведен комплекс упражнений, способствующих освоению и закреплению техники остановок мяча. Данные упражнения можно использовать как на занятиях в закрытых помещениях, так и на поле.

1. Остановка мяча в воздухе. В зависимости от числа имеющихся в наличии мячей упражнение выполняется в парах, тройках или с большим числом игроков. У каждой группы один мяч. Игроки располагаются друг против друга (если их двое), треугольником (если их трое) или образуют квадрат, прямоугольник (если их больше трех). В обусловленном заранее порядке ребята руками бросают друг другу мяч. Задача партнера — остановить мяч, не дав ему опуститься на землю. Останавливать мяч можно грудью, головой, ногами. Остановке мяча предшествует уступающее движение.

2. Остановка с переводом мяча для ведения или удара. Упражнение выполняется в парах. Партнеры становятся на расстоянии нескольких шагов. Поочередно они руками бросают друг другу мяч. Принимающий должен остановить мяч у земли внешней стороной подъема и перевести его в сторону так, чтобы мяч откатился на небольшое расстояние (чтобы, повернувшись к мячу, можно было сразу выполнить ведение).

Упражнение можно проводить в 20-25 шагах против ворот. Партнеры стоят боком к воротам и лицом друг к другу. После остановки мяча с одновременным переводом его в сторону ворот тут же выполняется удар по воротам. Можно обусловить также, что удар производится после продвижения с мячом. Ворота защищает голкипер. Игрок, обращенный левым боком к воротам, останавливает мяч, выполняет ведение и производит удар левой ногой; а тот, кто обращен к воротам правым боком, выполняет то же самое, но соответственно правой ногой.

Оба варианта упражнения можно выполнять, передавая мяч друг другу ногой так, чтобы он катился по земле.

3. Остановка, ведение и удар по воротам. Упражнение выполняется в парах. Игроки стоят лицом к друг другу и боком к воротам, в 35-40 шагах против ворот. Поочередно они бросают руками мяч друг другу. Партнер должен остановить мяч внутренней стороной подъема и перевести его в сторону ворот, выполняя прием так называемым “загребающим” движением ноги. Игрок, обращенный к воротам левым боком, должен бросить мяч так, чтобы он летел немного в стороне от внешней части правой ноги. Принимающий мяч, отводя вправо и немного назад приподнятую ногу, “загребает” мяч внутренней стороной подъема и, опуская его на землю, одновременно проталкивает себе на ход в сторону ворот; после чего продвигается немного с мячом и производит удар по воротам. “Загребая” мяч, необходимо одновременно резким движением развернуться в сторону ворот. Игроку, обращенному к воротам правым боком, мяч подается таким же образом к левой ноге, и все действия выполняются этой ногой.

4. Откатка мяча под удар. Мяч в руках у игрока. Он бросает мяч вперед с таким расчетом, чтобы догнать его можно было, только сделав рывок. Остановка выполняется подошвой в тот момент, когда вытянутая вперед нога обращена пальцами вверх. В момент, предшествующий соприкосновению с мячом, нога немного сгибается в колене, вслед за этим следует быстрое движение ноги к мячу и мяч как бы выталкивается вперед, после чего сразу производится удар. Можно завершать это упражнение ударом по воротам или проводить его в парах и завершать передачей мяча.

5. Остановка с поворотом. Игрок бросает мяч через голову — назад, поворачивается лицом к мячу, бежит ему вдогонку, чтобы произвести остановку любой частью ноги, приземлив мяч или не дав ему опуститься на землю. Бросать мяч нужно так, чтобы он летел “плавно”, как бы “повисая” немного в воздухе (чтобы игрок успел повернуться и догнать мяч). В то же время, это позволяет точнее рассчитать все движения, связанные с выполнением того или иного приема остановки. Осуществив остановку, целесообразно выполнить ведение мяча, удар или передачу. По мере усвоения упражнения мяч бросают все выше и дальше, усложняя условия выполнения упражнения.

6. Остановка мяча грудью с одновременным переводом его в сторону под удар. Упражнение выполняется в парах. Партнеры стоят в 30-40 шагах против ворот, боком к воротам и лицом друг к другу. Они поочередно руками бросают друг другу мяч так, чтобы он летел на высоте груди или немного выше, но не очень быстро. Задача принимающего — преградить путь мячу грудью, одновременно развернув туловище в сторону ворот и направив тем самым туда мяч. Удар по воротам производится сразу или после ведения мяча. По мере усвоения упражнения возрастает скорость движения направляемого партнеру мяча и уменьшается расстояние между игроками.

7. Остановка и удар с лета. Упражнение выполняется в парах. Футболисты стоят лицом друг к другу и боком к воротам, в нескольких (10-15) шагах от ворот. Игрок бросает мяч партнеру так, чтобы он до него немного не долетел. Принимающий должен, двигаясь в направлении мяча, остановить его любой частью подъема, не дав опуститься на землю; после чего любой ногой произвести удар в сторону ворот по мячу, “повисшему” в воздухе.

8. Перевод мяча, пропущенного между ногами. Упражнение выполняется в парах, тройках или четверках. Футболисты поочередно передают друг другу мяч так, чтобы он катился по земле. В тот момент, когда мяч приближается к ногам принимающего передачу, он пропускает его между ног и одновременно отводит назад правую или левую ногу. После того, как мяч минует опорную ногу примерно на длину ступни, отведенная назад нога внутренней стороной стопы переводит его мимо пятки опорной (стоящей впереди) ноги. После этого следует повернуться в сторону движения мяча и остановить его или продвинуться с ним в другую сторону. По мере усвоения упражнения следует увеличивать скорость движения мяча при передачах и уменьшать расстояние между партнерами в моменты, предшествующие передаче.

9. Скати мяч под удар. Упражнение выполняется в парах. Партнеры стоят в 30 шагах от ворот лицом друг к другу и боком к воротам. Мяч бросают руками так, чтобы он летел на уровне груди или живота. Принимающий останавливает мяч передней частью бедра. При этом бедро должно быть в таком положении, чтобы мяч, как с горки, скатился на землю. Для этого нога сгибается в колене, ступня отводится немного назад, пальцы обращены к земле. После того, как мяч приземлится, наносится удар по воротам (сразу или после ведения).

10. С головы на подъем. Упражнение выполняется в парах. Игроки бросают друг другу мяч так, чтобы он летел не быстро, а с низкой скоростью. Задача принимающего — остановить мяч головой и сбросить вниз с таким расчетом, чтобы успеть принять его на подъем. А затем, сбросив с подъема, выполнить удар или ведение. При остановке мяча головой и подъемом нужно сделать “уступающее” движение: при приближении мяча устремиться ему навстречу, становясь на носки и вытягивая к мячу туловище и голову. Однако, в последний момент перед остановкой мяча согнуть колени, как бы приседая, и втянуть голову в плечи. Ноги ставятся одна впереди другой. При таком выполнении приема мяч не отскакивает от головы.

Методические рекомендации по использованию данного комплекса упражнений следующие:

1. Смысл выполнения передач мяча руками заключается в том, что они дают возможность точнее направить мяч игроку, осуществляющему тот или иной прием остановки; а также лучше регулировать высоту, скорость и траекторию полета мяча. На начальном этапе обучения это очень важно для эффективного освоения приемов.

2. Упражнения у ворот в парах выполняются поточным методом, при котором одна пара, выполнив прием, уступает место другой. Можно организовать занятие и по-другому: одна пара повторяет упражнение несколько раз подряд, а в это время остальные игроки выполняют другие задания: передают мяч друг другу, обводят друг друга, играют в квадратах и т.д. После того, как одна пара выполнит упражнение заданное число раз, ее сменяет другая, а она занимает место сменивших. Если есть возможность дать мяч каждому игроку, то это значительно повышает плотность и эмоциональность занятий и способствует более быстрому усвоению приемов.

С целью более эффективного овладения такими приемами, как остановки мяча используют вспомогательное оборудование (специальные тренажеры, скамейки, батуты и т.п.).


ІІ

ІІ.2.4. ВЕДЕНИЯ МЯЧА

В современном скоростном футболе такой прием как ведение мяча заметно утратил свою значимость. При использовании большого количества ведений темп мяча заметно снижается; данная тенденция четко прослеживается в играх национальных команд и команд стран СНГ — вследствие низкого уровня развития быстроты и скоростно-силовых качеств отечественных плэймэйкеров. При благоприятных условиях предпочтительнее ускорить ход встречи, выполнив точную передачу мяча партнеру. Однако, иногда возникают ситуации, когда без применения ведения мяча просто невозможно обойтись (например, если партнеры по команде оказываются “плотно прикрытыми” игроками противника).

С помощью ведения мяча выполняются всевозможные перемещения игроков. При этом мяч находится под их постоянным контролем. При ведении используется бег (иногда ходьба) и производятся в различной последовательности и разном ритме удары по мячу ногой и головой.

В настоящее время в футболе чаще всего используют ведение мяча внешней частью подъема. Кроме того, применяют ведение средней частью подъема, внутренней частью стопы, носком, внутренней частью подъема, бедрами и головой. На рис. 50 представлена классификация ведений мяча. Некоторые способы ведения не имеют самостоятельного значения и в отдельности редко используются в игре. Однако, в сочетании с другими разновидностями ведения их применение бывает оправданным. Например, ведение мяча бедром или головой (типа жонглирования) тактически нецелесообразно. Но в игре часто возникают ситуации, когда выполняется несколько ударов головой, затем прыгающий мяч подыгрывают бедром и в заключении переходят к необходимым способам ведения мяча стопой.

Рис. 50. Классификация ведений мяча.

Ведение мяча ногой. Это основной прием ведения, который представляет собой сочетание бега (реже ходьбы) и ударов по мячу ногой различными способами. Так как детали техники бега и ударов по мячу ногой различными способами были рассмотрены выше, подробно остановимся на особенностях ведения мяча.

В соответствии с тактическими задачами во время выполнения ведения удары по мячу наносят с различной силой. Если необходимо быстро преодолеть значительное расстояние, то мяч отпускают от себя на дистанцию до 10-12 м. Если возникает противодействие соперника, появляется возможность потери мяча, поэтому необходимо держать мяч под постоянным контролем, не отпуская его от себя дальше 1-2 м. В то же время, частые удары снижают скорость ведения мяча.

В рассмотренных случаях нет необходимости использовать специальные маховые движения для выполнения ударов. Задний толчок является подготовительной фазой для удара. Опорная нога ставится сбоку от мяча. Маховая нога движется к мячу и выполняется удар.

Основные способы ведения представлены на рис. 51.

а

б

в

г

д

е

Рис. 51. Техника выполнения ведения мяча различными способами: а) внешней частью подъема, б) внутренней частью подъема, в) средней частью подъема, г) внутренней стороной стопы, д) носком, е) бедром.

Ведение мяча внешней частью подъема принято считать наиболее универсальным способом. Используя данный прием, футболисты перемещаются по прямой, дугам и с изменением направления движения (рис. 51, а). При выполнении приема стопу ведущей мяч ноги необходимо развернуть носком в середину.

Ведение мяча внутренней частью подъема позволяет осуществлять перемещение по дуге (рис. 51, б).

Посредством ведения мяча средней частью подъема (рис. 51, в) и носком (рис. 51, д) осуществляется, в основном, прямолинейное движение футболиста, реже по дуге. Достаточно редко ведение средней частью подъема используется в игре, особенно начинающими и низкоквалифицированными футболистами, так как существует угроза зацепить землю носком. В то же время, данный прием относится к числу надежных, потому что достаточная величина поверхности соприкосновения ноги с мячом и отсутствие разворота стопы при осуществлении ведения обеспечивают точность выполнения движений.

При ведении мяча носком (рис. 51, д) опорная нога ставится сбоку от мяча; маховая нога, согнутая в колене, движется к мячу; игрок подталкивает мяч перед собой носком. Туловище прямое или немного наклонено вперед. Колено маховой ноги в момент соприкосновения стопы с мячом находится над мячом. Чтобы выполнить перемещение по дуге, удары следует производить по той части мяча, которая дальше от опорной ноги.

Для совершенствования техники ведения мяча носком рекомендуются следующие упражнения:

1. Ведение мяча правой, затем левой ногой в ритме шага, касаясь мяча на каждом шаге.

2. То же в медленном беге.

3. Ведение мяча поочередно правой и левой ногой.

4. Ведение мяча правой и левой ногой по дуге.

5. Ведение мяча с остановками по сигналу.

6. Сочетание ведения мяча с передачами партнеру и ударом по воротам.

Ведение мяча внутренней стороной стопы применяется, если игроку необходимо изменить направление движения. С мячом контактирует внутренняя часть стопы — от большого пальца до голени. Футболист толкает мяч развернутой наружу (от себя) стопой, возвращаясь после толчка в исходное положение (рис. 51, г). Колено ноги, выполняющей ведение, тоже развернуто наружу, туловище немного наклонено в сторону опорной ноги. Во время ведения шаги игрока шире обычного.

Ниже приведен комплекс упражнений, способствующий освоению и совершенствованию основных способов ведения мяча — внутренней стороной стопы, внутренней и внешней частями подъема.

1. Ведение мяча сначала внутренней стороной стопы, внутренней частью подъема, затем — внешней по прямой в ритме шага, выполняя касания мяча на каждом шаге.

2. То же по кругу.

3. Упражнение 1 и 2, но в темпе медленного бега.

4. Ведение мяча в темпе медленного бега по малому кругу, обводя стойки или стоящих игроков.

5. Ведение мяча по восьмерке внутренней частью подъема.

Ведение мяча бедром (рис 51, е). Данный способ ведения используется для обработки мячей, летящих на средней высоте, а также во время быстрого бега, чтобы не тратить время на опускание мяча вниз. Короткими движениями вверх, в необходимом направлении мяч подбивается частью бедра (находящейся ближе к колену).

Кроме того, для ведения прыгающих мячей применяют удары бедром и средней частью подъема. Используя данные приемы, можно продвигаться с держанием мяча в воздухе.

Применяя ведение мяча головой, можно перемещаться в различных направлениях и удерживать мяч в воздухе с помощью последовательных ударов. Удары наносятся, в основном, средней частью лба. Техника выполнения данного приема не отличается от техники ударов по мячу головой. Футболист подбивает мяч невысоко вперед-вверх с таким расчетом, чтобы успеть переместиться и, догнав летящий мяч, нанести следующий удар головой.

Основы обучения ведению мяча

Одной из главных задач при обучении данному приему является достижение слитности движений. Решение такой задачи обеспечивается тренировкой в ведении мяча различными способами, с различной скоростью, в различных направлениях и в усложненных условиях — с использованием препятствий (подвешенных мешков; стоек; барьеров и игроков).

Для освоения ведения мяча на высокой скорости используют метод сопряженного воздействия — речь об этом пойдет несколько ниже. Рекомендуется применять большое количество игр и игровых упражнений.

Специалисты советуют упражнения, направленные на совершенствование в технике ведения мяча различными способами, включать в подготовительную часть тренировочного занятия.

Последовательность обучения ведению мяча

Обучение необходимо осуществлять в такой последовательности: ведение внешней частью подъема, ведение внутренней частью подъема и внутренней стороной стопы, ведение серединой подъема, ведение носком, ведение бедром, ведение головой.

На первом этапе учатся вести мяч во время ходьбы, затем — во время бега, постоянно увеличивая скорость передвижения.

Второй этап обучения — выполнение ведения мяча поочередно левой и правой ногой по прямой линии, затем по дуге, “восьмеркой” и, наконец, “слаломом” (между флажками, “фишками”).

Третий этап — закрепления и совершенствования — предполагает выполнение различных задач с применением ведения мяча. Например, ведение мяча после передачи партнера, ведение с остановками по сигналу, выполнение ударов по воротам (мишени) после ведения мяча; ведение мяча в усложненных условиях: на фоне утомления, при наличии дефицита времени, в ограниченном пространстве, на фоне ограничения деятельности ведущих анализаторов (слуховых, зрительных), при активном противодействии соперника и т.д.

С целью качественного овладения таким техническим приемом, как ведение мяча, необходимо использовать следующие методические рекомендации:

1. Ведение осуществляется путем несильных, последовательных толчков мяча ненапряженной стопой.

2. В момент соприкосновения ноги с мячом взгляд игрока направлен на мяч, за ситуацией на поле он следит периферическим зрением. Между двумя прикосновениями ноги к мячу взгляд игрока на мгновение переключается (для оценки обстановки) на поле, в этот момент периферическое зрение его сосредотачивается на мяче.

3. В тех случаях, когда рядом находится соперник, мяч нельзя отпускать от себя дальше 2 м, если же нужно быстро преодолеть значительное расстояние, то мяч отпускают от себя на 10-12 м.

4. Ведут мяч дальней от соперника ногой, закрывая подступы к мячу туловищем и опорной ногой.

5. Ведение следует применять только в тех случаях, когда нет возможности использовать передачу.

Типичные ошибки, встречающиеся при выполнении ведения мяча различными способами.

1. Во время ведения футболист слишком далеко отпускает мяч от себя. В таком случае необходимо, чтобы перед игроком спиной вперед двигался противник или следует указать футболисту количество касаний мяча на данном отрезке.

2. Спортсмен ведет мяч, не толкая его, а, нанося по нему удары, что способствует потере контроля над мячом — мяч отскакивает на значительное расстояние. Для исправления такой ошибки при ведении следует использовать мяч увеличенного веса или недостаточно накачанный снаряд.

3. Во время ведения футболист все внимание концентрирует на мяче.

4. Игрок может выполнять ведение только одной ногой.

5. Футболист не прикрывает мяч туловищем и опорной ногой, так как осуществляет ведение ближней к сопернику ногой.


ІІ

ІІ.2.5. ОБВОДКА СОПЕРНИКА (рис. 52)

Рис. 52. Техника выполнения обводки соперника.

Данный прием используется для сохранения игроком контроля над мячом во время вступления в контакт с противником, при этом зачастую возникает необходимость “игры корпусом”. Ведение выполняется внешней или внутренней частью стопы, иногда “толканием” мяча подошвой. Для успешного выполнения обводки необходимо занять удобную позицию между мячом и соперником. Обводят противника, “оттесняя” его корпусом от мяча (в рамках правил), или, применяя резкую смену направления движения.


ІІ

ІІ.2.6. ОБМАННЫЕ ДВИЖЕНИЯ (ФИНТЫ)

Финт в переводе с итальянского означает “притворство”, “выдумка”, в теории спорта используется как синоним выражения “обманное движение”.

Финты применяют с целью преодоления сопротивления соперника и создания благоприятных условий для дальнейшего ведения игры. Обманные движения относятся к тем приемам техники, использование которых практически всегда предполагает вступление в единоборство с противником. Эффективное применение финтов способствует успешному решению многих тактических задач.

Качество выполнения финтов определяется уровнем развития у игрока таких физических качеств, как быстрота, скоростно-силовые качества, ловкость; лимитируется степенью психологической подготовленности и наличием умения импровизировать.

Финты могут выполняться с мячом или без мяча. Обманные движения без мяча являются органической частью техники передвижений. К ним относят: ускорения, ускорения с изменением скорости и направления бега и т.п. Финтами без мяча пользуются нападающие — для освобождения от опеки соперника и выхода на свободную позицию с целью овладения мячом. Часто применяют данный прием и игроки линии защиты — они провоцируют противника, ведущего мяч, на утрату контроля над мячом. Ложные телодвижения выполняют и вратари — с целью вынудить соперника нанести удар именно в ту часть ворот, к защите которой они подготовились. Кроме того, голкиперы успешно пользуются такими финтами и на выходах. Необходимо отметить, что рассматриваемый прием эффективно применяется также для создания искусственного офсайда.

Техника футбола включает следующие основные приемы обманных движений с мячом: “уходом”, “ударом”, “остановкой”. Имеются различные способы выполнения этих финтов и их разновидности. Так, финты с мячом дифференцируют в зависимости от места и положения, которое занимает противник во время выполнения игроком финта — спереди, сбоку, сзади. На рис. 53 представлена классификация обманных движений с мячом.

Рис. 53. Классификация обманных движений (финтов) с мячом.

Анализируя технику выполнения финтов, можно выделить две фазы: подготовительную фазу и фазу реализации. Инсценировка обманных действий в подготовительной фазе направлена на вызов ответной реакции соперника для осуществления противодействий. Естественность выполнения данной фазы определяет характер ответной реакции противника. Во второй фазе реализуются истинные намерения футболиста после реакции соперника на обманное действие. Фазе реализации свойственна значительная вариативность, которая обусловливается возникновением различных ситуаций и тактическими соображениями. При выполнении финтов используются различные варианты “уходов” с мячом (вперед, вправо, влево, назад), убирание мяча, пропуск мяча партнеру и их сочетания.

Скорость осуществления первой фазы обманного движения определяется временем, необходимым для естественного выполнения подготовительной фазы используемого технического приема. Быстрота выполнения фазы реализации диктуется тактической обстановкой и преимущественно близка к максимальной.

Финты “уходом” — обманные движения, базирующиеся на принципе быстрого и неожиданного изменения направления движения; выполняются различными способами. В подготовительной фазе игрок своими действиями показывает, что намерен уйти с мячом от соперника в избранном направлении. Перемещаясь, противник пытается перекрыть зону предполагаемого прохода. Но в фазе реализации, быстро меняя направление движения, игрок уходит с мячом в противоположную сторону.

Обманные движения на “уход” выполняются преимущественно на полусогнутых ногах, что обеспечивает широкую амплитуду и резкую смену направления движения.

Финт “уход” выпадом (рис. 54). При атаке соперника спереди игрок, ведущий мяч, показывает своими движениями, что он намерен обойти его справа или слева.

Рассмотрим действия футболиста при обманном движении вправо и уходе влево. Сближаясь с противником на расстояние 1,5-2 м, игрок толчком левой ноги выполняет широкий выпад вправо-вперед. Причем, проекция ОЦТ не доходит до площади опоры. Возникающее при этом неустойчивое равновесие будет способствовать дальнейшему движению. Соперник пытается перекрыть зону прохода и перемещается в сторону выпада. Тогда резким толчком правой ноги игрок, выполняющий финт, делает широкий шаг влево. Внешней частью подъема левой ноги мяч посылается влево-вперед.

Рис. 54. Техника выполнения финта “ухода” выпадом.

Финт “уход” с переносом ноги через мяч (рис. 55) используют, в основном, во время атак противника сзади. Как видно из рисунка, футболист, контролирующий мяч, подготовительными действиями показывает, что намерен уйти в сторону (например, влево). Он поворачивает туловище налево, переносит правую ногу скрестно через мяч и делает выпад влево. Противник, атакующий сзади, не видит мяча, реагируя на такое движение и также делая выпад влево. В это время игрок с мячом быстро поворачивается направо, посылая мяч внешней частью подъема вперед, затем игрок действует сообразно сложившейся ситуации.

Финты “ударом” по мячу ногой. Обманные движения “ударом” крайне разнообразны как по способам выполнения подготовительной фазы, так и по разновидностям реализации истинных намерений. Варьируются и условия исполнения финтов: после передачи, остановки мяча, во время ведения.

Рис. 55. Техника выполнения финта “ухода” с переносом ноги через мяч.

Проанализируем технику выполнения данного приема (рис. 56). Во время сближения с противником, который участвует в единоборстве и расположен спереди или спереди-сбоку, в подготовительной фазе выполняется замах ударной ногой. Принятие такой позы свидетельствует о том, что будут выполнены удары в цель или передача. Реагируя на замах, противник пытается отобрать мяч или перекрыть зону предполагаемого полета мяча. Для этого применяется выпад, шпагат, подкат, что связано с замедлением движений и остановкой. Кроме того, переход от этих положений к дальнейшим действиям в единоборстве требует определенного времени. В зависимости от игровой ситуации, расположения партнеров и противников, позы противоборствующего соперника в фазе реализации выполняется несильный удар по мячу ногой соответствующим способом и уход от противника вперед, вправо, влево или назад.

Если финт “ударом” выполняется после передачи и партнер находится на пути движения мяча в более выгодной позиции, то в фазе реализации мяч пропускается партнеру.

Финт “обманный удар — передача — удар или переход на ведение мяча” применяется в случаях, когда противник двигается навстречу игроку, ведущему мяч. Сначала футболист с мячом выполняет движение, повторяющее удар средней частью подъема, которое вызывает у соперника защитную реакцию (как перед сильным ударом — закрывание лица, отведение головы и туловища назад). Затем в момент, когда противник на время теряет контроль над происходящим, игрок, осуществлявший финт “ударом”, может выполнить передачу мяча партнеру либо продолжить его ведение.

Особенности обучения технике финта
“обманный удар — передача — ведение”.
Последовательность обучения

Рис. 56. Техника выполнения финта “ударом” ногой.

1. Имитационные движения без мяча.

2. Выполнить движение без нанесения удара с доскоком после одного шага, поставив стопу на мяч.

3. Выполнить упражнение 2 во время ходьбы, затем — бега с различной скоростью.

4. После исполнения финта сделать передачу или продолжить ведение мяча.

5. Выполнить упражнение 4 с участием противодействия соперника.

Финт с оттягиванием мяча назад. Цель данного приема — ослабить внимание противника, вызвав у него защитную реакцию. Имитируя движение удара по мячу носком, футболист стимулирует возникновение у противника защитной реакции. Используя замешательство соперника, игрок заносит ногу над мячом и оттягивает его в сторону или назад (пяткой, подошвой). В первой фазе движения применяют такие же действия, как и во время выполнения удара по мячу внутренней частью стопы, во второй фазе — оттягивают мяч внешней частью подъема.

Особенности обучения технике финта с оттягиванием мяча назад.
Последовательность обучения

1. Имитационные движения без мяча.

2. Отработка занесения стопы над мячом.

3. Выполнить упражнение 2 с оттягиванием мяча назад стопой.

4. Выполнить упражнение 3 во время ходьбы, затем — бега с различной скоростью.

5. Выполнить упражнение 4 сперва в присутствии пассивного соперника, затем в условиях единоборства с активным противником.

Подготовительная фаза выполнения финтов “ударом” по мячу головой (рис. 57) характеризуется таким исходным положением: как и для нанесения удара головой туловище отклоняется назад, осуществляется замах для удара. Прореагировав на замах, соперник, который находится перед игроком с мячом или сбоку от него, останавливается в ожидании удара в первом случае или перемещается в сторону предполагаемого полета мяча. В соответствии с тактическими замыслами футболист вместо удара производит остановку мяча грудью (в основном, с переводом влево, вправо или назад) либо пропускает мяч с разворотом на 180°, овладевая им.

Рис. 57. Техника выполнения финта “ударом” по мячу головой.

Финт “ударом” по мячу головой — прием мяча ногой. Данный прием используют, когда мяч приближается к игроку на уровне головы, а противник при этом находится на расстоянии нескольких метров. Движения футболиста в первой фазе финта идентичны аналогичным действиям во время выполнения удара по мячу головой. Вторая фаза характеризуется отведением туловища назад и остановкой мяча ногой в момент его касания земли. Противник реагирует на финт таким образом: бежит к месту предполагаемого приземления мяча после “нанесения” игроком, принимавшим мяч, удара головой.

Особенности обучения технике финта “ударом” по мячу головой (с последующим приемом мяча ногой).
Последовательность обучения

1. Имитационные движения без мяча.

2. Выполнение упражнения, состоящего из движений окончания первой фазы и отведения туловища назад — мяч не останавливать, позволить ему упасть на землю.

3. Выполнить упражнение 2, остановив мяч грудью.

4. Выполнить упражнение 3, но мяч остановить ногой на земле.

5. Выполнить финт с пассивным и активным противодействием соперников.

Финты “остановкой” мяча ногой выполняют различными способами во время ведения и после передачи мяча.

Во время ведения при попытке отбора мяча сбоку или сбоку-сзади используют финт “остановкой” с наступанием и без наступания на мяч подошвой.

Финт “остановкой” с наступанием на мяч подошвой основывается на изменении скорости бега. Игрок, ведущий мяч и подвергнувшийся атаке соперника сбоку, резко ускоряется, в ответ противник тоже выполняет ускорение. Затем футболист, владеющий мячом, внезапно останавливает мяч подошвой, на что защитник реагирует снижением скорости, в это время игрок с мячом снова ускоряется, изменив направление движения или сделав передачу партнеру.

Особенности обучения технике финта “остановкой” с наступанием на мяч подошвой
и изменением направления движения.
Последовательность обучения

1. Подготовительные упражнения без мяча: бег, остановка, изменение направления движения.

2. Подбежать к неподвижному мячу и поставить на него подошву.

3. Подбежав и поставив на мяч подошву, сразу перейти на ведение со своевременным выполнением поворота сначала на 90°, затем на 180°.

4. Выполнить упражнение 3 с противодействием соперника.

Финт “остановкой” с наступанием на мяч подошвой и ведением в том же направлении. Данный прием разучивают сразу после овладения серией финтов “остановкой” подошвой и изменением направления движения. Игрок, ведущий мяч и атакованный сбоку соперником, быстро выполняет остановку мяча подошвой, после чего продолжает двигаться в том же направлении с ускорением, а противник остается сзади.

Методические особенности обучения данному финту не отличаются от особенностей освоения предыдущего обманного движения, только вместо действия по изменению направления выполняют остановки мяча в указанных местах.

При реализации финта “остановкой” без наступания на мяч подошвой (с занесением ноги над мячом) в подготовительной фазе только имитируется остановка мяча (рис. 58). Игрок, несколько замедляя движение, располагает стопу над мячом. В фазе реализации продолжается быстрое движение в первоначальном направлении.

Рис. 58. Техника выполнения финта “остановкой” мяча ногой.

Особенности обучения технике финта с занесением ноги над мячом.
Последовательность обучения

1. Движением вперед и назад выполнять занесение ноги над неподвижным мячом.

2. Подбежав к мячу, выполнить упражнение 1.

3. Выполнить упражнение 2, когда мяч находится в движении.

4. Выполнить упражнение 3, но с противодействием соперника.

Финт “остановкой” мяча “другой” ногой после передачи. Навстречу игроку приближается мяч, за спиной находится противник. Игрок делает шаг вперед, перенося вес тела на выставленную ногу и одновременно поворачивая туловище в направлении движущегося мяча. Соперник уверен, что футболист остановит мяч подошвой и приближается к нему с этой стороны. В этот момент игрок, перенеся вес тела на противоположную ногу, останавливает мяч другой ногой и оставляет соперника за спиной.

Особенности обучения технике финта “остановкой” мяча “другой” ногой.
Последовательность обучения

1. Имитационные движения без мяча.

2. Выполнение упражнения 1 около неподвижного мяча.

3. После первой фазы движений выполнить финт с ведением мяча в противоположном направлении.

4. Выполнить упражнение 3 с оказывающим противодействие соперником.

5. Выполнение всего упражнения: партнер делает передачу навстречу, противник находится за спиной.

Финт “остановкой” мяча после передачи (финт с пропуском мяча). При выполнении данного финта после передачи партнера в подготовительной фазе принимается одноопорное положение и останавливающая нога выносится навстречу мячу. Соперник атакует игрока, принимающего мяч. В этот момент игрок вместо остановки пропускает мяч, поворачивается на 180° и овладевает мячом.

Особенности обучения технике финта с пропуском мяча.
Последовательность обучения

1. Имитационные движения без мяча.

2. Футболист выполняет удар мячом в стену, стартует к отскочившему мячу, затем, останавливаясь, пропускает его, после чего осуществляет поворот на 180° и догоняет мяч.

3. Партнер посылает мяч навстречу игроку, тот выполняет финт.

4. Выполнение финта с противодействием соперника.

В футбольной практике часто используется финт с поворотом. В основе такого финта лежит перенос веса тела с выставленной вперед и пропускающей мяч ноги. После выполнения быстрого и неожиданного для противника разворота на 180° игрок оставляет соперника за спиной, сохраняя контроль над мячом.

Особенности обучения технике финта с поворотом.
Последовательность обучения

1. Имитационные движения без мяча.

2. Выполнение всех движений финта около неподвижного мяча.

3. Выполнение упражнения 2 с мячом, посланным партнером.

4. Выполнение упражнения 3 сначала с пассивно, а затем и с активно противодействующим соперником.

Финт “остановкой” мяча грудью и головой. Подготовительная фаза при обманном движении “остановкой” опускающихся мячей грудью и головой соответствует подготовительной фазе техники выполнения остановок мяча данным способом, которая уже анализировалась. В фазе реализации вместо остановки мяча осуществляется его пропуск, игрок поворачивается на 180° и овладевает мячом.

Одиночный и двойной финты широко используются в футболе во время ведения мяча.

Одиночный финт. Если к игроку, ведущему мяч, спереди приближается соперник, то первый выполняет следующие обманные движения. Первая фаза — спортсмен осуществляет наклон туловища в сторону “свободной” ноги, имитируя отход с мячом в том же направлении. Вторая фаза финта — футболист быстро перемещает вес тела на другую ногу, одновременно оттягивая мяч внутренней частью подъема в противоположную сторону.

Двойной финт применяется, когда игрок ведет мяч навстречу стоящему противнику. В таких случаях трудно вывести соперника из равновесия одиночным финтом и приходится использовать двойной. Первая фаза двойного финта идентична первой фазе одиночного обманного движения. Во второй фазе игрок корпусом выполняет движение вперед, быстро переносит вес тела на другую ногу и отходит с мячом в сторону первоначального движения (вправо).

Особенности обучения технике финтов, используемых во время ведения мяча.
Последовательность обучения

1. Отработка переноса веса тела с ноги на ногу.

2. Выполнение упражнения 2 во время ходьбы, бега.

3. Выполнение упражнения 3 перед воткнутым в землю флажком.

4. Отработка финта перед неподвижным мячом.

5. Выполнение упражнения 4 с оттягиванием мяча стопой в сторону.

6. Выполнение финта перед неподвижным противником.

7. Выполнение финта игроком, ведущим мяч навстречу движущемуся сопернику.

Основы обучения обманным движениям
(финтам)

Освоение и совершенствование данных приемов тесно связано с техникой передвижения, так как успешное выполнение финтов во многом обусловливается способностью игрока резко и неожиданно изменять траекторию движения. Кроме того, эффективность при реализации финта определяется умением футболиста скрывать свои истинные намерения — здесь может понадобиться и актерское мастерство.

Для обучения и совершенствования в данных приемах используют специальные упражнения — сначала без сопротивления, затем с пассивным и ограниченным сопротивлением “противника”. Однако, на более высоком уровне отработка финтов осуществляется в процессе игр и игровых упражнений — в условиях, приближенных к соревновательным. Для этой цели используют следующие подвижные игры: “Пятнашки”, “Лапта”, “Борьба за мяч” и т.п. Эффективными являются и такие спортивные игры, как хоккей, гандбол, баскетбол.

Обычно тренировку обманных движений совмещают с совершенствованием ведений мяча и обводки соперника.


ІІ

ІІ.2.7. ПЕРЕХВАТ МЯЧА

Данный технический прием является достаточно значимым в футболе. Его с успехом используют как нападающие, так и защитники. Искусно выполненный перехват мяча во время нападения противника позволяет отвести угрозу от своих ворот и создает все предпосылки для организации контратаки. Выполнив несколько перехватов в течение небольшого периода времени, футболисты заставляют соперника использовать больше ведений и коротких передач мяча, что существенно снижает темп игры и является одним из факторов психологического давления на противника.

Эффективность выполнения рассматриваемого приема определяется уровнем развития у занимающихся быстроты, скоростно-силовых качеств, координационных способностей, а также зависит от умения игроков предвосхищать, предугадывать ситуацию. Так, искусство перехвата мяча, который соперники передают друг другу или направляют в сторону чужих ворот, прямо связано с умелым выбором места, а это умение — не что иное, как высокое тактическое мастерство. Очень трудно точно ответить, в каком именно месте площадки должен находиться игрок, пытающийся перехватить или отбить мяч в разные моменты. Это искусство связано с расчетом времени, пространства, умелой оценкой расположения игроков чужой команды, направлением их движения. Учитывая это, можно предугадать, куда, кому и как будет направлен мяч. Успех в стремлении овладеть мячом, направленным тому или иному сопернику, во многом зависит от того, как желающий перехватить мяч располагается по отношению к сопернику. Наиболее целесообразно держаться чуть сзади и сбоку. Такое расположение позволяет видеть не только мяч, но и соперника, чтобы, если это потребуется, двигаться вместе с ним к мячу, стараясь опередить его и завладеть мячом.

Ниже приведены упражнения, способствующие обучению перехвату мяча.

1. “Двое-трое против одного”. В квадрате размером примерно 10х10 м, условные границы которого можно обозначить четырьмя предметами (фишками, флажками, стойками), два или три игрока передают друг другу мяч, а один пытается его перехватить (хотя бы коснуться). Для того, чтобы достичь цели, ему надо все время двигаться, предугадывая, куда будет направлен мяч. Приходится также делать различные выпады, прыжки, ускорения. Коснувшись мяча, водящий меняется местами с виновным в его потере.

2. “Равными или неравными составами”. В квадратах также можно вести борьбу за мяч равными составами — 2х2, 3х3, 4х4 человека. Задача каждой команды — удержать у себя мяч, используя ведение, обводку, передачи. В ходе игры футболистам приходится предвосхищать направление передач и проявлять умение перехватывать мяч. Можно также играть неравными составами, например: четыре человека против двух, пять против трех и т.п.

3. “Подачи с края”. С обоих краев поля игроки по очереди подают мяч в район штрафной площадки. Там располагаются 2-3 нападающих и 1-2 защитника. Задача первых — забить гол, вторых — овладеть мячом или отбить его ногой, головой. Такие же передачи в это место выполняются из глубины поля, с различного расстояния. Передачи могут быть продольные и диагональные, с различной высотой полета мяча, но задание то же: кто раньше овладеет мячом — защитники или нападающие.

4. “Не дай мячу пройти в ворота”. Можно положить два предмета в нескольких шагах друг от друга, условно назвав промежуток между ними воротами. Игрок становится в середине ворот. Его задача — ногами или головой перехватывать (отбивать) мячи, направленные ему с определенного расстояния другим футболистом. В ходе выполнения упражнения ширину ворот можно увеличивать. В данном упражнении совершенствуются быстрота, скоростно-силовые качества, а также координационные способности.


ІІ

ІІ.2.8. ОТБОР МЯЧА

Отбор мяча выполняется, в основном, в момент приема мяча соперником или во время его ведения. Эффективность использования отбора обусловливается ситуационными способностями футболиста, т.е. способностями точно оценить расстояние до соперника и мяча, скорость их перемещения, расположение игроков и т.п. Если противник ведет мяч, то его следует атаковать, когда он несколько отпустит мяч от себя; в данный момент необходимо сделать рывок к мячу и ударом ногой, остановкой или толчком плеча выполнить отбор.

Известно две разновидности отбора мяча: полный и неполный отбор. При полном отборе мячом овладевают сам отбирающий или его партнер. При неполном отборе мяч отбивается на определенное расстояние или выбивается за боковую линию. Несмотря на то, что мячом овладевает соперник, создается помеха его атакующим действиям и выигрывается время для рационального перестроения обороны. Противник вынужден менять темп и фронт атаки.

В зависимости от сложившейся на поле ситуации для отбора мяча применяют также специальные способы реализации данного приема: в выпаде, в подкате, прыжком.

На рис. 59 представлена классификация отборов мяча.

Рис. 59. Классификация отборов мяча.

Отбор мяча в выпаде позволяет опередить соперника и овладеть мячом с расстояния 1,5-2 м. Способ используют при попытке противника обойти игрока справа или слева. Быстрым перемещением в сторону мяча осуществляется выпад (рис. 60). Его ширина зависит от расстояния до мяча. Труднодосягаемые мячи отбираются в полушпагате и шпагате (рис. 60, б). Для отбора в выпаде применяют “удар” и “остановку”. В первом случае мяч выбивается из-под ног соперника преимущественно носком. При использовании “остановки” стопа располагается на пути движения мяча и не дает возможности сопернику протолкнуть мяч по ходу движения.

Рис. 60. Техника выполнения отбора мяча: а — в выпаде, б — в шпагате.

Отбор мяча в подкате (рис. 61). Техника выполнения подката считается достаточно сложной, а с позиций тактики данный прием относят к числу рискованных. Если прием выполнен неудачно, — футболист не попал по мячу или нарушил правила, — то это может стать причиной возникновения у ворот неблагоприятной, опасной ситуации. В то же время, следует отметить довольно частое использование отборов мяча в подкате игроками линии защиты. Отбор мяча приемом “подката” применяется, когда владеющий мячом уже пробежал мимо того, кто хочет отнять мяч. Кроме того, данный прием позволяет овладеть мячом, который находится на расстоянии более 2 м от игрока. Отбор осуществляют преимущественно сзади или сбоку. Атакующий футболист, сближаясь с соперником, в падении выбрасывает ноги вперед. Скользя по траве, игрок преграждает путь мячу или выбивает его ногой.

Рис. 61. Техника выполнения отбора мяча в подкате.

Чтобы выполнить успешно этот прием, необходимо прежде всего рассчитать, с какого расстояния от владеющего мячом следует сделать выпад. Немного согнутую в колене, дальнюю от соперника ногу следует вытянуть перед мячом и внутренней частью стопы или подошвой выбить его из-под ног соперника. Находящаяся сзади опорная нога тоже должна быть согнута в колене.

Особенности обучения технике отбора мяча в подкате.
Последовательность обучения

1. Выполнение подводящих упражнений на мягком грунте.

2. Выполнение на мягком грунте имитационных движений “подката” после шага или прыжка (во время ходьбы, бега).

3. Выполнение “подката” в 4-5 м от неподвижного мяча.

4. Выполнение “подката” против игрока, медленно ведущего мяч.

5. Выполнение “подката” из различных положений в условиях, приближенных к соревновательным.

Методические рекомендации

Упражняться в приеме “подката” желательно в тех местах футбольной площадки, где есть травяной покров. Если земля голая, то она должна быть достаточно мягкая, иначе занимающиеся могут получить травмы, которые не позволят повторять упражнение нужное количество раз. Данный прием лучше отрабатывать в парах, с таким расчетом, чтобы партнеры периодически менялись ролями. Следует выдвинуть условие, чтобы владеющий мячом не оказывал максимального сопротивления, облегчив этим задачу обучающегося “подкату”. По мере овладения приемом степень сопротивления должна возрастать.

Отбор мяча прыжком. Если во время ведения соперник далеко отпускает от себя мяч, то в нужный момент можно прыжком вперед выбить мяч. Данный способ отбора также применяют, когда противник вместо того, чтобы двигаться навстречу посланному мячу, стоит на месте. Наиболее оптимальная позиция для выполнения отбора мяча прыжком — расположение сбоку от игрока.

Отбор мяча толчком плеча и накладыванием стопы на мяч может осуществляться, если соперник двигается навстречу или находится рядом с игроком.

В первом случае необходимо наложить стопу на мяч и толкнуть соперника плечом или грудью (в рамках правил), как показано на рис. 62, а. При этом следует правильно выбрать дистанцию.

Во втором случае (рис. 62, б) нужно, сблизившись с противником и улучив удобный момент, быстрым движением ноги наложить стопу на мяч. Нога, с помощью которой осуществляется отбор, должна выполнять практически такое же движение, как и во время удара внутренней стороной стопы. Туловище в момент отбора необходимо наклонить вперед и оттеснить противника плечом от мяча. Для этого часто применяют отталкивание бегущего рядом игрока. Следует учесть, что правилами игры в футбол разрешается толкать владеющего мячом соперника плечом в плечо. Чтобы четко выполнить этот прием, необходимо, во-первых, при отталкивании прижать к туловищу ближнюю к сопернику руку (судья не должен усмотреть толчок рукой), во-вторых, иметь ту же скорость бега, что и противник (судья не должен зафиксировать грубое нападение). Кроме того, отталкивание рекомендуют выполнять в момент, когда соперник опирается на дальнюю от игрока ногу — таким образом легче вывести его из равновесия и оттеснить от мяча.

а

б

Рис. 62. Техника выполнения отбора мяча толчком плеча.

Особенности обучения технике отбора мяча толчком плеча.
Последовательность обучения

1. Упражнения, совершенствующие технику “борьбы” корпусом.

2. Удар мячом в стенку — его остановка (партнеры “немного мешают” выполнить остановку мяча).

3. Игроки, расположившись друг напротив друга, одновременно выполняют удары по неподвижному мячу внутренней стороной стопы.

4. Выполнение упражнения 3 после прыжка к мячу с одного шага.

5. Выполнение отбора мяча в парах.

6. Выполнение отбора мяча в игре (1х1, 2х2).

Основы обучения отбору мяча

Для качественной реализации данного приема в игре очень важно четко определить момент отбора и средства его выполнения, разрешенные правилами, а затем быстро пустить в ход эти средства.

Обучение технике отбора мяча следует производить параллельно изучению финтов. Как правило, для освоения отбора мяча применяют игры и игровые упражнения с элементами единоборств.

Такие подвижные игры, как “Бой петухов”, “Вытолкни из круга” и др. могут быть с успехом использованы в качестве подводящих упражнений для обучения приемам отталкивания в футболе.

Игра “Бой петухов”. Разбившись по парам, футболисты становятся боком друг к другу и прижимаются плечами. Тот, кто упражняется в отталкивании, стоит на двух ногах, а партнер — по очереди: то на ближней (к отталкивающему), то на дальней ноге. Отталкивающий убеждается, что, толкнув партнера, когда тот стоит на ближней ноге, сдвинуть его с места нельзя, так как партнер может быстро поставить на землю согнутую до этого ногу и сохранить равновесие. Толкая же партнера в тот момент, когда он стоит на дальней ноге, игрок может легко вывести его из равновесия. По очереди партнеры меняются ролями. Для тренировки умения сохранять равновесие партнеры, также прижавшись друг к друг плечами, становятся на одну ногу, каждый на дальнюю, и, применяя толчки и перескоки с места на место, соревнуются в том, кто дольше устоит на одной ноге.

Для освоения техники отбора мяча различными способами рекомендуется выполнять следующие упражнения:

1. Два игрока стоят друг против друга, между ними находится мяч. Опорные ноги футболисты ставят вперед, рядом с мячом; ноги, не являющиеся опорными, — сзади. По сигналу оба игрока делают движение ногой вперед, стараясь внутренней стороной стопы одновременно ударить по мячу.

2. То же, но каждый игрок располагается в 2-3 м от мяча.

3. Нападающий медленно ведет мяч навстречу стоящему на месте защитнику. Выставляя вперед ногу, защитник отбирает мяч.

4. То же, но защитник движется навстречу ведущему мяч нападающему.

5. Нападающий пытается провести мяч на противоположную сторону площадки, защитник должен, располагаясь лицом к сопернику, отобрать мяч.

6. Два игрока идут рядом, касаясь плечами. Один из футболистов — защитник. Когда нападающий переступит на дальнюю от игрока ногу, защитник отталкивает соперника.

7. То же, в медленном беге.

8. Нападающий медленно ведет мяч, защитник, поравнявшись с нападающим, толкает его плечом и отбирает мяч. Далее игроки меняются ролями.

9. Два футболиста играют друг против друга на ограниченном участке поля. Задача игрока, владеющего мячом, — забить мяч в маленькие ворота соперника или завести его за линию ворот. Задача игрока, не владеющего мячом, — отобрать мяч изученными способами и атаковать ворота соперника. На площадке одновременно играют несколько пар.


ІІ

ІІ.2.9. ВБРАСЫВАНИЕ МЯЧА ИЗ-ЗА БОКОВОЙ ЛИНИИ

Единственный прием, который выполняют полевые игроки руками — вбрасывание мяча; его относят к технически не сложным действиям. Структура движений при вбрасывании практически полностью определяется правилами футбола. Несмотря на простоту выполнения, данный прием является значимым, так как он используется для ввода мяча в игру после его потери противником.

Рис. 63. Техника выполнения вбрасывания мяча из-за боковой линии.

На рис. 63 отражена техника выполнения вбрасывания мяча. Мяч вбрасывают двумя руками из-за головы. Упражнение выполняют с места или с небольшого разбега. В момент броска футболист должен касаться земли обеими ногами, в то же время, ему не разрешается пересекать боковую линию. При вбрасывании мяч берется в руки так, чтобы кисти с расставленными пальцами обхватывали его сбоку, а большие пальцы почти соприкасались. Подготовительной фазой упражнения является замах. Исходное положение — стойка ноги врозь (на ширине плеч) или в положении шага. Руки с мячом, несколько согнутые в локтевых суставах, поднимаются вверх — за голову. Туловище отклоняется назад, ноги сгибаются в коленном суставе; вес тела находится на сзади расположенной ноге (в положении шага).

Рабочая фаза — бросок — начинается энергичным выпрямлением ног, туловища, рук и завершается кистевым усилием в сторону вбрасывания.

Существует несколько вариантов выполнения завершающей фазы. В первом случае игрок выпускает мяч во время прохождения руками фронтальной плоскости, и сразу движение туловища вперед затормаживается. Иногда в момент броска выполняется приставной шаг сзади стоящей ногой. Завершающей фазой может быть и падение. Вслед за вбрасыванием, которое выполняется после прохождения туловищем фронтальной плоскости, продолжается движение вперед-вниз. Руки обгоняют туловище, и игрок приземляется на руки, которые, сгибаясь, амортизируют падение.

С целью увеличения дальности броска используют вбрасывание с разбега. Разбег выполняют с расстояния 6-8 м от боковой линии. Держа мяч над головой, игрок за 2-3 м от боковой линии заносит мяч за голову. Во время выполнения броска вес тела футболист переносит на впереди стоящую ногу.

Основы обучения вбрасыванию мяча из-за боковой линии

Осваивать и совершенствовать технику вбрасывания мяча наиболее целесообразно с партнером, постепенно увеличивая дистанцию. Такие упражнения способствуют повышению надежности броска, так как партнер требует посыла мяча точно в руки или в ноги, на грудь, на голову, с различной скоростью и траекторией полета. Кроме того, данные упражнения позволяют объединить совершенствование навыков во вбрасывании мяча с тренировкой ударов ногой, головой и остановок мяча различными способами.

Для тренировки точности вбрасывания футболистам также рекомендуется посылать мяч в обозначенные участки поля (в штрафную площадку, центральный круг и т.п.). Необходимо отметить, что дальность вбрасывания мяча лимитируется уровнем развития силы определенных мышечных групп рук и туловища. Несколько ниже в настоящей монографии представлены пути и средства, способствующие совершенствованию силовых способностей футболистов.

Последовательность обучения вбрасыванию мяча

1. Имитационные движения без мяча.

2. Вбрасывание небольшого набивного мяча.

3. Выполнение вбрасывания мяча с использованием силы плечей и рук (без вовлечения в работу мышц спины).

4. Выполнение вбрасывания после ходьбы и бега.

5. Вбрасывание мяча в цель.

6. Выполнение вбрасывания мяча на дальность (с ограниченным коридором).

7. Вбрасывание мяча с места и с разбега с последующим падением на руки.


Untitled Document

1570 г. московский посол И. Новосельцев, помимо грамоты царя к турецкому султану Селиму II, вез письмо "... на Донец Северский отаманам козацким и козаком". Однако в документе не указаны какие-либо топографические ориентиры, то, к каким именно казакам заезжал посол. Возможно, что царское письмо было адресовано одной из групп казачества - оскольской или азовской, о пребывании которых на Северском Донце и его притоках сохранилось достаточное количество свидетельств. Тем не менее, утверждать существование постоянных казацких поселений в описываемом регионе во второй половине XVI-XVII вв. было бы неправомерным. Источники, относящиеся к указанному периоду, не содержат упоминаний о существовании стационарных поселений. Достоверно известно, что казачьи становища (донцев, запорожцев, азовских, оскольских казаков) были временными. Это были так называемые юрты, что в XVI в. могло означать территориальную единицу, находящуюся в частной собственности как по официальному разрешению Москвы, так и по праву первой заимки. Лишь в первой половине XVII в. казачий городок и юрт - как территориально совпадавшие типы поселений - приобрели одинаковое административное значение. Действия казаков в XVI в. носили здесь временный, в какой-то степени случайный характер, что отнюдь не способствовало сколько-нибудь всестороннему освоению края. На данном этапе ни татары, ни казаки, имевшие сходный, хотя и вызванный разными причинами уклад, основанный на войне и разбое, в силу объективных условий не смогли надежно закрепиться в степи.
С середины XVII в. донское казачество стало играть значительную роль в освоении Подонцовья. В первой половине XVII в. особенности ландшафтов и климата Среднего Подонцовья были уже в достаточной степени знакомы донским казакам, поскольку в степи - берегами Северского Донца, Деркула, Евсуга и Каменки - проходил шлях с Дона до Валуек, откуда казачьи посланцы следовали в Москву. Документы тех времен пестрят сообщениями о том, что быстрые и подвижные отряды татар "ганяли" донские станицы, заставляя последних держать трудную оборону, "осекшись терном", "в кусту". Особенно часто военные столкновения происходили на водоразделе Донца и Евсуга, поскольку в непосредственной близости отсюда, вдоль Кальмиуса и Айдара, пролегали татарские пути в Московию. За период 1636-1652 гг. сохранилось достаточное количество свидетельств, содержащих упоминания о многочисленных нападениях татар на донцев в районе рек Айдар, Деркул, Белый Колодезь. На указанный период припадает и начало колонизационного движения донцев на Донеччину. Освоение донецких степей происходило в сложных и своеобразных условиях борьбы с природой и вытеснением кочевников, поэтому донцы вначале занимали определенные территории (юрты), а лишь потом переселялись большими группами и строили укрепленные городки. Такой путь заселения края донцами вполне естественен для указанного периода, поскольку на это же время припадает рост военной активности азовских татар, ногаев и крымцев, остановивших донскую колонизацию на р. Лугань, вследствие чего Подонцовье стало далекой окраиной Земли Войска Донского.
Согласно документальным данным, первым "владелым" пунктом донского казачества на исследуемой территории являлся Гундоровский юрт. Упоминание об этом содержится в челобитной атамана Полуекта Савельева и казаков его станицы. " ... В нынешнем государь, в 144-м году, ехали мы, холопи твои, к тебе государю, к Москве с Дону от Войска с отписками о твоем государь о великом деле наскоро зимним нужным путем ... А как мы ехали степью, и на дороге, в Гундоровском юрту, нашли на нас Азовские татаровя" (1636 г.). Изложенные в челобитной обстоятельства не позволяют идентифицировать юрт ни как территорию, ни как поселение. Однако сопоставление приведенного отрывка с "Войсковой граматой" 1681 г. убеждает в том, что в первой половине XVII в. Гундоров-ский юрт представлял собой незаселенную территорию, на которой располагались уходья казаков. Заселение означенной территории происходило уже во второй половине XVII в., подробное указание на то содержится в вышеуказанном документе. Приведенная просьба казаков о занятии юрта характеризует систему землевладения на Дону. Поскольку в первой половине XVII в. Войско Донское еще только начинало осваивать Подонечье, проблема заимки не возникала. Однако к концу века на Дону постепенно развилось скотоводство, в частности, коневодство, вызванное изменением характера военных походов. Если раньше походы "за зипунами" были одним из важнейших источников пополнения казачьей конницы, то новые направления военной активности - осада турецких крепостей Северного Причерноморья и далекие морские походы - не были "урожайными" на подобную добычу, что и заставляло донцев массово разводить лошадей. Отсюда - проблема юртовых границ, т.е. упорядочения землевладения. Теперь уже юрт организовывался не по праву первой заимки, а по выдаваемым Войсковым кругом "граматам".
Итак, главным условием создания юртовых поселений являлось наличие вариативного количества людей, желающих переселиться. Войсковой круг выдавал "войсковую заимную грамату", а также назначал разводчиков из числа казаков соседних станиц, которые наблюдали за тем, чтобы границы новосозданной станицы (юрта) не захватывали владений соседних юртов, а вся процедура выполнялась по "правде". Поэтому разводчиков в источниках именуют "правдами". Акт отмежевания проходил торжественно, "правды" в сопровождении свидетелей, держа икону Спаса, шаг за шагом обходили кордоны нового юрта и оставляли отметки в виде зарубок на деревьях или земляных крестов. Затем, для "крепости", в заимочной грамоте производилась запись, после чего жители занимали новые владения. Таким образом, начальной, исторически сложившейся формой освоения донским казачеством пространств Среднего Подонцовья являлись юртовые владения - коллективные земельные владения, на протяжении XVII в. трансформировавшиеся в административно-территориальные единицы с центром в станичном городке.
Еще одним, принадлежащим казакам юртом являлся Трехизбянский, документальное упоминание о котором относится к 1647 г. Донской атаман Кирей Степанов, рассказывая в Посольском приказе о найденной казаками его станицы татарской сакме, отметил, что находилась она "выше Айдару, а ниже Боровой в казачьем юрту у Трех-изб". По легенде, на месте основания юрта, а затем и будущего поселка, казаки обнаружили три избы, оставленные обитателями во время обильного паводка. Поэтому новое территориальное приобретение казаки назвали Трехизбянским юртом.
Следующими по времени возникновения являлись Айдарский и Краснянский юрты. Так, в 1656 г. валуйский стольник и воевода В. Г. Фефилатьев докладывал в Москву о движении калмыков по степи, от р. Дон в направлении Крымского полуострова. Боярин подчеркнул, что о перемещениях кочевников ему рассказал казак Демка Круговой, отправленный войсковым начальством в Краснянский юрт с извещением о подготовке совместного похода казаков и калмыков против татар. В этой связи воевода лично, "для проведывания вестей", посетил Айдарский юрт (1656 г.). Сказанное позволяет предположить возможность проживания на территории юрта определенного количества населения, несшего военную службу.
Массовое заселение казаками восточноукраинской степи относится ко второй половине XVII в. Эти земли, как и территориальные массивы по рекам Бузулук, Медведица и Хопер, являлись районами ранней казачьей колонизации. Однако возникновение в бассейне Северского Донца постоянных населенных пунктов-городков происходило несколько позднее, чем на Дону.
В 1699-1700 гг. по указу Петра I в поисках лесов для кораблестроения капитан московских стрельцов Иван Верховский обследовал расположенные в среднем течении Северского Донца территории. К составленному им отчету, помимо описания природных ресурсов края, прилагались и некоторые сведения о существовавших к тому времени населенных пунктах Гундоров, Митякин, Луган, Теплинский, Айдарский, Трехизбянский, Боровской, Краснянский, Сухарев и Маяцкий. Сопоставление приведенного И. Верховским списка с более ранними документами дает возможность конкретизировать возникновение некоторых из городков. Одним из самых ранних на Донце является Боровской, возникший в 1672-1675 гг. Подобные расхождения в датировке не удивительны, поскольку процесс казачьей колонизации Подонечья не нашел четкого отражения в источниках. Причина этого состояла в том, что "селятся и пришлых людей в городки принимают они, казаки, без указу собою". Дьяки Посольского приказа подчеркнули тот факт, что "донским казакам имянных списков и кто откуда пришел, также и землям и всяким угодьям писцовых и переписных книг в Посольском приказе нет и не бывало и сколько по Дону и по иным запольным рекам казацких городков и как давно-ль которой поселился, тому ведомости нет же, для того, что о селитьбе их и о землях челобитья великому государю никогда не бывало, а селятся и пришлых людей в городки принимают они, казаки, без указу собою". В приведенном отрывке как нельзя более точно обрисованы как ситуация неконтролируемого заселения края казаками и беглыми, так и незначительная степень осведомленности курировавших эту территорию ведомств Московского государства.
Тем не менее, в 1703 г. на Дон и Северский Донец с целью переписи городков и выселения оттуда беглых правительством Московии были направлены стольники Михаил Пушкин и Максим Коло-гривов, описавшие указанные территории и в 1704 г. подавшие отчет о поездке в Посольский приказ. В "Переписных стольничьих книгах", вследствие роста количества, зафиксировано сравнительно большее число городков, нежели в отчете И. Верховского. Кроме того, книги содержат обширную и относительно точную информацию о ряде населенных пунктов донского казачества.
Стольники побывали в расположенных в бассейне Донца городках, а в 1707 г. на основе предоставленных ими подробных данных был составлен отчет Посольского приказа о сыске беглых на Дону, донских городках и времени, прошедшем с момента возникновения последних. Однако при вычислении даты представляется необходимым за исходную брать 1703 г., когда стольники составляли переписные книги. В пользу приведенного довода свидетельствует указанное в отчете время основания некоторых населенных пунктов. Если вести отсчет от 1707 г., то Осиновский юрт должен быть основан в 1705 г. Но в этом случае М. Пушкин и М. Кологривов не указали бы его в своих документах, поскольку в этом году они на Дону не были. В соответствии с данными названного документа, хронология возникновения донских городков по Донцу и его притокам представляется следующей: 1673 г. - Боровской, Лугань, Староайдарский, Теплинский; 1675 г. - Сухарев, Трехизбянский; 1678 г. - Гундоров; 1683 г. - Краснянский, Новоайдарский; 1686 г. - Каменский, Митякин; 1696 г. - Беленской, Закотинский, Обливы; 1701 г. - Осиновский юрт. И если о существовании большинства из перечисленных выше городков известно только по письменным источникам, то данные о Луганском и Теплинском (ныне Станично-Луганское и Нижнетеплое) городках подтверждаются в ходе археологических исследований. Круг известных в настоящее время материалов, относящихся к истории Луганского городка, довольно широк, что позволяет в некоторой степени реконструировать его вид и особенности быта на рубеже XVII-XVIII вв. Первоначально станица располагалась на некотором расстоянии от современного пгт Станично-Луганское. Городок был укреплен и обнесен системой валов, вдоль которых тянулись неглубокие ровики. Внутреннее пространство поселка разделялось на четыре части. Колоритные названия частей станицы были подсказаны нелегкими условиями жизни ее обитателей. По причине наводнений часть поселенцев была вынуждена покинуть жилье и перейти на новое место. Так возникла "Качевань" - улица в северной части городка. Те, кто остались на прежних местах, прозывались "Отставкой" - улица на западе городка. Обе улицы располагались вокруг "Камышевахи" - болота, бывшего в центре и поросшего камышом. Важное значение в жизни станицы занимала торговля, которая происходила на "Майдане" - площади перед церковью. Одним из источников питания жителей являлась охота. В целом, Луганский городок донского казачества предстает перед нами как поселок мастеров-ремесленников, один из локальных центров гончарства, подверженного влиянию традиций как русского, так и украинского декоративно-прикладного искусства. В 1684 г. городок был разорен азовскими татарами, но вскоре восстановлен. Однако уже после 1718 г. в станице случился пожар и, возможно, тогда же она была оставлена жителями.
В 1700 г. на Дон была отправлена грамота Петра I, в которой казакам с целью создания и обслуживания почтовых трактов предписывалось заселить шляхи от Рыбного до Валуек. Для обеспечения безопасности почты донцы должны были предоставить коней и поселиться вдоль почтовых дорог. Только в 1705 г. был создан проходивший через Старый Айдар к Азову и Черкасскому Бахмутский почтовый шлях. Однако казаки выполнили царский указ по собственному пониманию, в связи с чем в 1705 и 1706 гг. на Дон пришли грамоты, в которых царь приказывал перенести на правый берег Северского Донца поселенные "не по указу" городки. Данная мера была продиктована не столько необходимостью военно-хозяйственного обеспечения Бахмутского шляха, сколько увеличивавшимся в этих краях скоплением беглых.
В этой связи царской грамотой от 14 мая 1705 г. указывалось: "...и того ради ныне и впредь на запольных речках на Московскую сторону Северского Донца без нашего, великого государя, указу никому вновь селиться не велеть, а которые поселены по Северскому Донцу городки, Старый Айдар и выше Айдара иные, до нашего, великого государя указу, и тем городкам быть по-прежнему". Конкретный перечень части таких, возникших "не по указу", приведен в грамоте 1706 г. Согласно последней, Новый Айдар, Осиновый Ровенек и Шульгин-городок надлежало "свесть и старожитных казаков, которые в тех городках живут, перевесть за Северский Донец, а новопришлых ... распрося выслать за провожатыми в украинные городы, кто отколь пришел". Следовательно, Осиновый Ровенек мог развиться в населенный пункт на месте Осиновского юрта, отмеченного Пушкиным и Кологривовым, в период между 1701-1705 гг. Новый Айдар также мог быть построен на месте известного со второй половины XVII в. юрта, что косвенно подтверждается данными вышеприведенной грамоты 1705 г. Возможно, что около 1705 г. был основан и Шульгин-городок, который в более ранних источниках не упоминается. Оправдываясь перед царем, казаки поясняли свое самовольное расселение и выбор местности для основания городков необходимостью защиты от "неприятелей, потому как у государя с турецким салтаном миротворения не было". Поэтому царский указ так и не был выполнен.
Топографическое размещение перечисленных городков указывает на то, что к началу XVIII в. донская колонизация края была приостановлена на левом берегу Северского Донца, а на юг казаки продвинулись до берегов р. Лугань, куда доходили территориальные владения станицы Луганской. Основав ряд укрепленных городков, казаки не смогли продвинуться южнее, поскольку встретили противодействие татар. В поисках свободных земель часть казачьего переселенческого потока была вынуждена направиться на северо-запад. Так, в 1702 г. на р. Красная близ Кабаньего брода был основан новый юрт. Название юрта было образовано от топонима - "Кабаний юрт", "Кабанье". Предположительно между 1703/04-1707 гг. возникли Меловой Брод и Герасимова Лука. Весьма скудные данные о последних содержатся в серии документов, датированных началом Булавинского восстания (1707 г.). О Меловом Броде известно то, что он возник в качестве поселения Изюмского слободского полка, данные же о Герасимовой Луке носят весьма ограниченный характер.
По всей видимости, началом XVIII в. следует датировать возникновение Явсуга и Беловодска. О названных поселениях на допросе в Посольском приказе по поводу убийства булавинцами князя Ю. В. Долгорукого упоминал атаман Е. Петров в связи с тем, что "в тех станицах старых казаков не явилось, а явились все новопришлые казаки". Сказанное свидетельствует в пользу наших доводов о более позднем, по сравнению с другими казачьими станицами, основании Беловодска и Явсуга. Атаман атрибутирует тип названных им поселений как станицы, что дает основания относить их к населенным местам Земли Войска Донского. К 1707-1708 гг. в качестве казацкого поселения была известна Осинова Лука.
Спорной является и дата основания Сватовой Лучки (современный г. Сватово). О времени ее возникновения повествует старинная легенда, согласно которой первый поселенец в этих краях занял местность на р. Красная, по соседству с которым располагались пасеки и сенокосы Изюмского слободского полка. Свое название поселок получил от слова "сват" - так называли старшего из переселившихся сюда жителей с. Сеньково Змиевского уезда Слобожанщины, а также выходцев из Богодуховского, Сумского и Лебединского уездов.
Документальные свидетельства содержат принципиально иную версию возникновения Сватова. В 1700 г. по указу Петра I белгородский воевода Я. Долгорукий выдал изюмскому полковнику Ф. В. Шидловскому жалованную грамоту на владение территориальными массивами по р. Красная "для прокормления себя и для пополнения великого государя службы...". Следовательно, царская грамота в этом случае являлась документом, юридически подтверждающим и закрепляющим право собственности на самовольно захваченные земли. Точные упоминания о Сватове как о поселке относятся к 1707 г. В этом году булавинцы, расправившись с князем Долгоруким, отправились " ... по казачьим городкам в Новое Боровское, Краснянск, на Сухарев, на Кабанье, на Меловой Брод, на Сватовы Лучки...". При этом Сватово упоминается как поселение, основанное полковником Изюмского полка. Еще одним неоспоримым доказательством существования в первом десятилетии XVIII в. этого поселения является отписка донских казаков в Посольский приказ о том, что в 1708 г. легкая станица из Черкасска поймала " ... пущих бунтовщиков и забойцов Староайдарской станицы Ивашку Пожара, Сватолуцкой станицы знаменщика Ивашку Емельянова...". В данном отрывке привлекает внимание и тот факт, что при обозначении типа населенного пункта употреблен термин "станица". Использование последнего применительно к Сватовой Лучке характерно и для других документов по истории Земли Войска Донского. Поскольку донские казаки при выделении станичного статуса населенных пунктов использовали четко определенные критерии, включавшими в себя и этническую характеристику, вызывает сомнение упомянутое выше утверждение полковника В. Ф. Шидловского - ни один из населенных пунктов Изюмского слободского полка не именовался донцами станицей. Означенное противоречие в источниках наводит на мысль о смешанном характере населения в Сватовой Лучке.
При этом характерной особенностью подавляющего большинства населенных пунктов, возникших в начале XVIII в., было то, что их население по преимуществу состояло из беглых, увеличение притока которых было следствием глубоких социально-экономических изменений внутри украинского и русского общества. Так, в ходе проводимого князем Ю. В. Долгоруким в 1707 г. "сыска" в Обливенском городке обнаружено 200 беглых, в Беловодске и Явсуге все казаки были признаны "новопришлыми", в Новоайдаре таковых оказалось 150 человек. Ситуация в других городках неизвестна, поскольку в Шульгин-городке князь был убит. Некоторая часть "новопришлого" населения по этническому происхождению являлась украинцами. Князь Долгорукий встретил здесь десятки украинцев, особенно в основанных не "по указу", т.е. в 1700-1707 гг., поселениях. Вследствие притока беглых в "новопостроенных" городках сформировался неоднородный как в этническом, так и в социальном отношении состав населения. В начале XVIII в. одна из особенностей социальных отношений на Дону состояла в том, что приходившие в казачьи городки беглые пополняли ряды голытьбы - бесправных казаков, стоящих вне Круга, - не являющейся полноправными членами общества, но стремящейся быть таковыми. Необходимость размещения вновь прибывших вынуждала казаков расширять свои территориальные владения, вследствие чего возрастала возможность конфликтов с населением смежных земель.
Так, на рубеже XVII-XVIII вв. в Подонцовье разгорелись споры между донским казачеством и населением Изюмского слобод-ского казачьего полка по поводу земельных массивов в долинах рек Бахмут, Жеребец и Красная. Украинские переселенцы, направлявшиеся на реки Айдар, Деркул, Евсуг и Калитву, остановились на Изюмской Луке, на Торских озерах, реках Береке и Осколе, встретив противодействие со стороны татар и казаков. Возникший при этом спор имел не столько территориальную, сколько политическую подоплеку: Донская Земля к началу XVIII в. посредством развития экономических и политических связей постепенно интегрировалась в Российскую империю, превращаясь во внутреннюю область. В связи с этим Москва считала нужным окружить Земли Войска Донского землями, подконтрольными государству. Исключение составляли территориальные массивы Северскодонеччины, еще не заселенные по причине татарской опасности.
Влияние царского правительства на ход событий на Дону и в Подонцовье усилилось в связи с конфликтом из-за территориальных массивов, расположенных по рекам Бахмут, Красная и Жеребец, возникшим между населением северо-западной окраины Донской Земли и Изюмским слободским полком. Причиной конфронтации и последовавшего обращения противных сторон к Москве за её прекращением стали Бахмутские солепромыслы. В этот район устремились переселенцы с Дона и Слобожанщины, и, начиная с 1703 г., начались взаимные оскорбления, грабежи и убийства. К тому же проблемная ситуация накалялась в связи с тем, что с опустением г. Тор создавалась угроза нападения татар. Несмотря на то, что конфликты провоцировались главным образом изюмскими полковниками, правительство Московского государства изначально приняло сторону украинских переселенцев, что вполне соответствовало его политике в отношении донцев.
В качестве основных аргументов в доказательство своего права на владение спорной территорией конфликтующие стороны приводили факты, подтверждающие первоочередность занятия ими указанных земель. Поскольку ни одна из сторон не смогла предъявить исчерпывающие аргументы в свою пользу, из Москвы были направлены чиновники для проведения расследования на месте. Административное вмешательство выразилось в опросе местных жителей и старожилов, после чего было вынесено решение в пользу Изюмского полка. Однако меры, принятые Москвой, ожидаемых результатов не дали: донские казаки, недовольные ограничением территории, начали "гонять из угодий изюмских жителей, бить их и грабить". В результате последовавших долгих разбирательств Петр I издал жалованную грамоту, согласно которой спорная территория окончательно отдавалась во владение Изюмского слободского полка. Однако это не привело к ликвидации противостояния: казалось, территориальный вопрос был исчерпан, но проблема солепромыслов оставалась неразрешенной. Вспыхнувшее вскоре Булавинское восстание явилось следствием вновь возникших противоречий.
Коренные изменения в процессе заселения края произошли во время Булавинского восстания (1707-1709 гг.). В ходе последнего, помимо прочих задач, разрешались социальный и территориальный вопросы.
Уничтожение принимавших участие в восстании донских городков и их населения как во время военных действий, так и в ходе карательной акции В. В. Долгорукого привело также к резкому снижению степени заселенности края. Имея личные мотивы разрушения донских городков, князь руководствовался, в первую очередь, указом Петра I, согласно которому "...надлежит опустошить ... по Донцу сверху до Лугану, ... по Айдару все. По Деркулу все. По Калитвам и другим запольным речкам все ...". Князь выполнил указ "добросовестно" и уже вскоре сообщал в столицу о том, что "... непокоряющиеся и бунтующие с сопротивлением станицы, как-то: по Донцу почав с Шулгинки ... и все окольные их места, даже до самой Луганской станицы, - все вырублены и до основания истреблены и сожжены". Основные методы карателей, применявшиеся во время "донецкого похода" погрома восставших станиц, представлены в "Послужном списке князя В. В. Долгорукого" (1708 г.): "их, воров, многих побили и покололи, а реку Дон вплавь многие потопли, а других на плову пристреливали ..., все их воровское жилище розорено и вызжено без остатку, для того чтоб им, ворам, в том месте воровского собрания впредь не было". В итоге большая часть населенных пунктов донского казачества в среднем течении Северского Донца была уничтожена: исключение составили Беленская, Осиновая, Закотная, Старая Белая, Шульгинка, Кабанье, однако ряды проживавших в них казаков заметно поредели.
Итак, во второй половине XVII в. значительная часть левого берега в среднем течении Северского Донца осваивалась в ходе расселения донского казачества. Сложившаяся в степи неблагоприятная для жизни ситуация вынуждала казаков основывать здесь временные поселения-юрты, а лишь затем - систему укрепленных местечек-городков. При этом особенностью донской колонизации края является относительно слабое развитие однотипной системы поселений. Здесь было сооружено около двух десятков городков, однако размещались они, в отличие от Дона, на довольно значительном расстоянии друг от друга. Расцвет их строительства на Северскодонеччине припадает на 70-80-е гг. XVII в., но уже в начале XVIII в. этот процесс был приостановлен, поскольку правительство Московского государства проводило политику активного вмешательства во внутренние дела Земли Войска Донского, и его северскодонецких территорий в частности. Последнее было вызвано, с одной стороны, необходимостью приостановить огромный поток беженцев из центральных районов страны, с другой - назревшей необходимостью разрешить возникшую на рубеже XVII-XVIII вв. проблему территориальных споров и границ, а также, что более вероятно, остановить процесс донской колонизации в локальных рамках.
Одним из явлений внутренней жизни Среднедонеччины являлось распространившееся в последней четверти XVII в. в донских казачьих городках старообрядчество. Первые раскольничьи общины на Дону возникли во второй половине XVII в. в связи с деятельностью Чирской пустыни, где, собственно, и обосновались "черные попы". К этому времени значительное количество стрельцов, казаков и служилых людей - сторонников раскола, - опасаясь репрессий, бежала из центральных районов Московского государства на Хопер и Медведицу. Часть из них сделала это по собственному желанию, а другие - под влиянием своих духовных пастырей, уже обосновавшихся на Дону и прельщавших свободой вероисповедания. Вот как отзывались правящие и церковные круги Московского государства о происходящем на южных окраинах государства: "...своими прелестными богомерзкими словами подговаривают и на реки Хопер и Медведицу и на иные запольные речки в свои казачьи городки свозят, и в раскол и нехристианство и в блуд и во всякие душе пагубные грехи их приводят". Массовые переселения старообрядцев имели следствием не только дальнейшее распространение раскола, но и сопровождались грабежами вотчин, выходцами из которых являлись переселенцы. Сбыт и перепродажа краденого производилась в донских городках, что способствовало обогащению значительной части казачества и развитию криминогенной ситуации в этом регионе. Однако еще более важным следствием переселения старообрядцев на Дон стало резкое увеличение численности населения в этом регионе: "А они де казаки лошадми и ружьем и всякими их (раскольников) - пожитками обогатели, и людми по реке Хопру и по Медведице наполнились: в которых городках не в давних летех было человек подвадцати и по пятнадцати, и в тех городках ныне человек по двести и по триста и женского полу много". Ярким подтверждением перемен, произошедших в бытовой и хозяйственной культуре казаков, явилось развитие в отдельных областях Земли Войска Донского земледелия. "Да наперед же сего, на реке Хопру и по Медведице отнюдь пашни не пахивали и никакого хлеба не севали.., а ныне де в тех городках они казаки завели пашню".
С Хопра и Медведицы раскол с сопутствовавшими ему изменениями рапространился на Северский Донец. Здесь первые раскольники появились в 1684 г., когда сюда пришел из Рыльского Никольского монастыря поп Феодосий. По всей видимости, это он со своими учениками основал поселение в устье р. Жеребец, а затем перебрался к устью Айдара, где поселился в четырех верстах от Айдарской станицы. Пик расселения старообрядцев на Северском Донце приходился на 1686-1688 гг. В связи с этим в 1686 г. Войску Донскому была адресована государева грамота, в которой наказывалось "искать раскольников, которые противны чинятца соборной апостольской церкви" на Дону и его притоках, в том числе - на Северском Донце.
В расположенных по берегам названной реки городках эту миссию вызвались добровольно исполнить священники Ермолай из Бесергеневксой станицы и Иван из Мелеховской. Выполняя взятые на себя обязательства, святые отцы схватили вышеупомянутого старца Феодосия и отправили его в Валуйки, где воевода Мелентий Лупандин посадил старца и священников за решетку, требуя у местных жителей, чьим духовным наставником являлся Феодосий, 150 рублей выкупа. Несмотря на это, раскол на Донце продолжал распространяться. Так, отправленный из Москвы на Дон с царскими грамотами в 1686 г. подъячий Петр Ахматов на "распросе" в Посольском приказе особенно подчеркнул, что "в Донецком Боровском городке извещал ему, Петру, черный поп Памва, который живет близко того городка Боровского, что де на речке Жеребце, от Маяков в 20 верстах пришлый поп Феодосий со учениками своими в службе своей ... за великих государей и за святого патриарха Бога не молят... и многих старых казаков перекрещивают". Старец, один из немногих старообрядческих священников, выработавших собственное учение, имел большую общину из числа казаков Айдарской станицы, в том числе и ее атамана - Якима Кузовченка.
Параллельно с этим в расположенном невдалеке от Айдарской станицы в Митякинском юрте был взят под стражу старец Иосиф, у которого были обнаружены рукописи и книги. Сопроводителям старца удалось бежать, однако вскоре и они были обнаружены на территории Гундоровского и Луганского юртов, где исповедовали раскол.
О масштабах распространения в крае старообрядчества и степени приверженности ему местного населения мы так и не узнали бы, если бы не тот факт, что на Айдаре 40 вооруженных казаков отбили старца Иосифа и его багаж. Этот случай имел резонанс на территории Земли Войска Донского, что вызвало непосредственный интерес как правящих кругов Московского государства, так и православной церкви. Одной из проблем, связанных с распространением раскола на Дону и Северском Донце, является то, что раскольники развили здесь основанное на толковании книг пророка Даниила особое учение о кончине мира. Этим учением предписывалась также необходимость массового похода на Москву для утверждения истинной веры. Подобный смысл толкования книг был горячо воспринят старшиной, также составившей значительную старообрядческую партию во главе с атаманом Самойлой Лаврентьевым. Дальнейшее развитие событий грозило перейти в открытую войну, в связи с чем был предпринят ряд неотложных мер.
Первой общиной, которая была подвергнута действенному преследованию, явилась Айдарская. Казак Василий Донец подготовил "извет", в котором указал на то, что местный атаман всячески покровительствует расколу, собирает старообрядцев в станице, а также лично перекрещивает их. Многие казаки, по словам Донца, крестились "вдругоряд" не по собственному желанию, а из страха, поскольку атаман им "уграживал, чтоб крестились", а также в соответствии с догматами веры не пропускал в станицу торговые поезда. Согласно документальным данным, во время обращения в старообрядчество погибло некоторое число казаков Айдарской станицы, что, впрочем, являлось типовым сюжетом из жизни казачьих городков последней четверти XVII в.
Успех раскола здесь определялся не только отдаленным расположением от центра Земли Войска Донского и Московского государства, но и существованием оригинальной системы вероучения, составленной старцем Феодосием, а также подавляющей неграмотностью большинства казаков, а отчасти и атаманов. Последнее дало возможность ряду представителей более низших по социальному положению казаков воспользоваться ситуацией для собственного продвижения по службе или личного обогащения за счет "государевой казны", из которой выделялись значительные средства на "поимку" раскольников. Распространение старообрядчества в донских городках по Северскому Донцу, по всей видимости, соседствовало с жестокостью утверждавших его и происходило едва ли не насильственными методами. Об этом свидетельствует донос В. Донца, указавшего, что атаман Я. Кузовченок повесил двух казаков Айдарской станицы, поскольку те отказались креститься. Донцы плохо знали веру, поэтому воспринимали раскол как нечто само собой разумеющееся, думая, что "так крестятся и на Москве и церкви Божией то не противно". С легкостью восприняв веру, от нее с легкостью и отказывались. Тот же Я. Кузовченок на распросе заявил: "А ныне де он... церкви Божией повинуется и креститца треперстным сложением, а впредь де он обещается отца себе духовного изыскать, который был бы не раскольник". Думается, что в данном случае речь идет не о религиозной толерантности, а скорее о неустойчивости религиозного сознания и неразборчивости в вере. При этом необходимо отметить, что на Дону воспринималось только лишь православие и выделившееся из него старообрядчество. Так, с середины XVII в. в донецких степях кочевали калмыки, исповедовавшие буддизм, а также татары - сторонники магометанства. Их компактные группы мирно соседствовали с казаками, но не входили в состав донского общества, где доминировало христианство. Вера распространялась для всех, не будучи достоянием узкого круга лиц, и являлась одним из средств интеграции и смешения с основной массой казачества. Православие в донских городках продолжало развиваться, мирно уживаясь со старообрядчеством. Подобный порядок вещей сохранялся до второй половины XVIII в., когда в 1763 г. комиссия по расследованию дел о раскольниках была немало удивлена, когда "во время осмотру, по заказу оной духовной канцелярии, вверх по Дону и Донцу церковнаго благочиния и свидетельства в церковном служении ... того расколу в станицах немалое число оказалось, а в святых церквах все местныя и прочая святыя иконы имеют начертания благословенный крест старого обращения". Иными словами, казачество сохраняло старообрядческую традицию как элемент идеологии и один из механизмов установления социального равновесия в условиях формирования в крае полиэтнического состава населения.
Еще одной значимой группой населения степной полосы юго-востока Украины во второй половине XVII - начале XVIII вв. являлось запорожское казачество. Старейшим пунктом пребывания запорожцев в крае является местность в округе современного с. Суходол Луганской обл. В 1650 г. здесь, на берегах Северского Донца и Луганчика, стояли запорожские пикеты, в землянках и зимовниках проживало около 200 казаков, в чьи задачи входило наблюдение за перемещениями в степи донского казачества и татар. С 1690 г. по распоряжению Коша Запорожского часть суходольского пикета была поселена зимовником в местность, расположенную близ Макарова Яра, чтобы "следить за перелазами турецко-татарской орды и за движениями донского казачества". К этим поселенцам вскоре присоединились свободные охотники, бездомные бродяги и бурлаки. Вслед за этим, уже в 1690-1700 гг., поселившиеся в байраке Тертышном и овраге Скелеватом казаки возили выращенный и собранный ими хлеб на продажу в Бахмутскую крепость. Согласно источникам, в числе "дач" запорожского казачества значатся Чернухино, где в 1600-1700 гг. пролегал тайный шлях из Запорожья на Дон и находилась перевалочная станция, окрестности слободы Лозовая-Павловка - овраг Каменный и Проток Гриценков (1699-1707 гг.), урочище Шелковый Проток, близ с. Орехово при р. Луганчик, где начиная с 1680 г. находился зимовник нескольких запорожских старшин, проживавших здесь семьями.
На рубеже XVII-XVIII вв. осваивалась местность в районе нынешнего с. Красный Кут, запорожцам были известны окрестности гор Сокол и Соколовка, балка Мечетная и Глубокий яр, в котором располагался зимовник отставного войскового старшины Петра Довгаля. Приведенные здесь сведения носят условный характер, поскольку не подтверждаются источниками в полной мере. Практически полное отсутствие документальных свидетельств по рассматриваемому направлению запорожской колонизации отмечал и выдающийся исследователь истории запорожского казачества Д. И. Яворницкий.
Таким образом, в указанный временной промежуток запорожские казаки осваивали южные территории среднего Подонцовья. Единственным типом поселений здесь являлись зимовники - небольшие хутора (фольварки), в которых постоянно проживало определенное число специализировавшихся в разведении и выращивании скота жителей. Поселение было небольшим и состояло из нескольких хат (2-3) и помещений для скота. По большей части зимовники располагались на берегах рек, балок и оврагов, строились с участием нескольких хозяев. Большая часть населения зимовников проживала там зимой, эта особенность и послужила основой для типового определения подобного населенного пункта. Здесь обитали отставные запорожцы и поспильство - подданное сословие сечевиков, главным занятием которого являлось не военное ремесло, а снабжение Сечи продовольствием. Совокупность типологии поселений, их количества и характера занятий проживающего там населения свидетельствуют о том, что во второй половине XVII - начале XVIII вв. из всех представленных этнокультурных групп запорожское казачество в Подонцовье проявило наименьшую колонизационную активность. На рубеже веков казаки ограничились здесь главным образом мерами военного и экономического характера, что позволило утвердиться лишь некоторой части населения. Подобное развитие запорожской колонизации края было вызвано тем обстоятельством, что заселение восточных земель Сечи началось сравнительно поздно - в первой половине XVIII в. В то же время тормозом развития поселений запорожского казачества было месторасположение последних на границе с Землей Войска Донского, что породило целый ряд локальных территориальных противоречий, со временем трансформировавшихся в серьезные конфликты.


ІІ

ІІ.3. Техника игры вратаря

Техника игры вратаря имеет ряд существенных отличий от техники полевого игрока. Наличие таких отличий обусловлено тем обстоятельством, что голкипер имеет право играть руками в штрафной площади.

Арсенал технических приемов вратаря включает: ловлю, отбивание, переводы и броски мяча. На рис. 64 представлена классификация технических приемов игры голкипера. Как видно из рис., в зависимости от расположения партнеров и игроков команды противника, а также от направления, траектории и скорости движения мяча применяются различные приемы, способы и разновидности действий вратаря. Кроме того, в ходе игры голкипер использует все многообразие приемов техники полевого игрока.

Эффективность действий “стража” ворот во многом обусловлена его правильным исходным положением. Оно характеризуется стойкой ноги врозь (на ширине плеч и несколько согнуты). Полусогнутые руки вынесены вперед на уровне груди. Ладони обращены внутрь-вперед. Пальцы несколько расставлены. Правильное исходное положение позволяет вратарю быстро выносить ОЦТ за пределы площади опоры и выполнять необходимые передвижения обычным, приставным и скрестным шагами, а также прыжки и падения.

Рис. 64. Классификация приемов техники игры вратаря.

Характеризуя действия голкипера, необходимо отметить, что он всегда должен быть посередине угла, вершину которого составляет мяч, а основу — боковые стойки ворот. Поэтому вратарю приходится постоянно менять позицию, учитывая местонахождение мяча. Перемещается голкипер приставными шагами. Если приходится ловить мяч в падении, последний шаг он выполняет, отталкиваясь одной ногой. Для того, чтобы сыграть на выходе, вратарь перемещается вперед короткими шагами-толчками. Для передвижения назад голкипер также использует короткие шаги.

Ловля мяча — является основным средством техники игры вратаря. Выполняется данный прием, в основном, двумя руками. Ловят мяч снизу, сверху или сбоку — в зависимости от направления, траектории и скорости его полета. Мячи, которые летят на значительном расстоянии, ловят в падении или прыжке.

При ловле мяча снизу вратарь овладевает катящимися, опускающимися и низко летящими (до уровня груди) навстречу ему мячами.

В подготовительной фазе при ловле катящихся мячей вратарь наклоняется вперед и опускает руки вниз (рис. 65). При этом ладони обращены к мячу, пальцы несколько расставлены, полусогнуты и почти касаются земли. Руки не должны быть чрезмерно напряжены. Ноги сомкнуты, прямые или незначительно согнуты.

Рис. 65. Техника выполнения ловли снизу катящегося мяча.

Рабочая фаза характеризуется тем, что в момент соприкосновения с мячом он подхватывается кистями снизу, руки сгибаются в локтевых суставах и подтягивают мяч к животу. Скорость движения мяча гасится за счет амортизационных действий опущенных рук.

В завершающей фазе голкипер выпрямляется.

Особенности обучения технике ловли мяча, катящегося снизу.
Последовательность обучения

1. Выполнение подготовительных и подводящих упражнений без мяча.

2. Голкипер выполняет из исходного положения все действия без мяча.

3. Ловля катящегося навстречу мяча.

4. Ловля катящегося сбоку мяча.

5. Ловля мяча, сильно пробитого по воротам.

Рис. 66. Техника выполнения ловли катящегося мяча в приседе.

В современном футболе применяется и другой вариант ловли катящихся мячей двумя руками снизу (рис. 66). Его особенность в том, что вместо наклона выполняется присед на одной ноге, которая разворачивается примерно на 50-80°. Вторая нога, значительно согнутая в коленном суставе, с опорой на носок, также разворачивается.

Руки опущены вниз, ладони обращены к мячу. Непосредственная ловля мяча осуществляется, как в описанном выше варианте. В завершающей фазе за счет поворота и разгибания ног происходит выпрямление вратаря в исходное для дальнейших действий положение. Данный вариант ловли более динамичен и надежен, так как имеет значительную площадь страхующей преграды.

Последовательность при обучении ловле мяча с опусканием голкипера на одно колено не отличается от предыдущего способа.

Во время ловли низколетящих (до уровня живота) и опускающихся перед вратарем мячей в подготовительной фазе слегка согнутые руки выносятся ладонями вперед навстречу мячу (рис. 67). Пальцы несколько расставлены и полусогнуты. Одновременно туловище незначительно наклоняется вперед, а ноги сгибаются. Величина их сгибания зависит от траектории полета мяча. В момент соприкосновения с мячом вратарь подхватывает его кистями снизу и подтягивает к животу или груди. При значительной скорости мяча выполняется дополнительное уступающее движение назад за счет выпрямления ног и наклона туловища вперед.

Рис. 67. Техника выполнения ловли летящего мяча снизу.

В ходе игры возникает необходимость ловить катящиеся и низколетящие в стороне от голкипера, а также опускающиеся перед ним на значительном расстоянии мячи. В таких случаях вратарь предварительно перемещается в сторону направления движения мяча беговым приставным или скрестным шагом, а также прыжком — преимущественно толчком одной ноги вверх, вверх-вперед или вверх-в стороны.

Особенности обучения технике ловли мяча, летящего снизу.
Последовательность обучения

1. Выполнение подводящих и подготовительных упражнений без мяча.

2. Подтягивание мяча к груди с перехватом снизу.

3. Стоя на месте, ловля подброшенного с небольшого расстояния мяча.

4. Ловля мяча во время бега (мяч подбрасывают с расстояния 6-12 м).

5. Ловля во время бега мяча, пробитого с расстояния 15-16 м (с постепенным наращиванием силы удара).

Когда приходится ловить опускающиеся сверху мячи, данный прием голкипер выполняет в прыжке, отталкиваясь одной ногой. Ладони при этом тыльной стороной развернуты к земле, руки расположены параллельно, направлены к мячу и немного согнуты в локтях. Необходимо правильно выбрать момент для отталкивания. Руки должны коснуться мяча в то время, когда футболист начнет после прыжка опускаться на землю.

Рис. 68. Техника выполнения ловли мяча сверху.

Для того, чтобы овладеть летящими на уровне груди и головы, а также высоко летящими и опускающимися мячами, используют ловлю сверху (рис. 68). Принимая исходное положение в подготовительной фазе, вратарь выносит вперед или вперед-вверх (в зависимости от уровня полета мяча) слегка согнутые руки. Ладони, обращенные к мячу, с расставленными и полусогнутыми пальцами образуют своеобразную “полусферу”. Расстояние между большими пальцами незначительно (3-5 см).

В рабочей фазе мяч во время соприкосновения обхватывается пальцами спереди-сбоку, кисти несколько сближаются. Скорость мяча гасится за счет уступающего движения кистей и сгибания рук. Затем, максимально сгибая руки, вратарь в завершающей фазе притягивает мяч к груди. Данный технический прием реализуют в игре, перемещаясь в направлении движения мяча известными способами передвижения.

С целью овладения мячами, летящими по “высокой” траектории, используют ловлю двумя руками сверху в прыжке (рис. 69). В зависимости от направления полета мяча толчком одной или двумя ногами выполняют прыжки вверх, вперед-вверх или вверх - в стороны. Прыжок толчком одной ноги выполняется преимущественно в движении, а прыжок толчком двумя ногами — с места. В момент отталкивания руки маховым движением выносятся вверх к мячу. После ловли приземление происходит на несколько согнутые руки.

Рис. 69. Техника выполнения ловли мяча сверху в прыжке.

Особенности обучения технике
ловли в прыжке мяча, летящего сверху

При освоении техники данного приема необходимо учесть, что в момент прыжка маховая нога сильно согнута в колене и закрывает мяч от противника. Руки во время ловли мяча вратарь чуть отводит назад, чтобы погасить скорость летящего мяча, а, приземлившись на ноги, прижимает мяч к груди.

Последовательность обучения

1. Выполнение подводящих и подготовительных упражнений без мяча.

2. Партнер подбрасывает мяч вверх так, чтобы голкипер мог, дотянувшись до него, поймать и прижать к груди.

3. То же упражнение в прыжке.

4. Ловля высоколетящих мячей на месте и в прыжке после ударов с различных расстояний.

Типичные ошибки, встречающиеся при выполнении ловли высоколетящих мячей.

1. Голкипер неправильно “раскрывает” ладони.

2. Слишком напряжены пальцы.

3. После ловли мяча вратарь очень широко разводит в стороны локти.

4. Вратарь слишком подает грудь вперед, вместо того, чтобы отставить ее назад; вследствие отсутствия амортизации силы удара возможен значительный отскок мяча.

5. В момент ловли мяча пальцы вратаря проявляют недостаточную гибкость, а ноги — плохо согнуты в коленях.

6. Неправильно выбрано исходное положение для ловли мяча.

С целью овладения мячами, летящими в стороне от голкипера на средней высоте, используют ловлю мяча сбоку (рис. 70).

Рис. 70. Техника выполнения ловли мяча сбоку.

В подготовительной фазе руки выносятся в сторону-вперед по направлению полета мяча. Кисти параллельны, пальцы несколько расставлены и полусогнуты. Вес тела переносится на ближнюю к стороне ловли ногу. В ту же сторону несколько поворачивается и туловище. Выполнение рабочей и завершающей фаз сходно по структуре с ловлей мяча двумя руками сверху.

Ловля мяча в падении — применяется для перехвата передач (“прострелов” вдоль ворот), для отбора мяча в ногах у противника. Данный прием является эффективным средством овладения мячами, направленными в сторону от голкипера точно и неожиданно.

Существует два варианта ловли мяча в падении: без фазы полета (рис. 71) и с фазой полета (рис. 72).

Рис. 71. Техника выполнения ловли мяча в падении (без фазы полета).

Рис. 72. Техника выполнения ловли мяча в падении (с фазой полета).

Как правило, с целью овладения мячами, катящимися и низко летящими на расстоянии 2-2,5 м в стороне от голкипера, используют первый вариант ловли. В подготовительной фазе выполняется широкий шаг в направлении движения мяча. Ближняя к мячу нога резко сгибается. ОЦТ выносится за пределы площади опоры и понижается. Руки устремлены к мячу, что способствует как перемещению туловища, так и падению.

Падение осуществляется перекатом в такой последовательности: вначале земли касается голень, затем бедро, боковые части таза и туловище. Вытянутые параллельно руки преграждают путь мячу. Расположение кистей рук, а также сама ловля такие же, как при ловле мяча двумя руками сверху без падения. Группируясь, вратарь сгибает руки и притягивает мяч к груди. Одновременно сгибаются и ноги.

В ситуациях, когда вратарю не удается дотянуться до мяча в прыжке или во время бега (мяч находится на значительном расстоянии), он выполняет бросок, который завершается падением на землю (рис. 72). Данный прием является самым сложным в технике игры голкипера, так как требует высокой координации движений и смелости. В предварительной фазе вратарь выполняет один или два быстрых приставных или скрестных шага в направлении полета мяча. Способ передвижения зависит от индивидуальных навыков. Подготовка к отталкиванию начинается с наклона туловища и выноса ОЦТ за пределы площади опоры. Толчок выполняется ближней к направлению полета мяча ногой. Туловище вратаря с момента отталкивания и до приземления находится в положении “боком к земле”. Толчковая нога некоторое время после отталкивания остается прямой, а маховая — выносится вверх, что позволяет увеличить и высоту, и дальность полета. В фазе полета туловище голкипера прогибается, напоминая натянутый лук, ноги выпрямлены, руки вытянуты в направлении мяча. В таком положении он ловит мяч и готовится к приземлению. Чтобы смягчить удар при падении, вратарь сгибает ближнюю к земле ногу в колене, а руки с мячом — в локтевых суставах. Данное положение обеспечивает безопасное приземление и защиту мяча от противника.

Во время ловли низколетящих и катящихся мячей приходится выполнять и броски в ноги соперника. При этом главное — быстрее положить ладони на мяч. Бросок на мяч осуществляется в направлении вперед-поперек, а не в сторону-поперек-назад. При выполнении броска ОЦТ опущен как можно ниже, ближе к земле рука ловит мяч сзади, а другая — поддерживает сверху.

Так голкипер действует и во время выходов из ворот, если необходимо броситься в ноги сопернику, ведущему мяч.

При овладении низколетящими мячами во время падения вратарь касается земли сначала голенью, потом — бедром, туловищем и плечом. Во время ловли низколетящих мячей с броском голкипер приземляется в обратной последовательности: сперва земли касаются его руки, затем — плечо, туловище, бедро и голень.

Особенности обучения технике ловли мяча в падении с броском (с фазой полета)

Для того, чтобы освоить данный технический прием, футболист должен пройти определенную подготовку с элементами акробатики. Изучаемые упражнения необходимо сначала выполнять на матах, затем на песке, гимнастическом ковре и лишь после этого совершенствовать их на поле. Обязательным условием такого обучения является наличие у голкипера специальной экипировки — наколенников, налокотников, ватных трусов, свитера.

Последовательность обучения

Освоение этого приема начинают упражнениями, способствующими выработке умения перемещать ОЦТ по “низкой” траектории.

1. Выполнить падение на землю боковой частью туловища, касаясь поверхности поля в такой последовательности: голенью, бедром, боком и плечом. Падение следует выполнять из различных положений: сначала из положения сидя, затем — из приседа, полуприседа и, наконец, из положения стоя.

2. Повторить упражнение 1, падая на неподвижный мяч (находящийся на расстоянии падения) и подтягивая его к корпусу.

3. После нескольких приставных или скрестных шагов достать, дотянувшись руками, мяч, который лежит на определенном расстоянии.

4. Выполнить упражнение 3, бросившись на катящийся в 2-3 м мяч.

5. Повторить упражнение 3, выполнив бросок на мяч, после его отскока от земли на высоту 0,5-0,6 м.

6. Ловля в броске мячей, летящих на разной высоте в ворота.

7. Ловля мячей, направленных в створ ворот под разными углами.

Типичные ошибки, встречающиеся при выполнении ловли мячей в падении с броском.

1. Неправильное положение голкипера в момент приземления. Спортсмен “встречается” с поверхностью не боковой частью туловища, а грудью, плечом, животом.

2. Бросок осуществляется в опасной близости от стойки ворот.

3. Выполнение броска в сторону или назад, а не по диагонали-вперед.

4. Вратарь не “достает” летящие мячи, так как фаза полета незначительная. Такое явление обычно связано с боязнью футболиста, выполнив полноценный прыжок, травмироваться.

Отбивание мяча — используется вратарем, если нет возможности применить ловлю мяча: большое скопление игроков возле ворот, сильный удар, скользкий или труднодосягаемый мяч. Данный способ не так эффективен и надежен, как ловля мяча, потому что голкипер после его использования не овладевает мячом. К отбиванию относят действия, с помощью которых вратарь преграждает путь мячу в ворота, прерывает прострельные и навесные передачи.

Отбивание мяча осуществляется как двумя, так и одной рукой. Первый прием более надежен, так как преграждающая площадь больше. Однако, второй прием позволяет отбивать мячи, летящие на значительном расстоянии от голкипера.

Предварительная и подготовительная фазы движения при отбивании мяча одной или двумя руками во многом схожи с движениями при ловле мяча сверху и сбоку. Навстречу мячу, в соответствии с направлением и траекторией его полета, вратарь быстро выносит одну или две напряженные руки с несколько расставленными пальцами. Мяч отбивается чаще всего ладонями. Иногда удар мяча приходится на предплечье. При отбивании мяч желательно направлять в сторону от ворот.

Рис. 73. Техника выполнения отбивания мяча одной рукой в падении.

Летящие на значительном расстоянии от голкипера мячи рекомендуется отражать одной или двумя руками в падении. Как показано на рис. 73, одной рукой можно достать более “трудный” мяч. При отбивании мяча в падении первая и последняя фазы движений схожи с движениями, производимыми “стражем” ворот во время ловли мяча в падении. Непосредственно отбивание выполняется направленными к мячу напряженными ладонями (одной или двумя) либо кулаками — одним или двумя.

Для того, чтобы отбить мяч на значительные расстояния, прерывая прострельные и навесные передачи и вступая в единоборство с игроками соперника, голкипер использует удар по мячу одним или двумя кулаками.

Различают два варианта отбивания мяча кулаком: ударом от плеча и из-за головы.

Рис. 74. Техника выполнения отбивания мяча кулаком (ударом от плеча).

Во время удара кулаком от плеча в подготовительной фазе выполняют замах, отводя назад согнутую в локтевом суставе ударную руку. В ту же сторону поворачивается туловище. Ударное движение начинается с поворота туловища в исходное положение и заканчивается резким выпрямлением напряженной руки. Соприкосновение мяча и кулака происходит до момента полного выпрямления руки (рис. 74).

При выполнении удара кулаком из-за головы для замаха несколько согнутая рука поднимается вверх и отводится назад за голову. Туловище также отклоняется. Ударное движение осуществляется за счет резкого выпрямления туловища и руки. Удар по мячу нужно нанести в тот момент, когда мяч находится несколько впереди вратаря. Выполняется удар средними фалангами пальцев.

В современном футболе голкипер часто пользуется для отбивания мяча ударом одним или двумя кулаками (рис. 75). Исходное положение перед ударом — руки согнуты в локтевом суставе, кисти, сжатые в кулаки и обращенные пальцами друг к другу, расположены около груди. Резким одновременным разгибанием напряженных рук выполняется удар по мячу кулаками.

Рис. 75. Техника выполнения отбивания мяча двумя кулаками.

Отражают мяч кулаком (кулаками) с места или в движении — в шаге, после перемещения и в прыжке. Особенно эффективным в борьбе за “верховые” мячи является удар кулаком (кулаками) в прыжке. Для выполнения данного приема вратарь отталкивается одной или двумя ногами по направлению к летящему мячу и отбивает его, резко выпрямляя согнутые в локтях руки, держа при этом кулаки вместе. Отталкивание осуществляется вверх-вперед толчком одной или двух ног. В фазе полета выполняются подготовительные действия. Ударное движение начинается в момент (или раньше) достижения наивысшей точки взлета. Приземление выполняется на чуть согнутые ноги. Если голкипер не “достает” мяч двумя кулаками, он отбивает его одним кулаком с идентичной техникой выполнения.

Особенности обучения технике отбивания мяча кулаками.
Последовательность обучения

1. Подготовительные упражнения, выполняемые с подвешенным мячом (сначала без прыжка, потом — в прыжке).

2. Отбивание одним, затем двумя кулаками мяча, брошенного партнером или тренером (без прыжка).

3. Вратарь выполняет упражнение 2, но сам себе набрасывает мяч и посылает его в определенном направлении.

4. Нанесение ударов кулаками по подвешенному мячу в прыжке.

5. Отбивание кулаком (кулаками) в прыжке мячей, брошенных партнером с различных расстояний и под разными углами к воротам.

6. Игрок делает навесную или прострельную передачу футболисту, находящемуся во вратарской площадке. Задача голкипера — перехватить посланный мяч, отбив его кулаком (кулаками) в прыжке.

Типичные ошибки, встречающиеся при выполнении вратарем удара по мячу кулаком (кулаками).

1. Голкипер выпрямляет руки в локтях раньше (или позже) чем необходимо, поэтому удар наносится с незначительной силой, и мяч отскакивает на небольшое расстояние.

2. Плохая согласованность движений вратаря во время прыжка с работой его рук во время нанесения удара.

3. Точка отталкивания голкипера находится слишком далеко от места предполагаемого снижения мяча, поэтому нападающий может опередить вратаря.

4. Удар по мячу наносится кулаком (кулаками) не в среднюю его часть, что может стать причиной “срезания” траектории полета мяча после отбивания.

Перевод мяча — направление летящего в ворота мяча через верхнюю перекладину или за боковые стойки ворот. Данный прием используется голкиперами, когда мяч опускается сверху под перекладину ворот или нападающий старается перекинуть мяч через вратаря, а также в случае резкой и неожиданной смены направления движения мяча (рис. 76).

Рис. 76. Техника выполнения перевода мяча одной рукой.

Переводы выполняются кончиками пальцев, ладонью или кулаком; одной или двумя руками. Труднодосягаемые мячи переводят в падении.

В подготовительной фазе в направлении полета мяча выносятся одна или две напряженные руки. Летящий мяч, встречая преграду, ударяется в подставленные под углом ладони (одну или две), и его траектория изменяется. Однако это не всегда возможно. Часто для перевода мячей, летящих под верхнюю перекладину, достаточно дотянуться напряженными пальцами, преградить путь мячу и изменить его траекторию. Подобные мячи переводятся также кулаками. В этом случае траектория полета мяча изменяется за счет несильного удара кулаком, который направлен вверх-назад.

Используя перевод одной рукой, можно отразить мячи, летящие на достаточно большом от голкипера расстоянии. При этом наиболее эффективны переводы мяча в падении. Выполнение подготовительной фазы (толчок и полет) и завершающей фазы (приземление) идентично действиям вратаря при отбивании мяча. В основной фазе перевод осуществляется ладонью или кулаком.

Необходимо отметить, что переводы могут выполняться в прыжке с места или после соответствующих перемещений — в движении.

Особенности обучения технике переводов мяча.
Последовательность обучения

1. Подготовительные и подводящие упражнения, обучающие переводу мяча одной рукой.

2. Несколько голкиперов выстраиваются в колонну — одни за одним на расстоянии 8-10 м. Тренер набрасывает мяч вратарю, стоящему в колонне первым, тот в прыжке переводит мяч за спину находящемуся сзади голкиперу, который, в свою очередь, выполняет перевод следующему и т.д.

3. Партнер подбрасывает мяч рукой, направляя его под перекладину ворот. Задача голкипера — перевести мяч (сначала ладонями, затем — кулаком).

4. Выполнение упражнения 3, только партнер посылает мяч в ворота ударом ноги.

5. Выполнение упражнений 3 и 4 с учетом того, что голкипер должен перевести мяч за боковые стойки ворот с падением.

6. Повторить предыдущие упражнения при условии передвижения вратаря приставными или скрестными шагами.

7. Перевод мяча голкипером за поперечину и боковые стойки ворот после нанесения партнером ударов с различных расстояний и при наличии в штрафной и во вратарской площадках “соперников”.

В основном, ошибки при выполнении переводов мяча связаны с неправильным выбором голкипером момента или места отталкивания.

Кроме рассмотренных выше приемов защиты ворот голкиперы пользуются различными способами ударов по мячу ногой, реже — головой. Во время выходов из ворот голкиперы часто отбивают мяч ногой. Так же поступают вратари, когда игрок возвращает мяч в свою штрафную площадь, так как согласно правилам в этом случае нельзя ловить мяч руками. Действуя за пределами штрафной, где тоже запрещено играть руками, голкиперы вынуждены применять удары ногой или головой.

Отбивать мячи вратарям следует очень внимательно, так как неточно выполненный удар может стать причиной атаки соперников.

Для того, чтобы направлять мячи партнерам по команде, голкиперы, наряду с приемами техники полевого игрока, используют броски мяча. Вратарь, хорошо подготовленный физически, может выбросить мяч на 30-40 м. Такой прием, в основном, выполняют одной, реже двумя руками. Одной рукой мяч выбрасывают сверху, сбоку или снизу.

В футбольной практике часто используют бросок мяча сверху, так как он позволяет посылать мячи довольно точно и далеко (рис. 77). Исходное положение для выполнения данного приема — стойка “ноги в шаге”. Мяч находится на ладони и поддерживается расставленными и полусогнутыми пальцами. В подготовительной фазе выполняется замах. Рука с мячом сгибается в локтевом суставе, отводится через сторону назад и поднимается до уровня головы. В сторону замаха поворачивается и несколько наклоняется туловище. Вес тела переносится на сзади стоящую согнутую ногу. Впереди стоящая нога — на носке. Бросковое движение в основной фазе начинается с выпрямления ноги и поворота туловища. Затем следует активное разгибание руки и перемещение ее в сторону броска, которое заканчивается энергичным направляющим движением кисти. Вес тела переносится на впереди стоящую ногу.

Рис. 77. Техника выполнения броска мяча одной рукой сверху.

Выполняя бросок сбоку можно послать мяч на большое расстояние, однако точность при реализации этого приема не очень высока (рис. 78, а). Техника данного броска следующая. Из того же исходного положения, что и при броске сверху, выполняется замах. Рука с мячом отводится в сторону-назад чуть ниже уровня плеча. Туловище поворачивается в сторону замаха. Вес тела сосредоточен на стоящей сзади согнутой ноге. Бросок выполняется за счет резкого выпрямления ноги, которая поднимается на носок, и поворота туловища. Эти опережающие действия завершаются энергичным движением прямой руки через сторону-вперед. Во время приближения к фронтальной плоскости мяч “отрывается” от кисти.

а

б

Рис. 78. Техника выполнения бросков мяча одной рукой:
а — сбоку, б — снизу.

Если нужно направить мяч партнеру по земле (с “низкой” траекторией), то голкипер применяет бросок снизу (рис. 78, б). Техника выполнения данного приема такова. Исходное положение: ног — как и в предыдущих бросках; рука, держащая мяч снизу кистью, опущена. Из такого положения голкипер, отведя для замаха руку назад, переносит вес тела на впереди стоящую ногу. Рука с мячом энергично движется параллельно земле вперед. Туловище несколько наклоняется. В крайнем переднем положении мяч скатывается с кисти и устремляется к цели.

Иногда вратари пользуются броском мяча двумя руками. Обычно такой бросок выполняется двумя руками из-за головы, техника его осуществления схожа с движениями при вбрасывании мяча из-за боковой линии. Но, в отличие от вбрасывания, к данному приему не относится требование правил о двухопорном положении игрока в момент броска.

Голкиперы выполняют броски мяча как с места, так и в движении. Однако, необходимо отметить, что выбрасывать мяч в движении можно только строго в соответствии с правилами футбола.

Основы обучения технике игры вратаря

В процессе тренировок голкиперы должны, кроме приемов техники полевых игроков, совершенствовать специфические, присущие только им, вратарям, приемы: броски и ведение мяча руками, ловлю мяча руками, удары по мячу руками.

Приведем некоторые особенности обучения вратаря специфическим приемам.

Удары по мячу руками и ногами необходимо выполнять так, чтобы точно посылать мяч партнеру или отбивать его в заданном направлении.

В современном футболе вратари часто используют удары по неподвижному мячу и по мячу, подброшенному руками. С помощью таких ударов мяч, как правило, перемещается на значительные расстояния, что требует определенного навыка, обеспечивающего необходимые скорость и траекторию полета снаряда. Тренировка ударов по мячу ногой, в основном, проходит в парах и состоит в том, чтобы голкипер посылал мячи с заданной скоростью, в заданном направлении — находящемуся в поле партнеру.

Отработка ударов по мячу руками (кулаками) проходит в условиях, когда партнер посылает мяч в ворота с различного расстояния и различными способами. При этом для формирования стойкого навыка используют мокрый мяч и “соперника”, который сначала пассивно, а затем активно противодействует голкиперу во вратарской площадке.

Как известно, выполняемые вратарями броски мяча рукой обладают достаточно высокой точностью. С помощью таких приемов “стражи” ворот обычно направляют мячи в ноги партнеру или на свободное место.

Необходимые для совершенствования бросков мяча рукой навыки голкиперы получают, играя в гандбол, регби, баскетбол, волейбол, а также, тренируясь в парах с партнером по команде. Хорошо овладевший броском вратарь должен точно посылать мяч на расстояние 35-40 м.

Остановки и ловля мяча. Довольно редко вратари применяют в игре остановки мяча. Как правило, для этого они используют приемы остановок полевого игрока. Обучение голкиперов технике таких приемов осуществляется по той же методике, которая применяется и для обучения игроков линии защиты и нападения. Совершенствуются вратари в остановках мяча, принимая участие в групповых тренировках в роли полевых игроков.

Голкиперы овладевают мячом с помощью его ловли. Для освоения данного приема используют специальные упражнения, охарактеризованные выше. Закрепление полученных навыков осуществляется в игровых упражнениях и в игре.

С целью совершенствования ловли мяча рекомендуют применять две формы проведения занятий: индивидуальную и групповую. Подбрасывая себе мяч или ударяя его в стенку, о землю, варьируя при этом силу и углы нанесения ударов, голкипер самостоятельно тренируется в ловле мяча. Достаточно эффективно происходит освоение техники ловли, когда партнеры по команде посылают мячи голкиперу, находящемуся в различных исходных положениях (лежа, стоя, сидя и т.п.). В двусторонних играх полученный навык “цементируется”.

В отличие от полевых игроков, голкипер выполняет финты, в основном, когда мяч находится у него в руках. Для обучения технике обманных движений используют специальные упражнения, в которых “соперники” сначала пассивно, а затем активно противодействуют вратарю с мячом. Совершенствованию финтов способствует участие голкиперов в таких играх, как гандбол, регби, баскетбол.

Игровые ситуации требуют от “стража” ворот эффективного владения таким приемом, как отбор мяча.

С целью освоения и совершенствования данного приема голкиперу рекомендуют упражняться в отборе мяча, когда моделируется ситуация взятия ворот “соперниками”. При этом “соперникам” (партнерам по команде) ставится задача — не наносить ударов по воротам, а, пользуясь ведением мяча и финтами, провоцировать голкипера играть на выходах.


Untitled Document

овый этап в процессе заселения и освоения края ознаменовался уничтожением значительной части расположенных по левому берегу Северского Донца населенных пунктов. Летом 1711 г. волосский господарь Д. К. Кантемир писал Петру I: "От Бахмута даже до Лагану (станица Луганская), понеже суть места пустые изволте дать волность селиться вновь полку вольным людем, который бы был ради обережения...". Изложенная в письме просьба свидетельствует не только о необходимости защиты края от татарских набегов, но и о слабой заселенности района рек Бахмут и Тор, а также об отсутствии населенных пунктов на западной окраине Земли Войска Донского. Ко времени создания в 1703 г. Бахмутского уезда оседлое население размещалось лишь в районе г. Бахмут. Но особенно отчетливо слабая заселенность края проявилась в ходе начатой в 1708 г. губернской реформы. Результатом этого преобразования стало деление территории государства на 9 губерний. В составе Азовской губернии учреждена Бахмутская провинция, огромная площадь которой сочеталась с крайне низкой плотностью населения. Это же подтверждается результатами Первой ревизии (переписи) населения, проводившейся в 1719-1722 гг. Она являлась составной частью податной реформы Петра I. Непосредственным поводом к реформе было возвращение в Россию регулярной армии из заграничных походов. Предстояло разместить ее так, чтобы она быстро получала необходимое довольствие. Количество населения регионов, которые обязывались кормить армию, должно было соответствовать типу армейской части, будь то кавалерия или пехота. В итоге подворная система налогообложения была заменена податью с души мужского пола, а для того, чтобы выяснить количество душ, в 1710 г. вышел указ о подворной ("ландратской") переписи населения.
Указом Сената от 22 января 1719 г. устанавливались категории населения и территории, подлежащие переписи. В числе последних была и Бахмутская провинция, образованная в среднем течении Северского Донца. Территория Старобельщины переписью не затрагивалась, поскольку являлась составной частью Слободской Украины, где ревизия населения не проводилась. Сама же перепись продолжалась с 22 января 1719 г. по 1 января 1722 г., ревизия данных закончилась к 1727 г. При этом выявилась одна из государственных проблем - огромное количество беглых, которых стали вылавливать и возвращать на прежнее место жительства. Для пресечения бегства в будущем была введена паспортная система, а всякий пойманный без паспорта подлежал аресту, наказанию и отправке в родные места.
В составе Бахмутской провинции Воронежского уезда на 1720 г. зафиксировано 14 населенных пунктов. Согласно ревизских выписок, в Райгородской, Ямпольской, Сухаревой, Краснянской, Боровской, Новоайдарской и Староайдарской слободах проживало 2236 душ мужского пола. Наиболее крупными по количеству населения являлись Краснянская, Ново- и Староайдарская слободы. Сравнение полученных данных с цифрами 1719 г. выявило недочет населения в указанных местах. Изменение количества жителей края отражает динамику роста населения, варьировавшуюся в связи с "... размножением соляных заводов..." (главным образом - насильное переселение рабочей силы). Кроме того, часть документов, содержавших сведения о наличии в регионе 1678 душ мужского пола, была отправлена в центр ранее. Таким образом, общее количество населения в этих пунктах составило 3914 душ мужского пола. Но, как выяснилось вскоре, эта цифра стала результатом приписки.
После перепроверки данных в 1721 г., помимо существовавших поселений, были зафиксированы и хутора, возникавшие возле крупных центров. Переписью выявлено, что в крае проживало 2114 душ мужского пола, из них в бегах находились 48 человек. Принимая во внимание данные В. М. Кабузана о том, что в целом в Бахмутской провинции к 1719 г. проживало в общей сложности 6841 душ мужского пола русского податного населения и 152 души неподатного, а также 1753 украинца (1540 государственных крестьян и 213 казаков), район расположения семи вышеуказанных слобод представляется довольно заселенным. В этот период территория Земли Войска Донского повторно заселялась, а новые поселения сохранили старые названия. В этой связи важно отметить, что большинство из вновь заселенных бывших донских поселений утратило свой станичный статус и превратилось в слободы, населенные как русскими, так и украинцами. Прежнее положение удалось сохранить лишь станице Луганской, которая не участвовала в Булавинском восстании, а потому не горела и в 1718 г. являлась самым верхним городком по Донцу и самым сильным "войском" на Дону, насчитывая в своем составе 662 казака.
К началу 30-х гг. XVIII в. на земли, расположенные по левому берегу Донца, усиливается приток украинского населения. Еще 6 мая1709 г. полковник Острогожского полка И. Тевяшов доносил в Приказ Адмиралтейских дел о том, что после Булавинского восстания поселения, располагавшиеся по берегам Айдара, опустели. Тогда же было издано царское повеление, согласно которому украинскому населению Острогожского полка, в частности жителям "безлесных мест", разрешалось основывать поселения по берегам р. Айдар, на участке от бывшей Закотинской станицы до слободы Ровеньки (современный г. Ровеньки Белгородской области, РФ). В 1716 г. Воронежская губернская канцелярия по поручению генерал-адмирала графа Ф. М. Апраксина предписала полковнику И.Тевяшову часть казаков вверенного ему полка, проживающих в Ливнах, Старом Осколе, Короче, Тальце, Землянске, Чернавске, Ендовищах, Гвоздевке и Пирневке, перевести и поселить по реках Айдар, Богучар и Тулучаев. Однако на Айдар казаки переселились лишь в 1732 г.: партии переселенцев из сел Перневка, Ендовище, Гвоздевка и Урыв были переведены в Старую Белую, Закотное, Осиновку, Белолуцк.
Таким образом, старые центры донских казаков, населенные с конца XVII в. собственно казаками и беглыми из центральных и южных областей Московского государства, пополнились за счет украинского слободского казачества. Как представляется, предпринятая правительством, а вслед за тем и губернской канцелярией мера была продиктована не только соображениями безопасности края, но и необходимостью установления контроля над все возраставшим украинским переселенческим движением с целью остановки и удержания его на определенной территории. При всем значении внешней политики Российской державы для истории заселения нашего края важную роль в этом процессе сыграло также экономическое положение России. Основной тенденцией развития последней являлся дальнейший сельскохозяйственный рост в экстенсивном направлении путем вовлечения в оборот новых земель на рубеже XVII-XVIII вв., предопределенный тяжелыми природно-климатическими условиями огромной территории государства, стихийными бедствиями и рутинным уровнем развития техники. Этим объясняется интенсивное освоение пустующих территорий Поволжья и Сибири, а также бывших диких полей, лежащих к югу от Белгородской черты. В этом отношении дозаселение перечисленных населенных пунктов, расположенных по берегам р. Айдар, явилось следствием аграрного развития края и смежных территорий.
Как сказано выше, переселяемое население мигрировало в пределах степи (из "безлесных мест"). На предлагаемой для переселения территории и землях, откуда перемещалась партия казаков, тип почв и растительности аналогичны, что немаловажно в условиях аграрного производства, поскольку агротехника и сельскохозяйственные орудия соответствовали природно-климатическим особенностям местности. Как мы убедились, выявленная зависимость во многом являлась основополагающей при освоении Подонечья.
По указу Петра I, селиться в верховьях р. Айдар разрешалось с 1710 г., что повысило степень активности местных жителей. В 1711, 1712, 1722 гг. однодворцу Новоайдарской слободы Ф. Темирязеву выдавались документы на владение землями на месте сожженного в ходе Булавинского восстания Шульгин-городка. Однако лишь в 1725 г. здесь возникает быстро растущее украинское поселение под тем же названием. Уже через восемь лет Шульгинка насчитывала 562 души.
"В прошлых де годех..." для прикрытия бродов на новых дорогах поселились однодворцы Ново- и Староайдарской, Краснянской, Сухаревской и Боровской слобод. Однодворец Краснянской слободы М. Чеботарев 12 июля 1733 г. основал слободу Кременная, куда позднее переведены были однодворцы Спеваковской слободы. В этом же году основаны частновладельческие малороссийские слободы Боровенка (Писаревка), Голубовка (Белая), Петропавловка и Шабельковка (Ольховая).
Изменения в процессе заселения Бахмутской провинции в 30-е гг. XVIII в. зафиксировала перепись, проводившаяся в 1738 г. генералом Тецким. Несмотря на то, что многие из вышеуказанных населенных пунктов продолжали существовать, их статус существенно снижался. Так, известный с середины XVII в. город Цареборисов превратился в слободу. Подобное явление было характерным для развития края в целом. Для сравнения следует отметить, что на соседней Воронежчине аналогичный процесс происходил немногим ранее - в конце XVII в. Как представляется, упадок городов вышеозначенной территории и их последующее превращение в типичные села явились следствием активизации черноморского вектора внешнеполитической активности России. Одной из характерных особенностей этого процесса было стремление Москвы увеличить степень оседлости населения южных уездов, что реализовывалось посредством преимущественной поддержки сельского хозяйства. Это способствовало тому, что роль города как торгово-ремесленного центра и опорного пункта колонизации сошла на нет.
Небольшой отрезок времени между 1738-1745 гг. следует считать периодом возникновения с. Муратово, слобод Петровская и Капитановка. Перепись генерала Тецкого их не зафиксировала, поскольку учитывала "правителския слободы".
Северо-запад региона - долины рек Красная и Жеребец - также активно заселялись по причине наличия здесь плодородных земель. В письме к графу Ф. М. Апраксину от 14 августа1710 г. полковник Изюмского полка Ф. Шидловский сообщал о поселении украинцев на р.Красная. В частности, он упоминает о том, что угодья на р. Красная даны ему "в вотчину", где он "...почал селивать черкас...". При этом полковник подчеркнул, что "...русских людей отнюдь не принимают и принимать не велел". Учитывая ситуацию, сложившуюся в крае после подавления Булавинского восстания, последнее можно оценить как продолжение политической линии Московского государства, направленной на поддержку украинских переселенцев и ограничение других миграционных потоков в данный регион, обладавший значительной колонизационной емкостью. Так, в 1719 г. сильно пострадавшая во время Булавинщины Беловодская станица была повторно заселена. В 1779 г., при "составлении" Воронежского наместничества, местные жители утверждали, что "началось селение Беловодска лет за шестьдесят приходившими из Малороссии малороссиянами...". По другим данным, это произошло двумя годами ранее, когда на месте бывшей станицы по инициативе генерал-адмирала Ф. М. Апраксина была учреждена слобода дворцовой конюшенной канцелярии Новый Деркул. Таким образом, приведенные версии дают основания полагать, что повторное заселение Беловодска произошло к концу первой четверти XVIII в.
В первой половине XVIII в. возникла и слобода Белокуракино. Свое название это поселение получило от р. Белая, протекавшей внутри села, и фамилии первого владельца - князя Б. И. Куракина. Согласно преданию, в 1700 г. Петр I, возвращаясь из второго азовского похода, расположился на отдых на берегу р. Белая. Сопровождавший царя князь Куракин пришел в восторг от вида окружающей местности, о чем не замедлил сообщить Петру. В ответ царь сказал: "Дарю тебе, как свояку, и сыну твоему Александру, как крестнику, все это место, которому ты сам определишь границы". Однако князь ограничился лишь основанием села, названного в его честь.
Более активно заселением этих земель занимался его сын, зазывавший к себе в имение крестьян из Воронежской, Полтавской, Черниговской, Киевской и других отдаленных губерний. Поскольку на подаренном князю участке основали свои имения помещики Тарабанова и Тевяшов, то Тарабановка была присоединена силой, а с И. Тевяшовым А. Б. Куракин вступил в сделку. В 1745 г. он приобрел 4 имения общей площадью 800 четвертей земли.
Итак, точные данные об основании Белокуракино отсутствуют. На наш взгляд, дату его основания не следует сводить к 1700 г., поскольку это не является исторически достоверным. В то время широко распространенной являлась практика раздачи пустующих земель, однако и в своем новом статусе они продолжали оставаться незаселенными.
Из документов следует, что ближе к середине XVIII в. существовало с. Павловка, бывшее имением Тарабановой, и слобода Танюшевка, названная так в честь дочери Б. И. Куракина, второй супруги фельдмаршала князя М. М. Голицына, бывшей обер-гофмейстериной при Елизавете Петровне и умершей в 1757 г. В 1746 г. в Танюшевке построен первый храм. Последнее обстоятельство косвенно указывает на возникновение этого поселения к 40-м гг.
Помимо прочих, имением князей Куракиных была и слобода Александровка, построенная на берегу р. Лозная, притока Айдара. О времени ее возникновения известно лишь то, что эта местность, опустевшая от чумы, вновь начала заселяться с 1718 г. Однако вскоре жители, считая это место несчастным, разошлись. Основываясь на упомянутых выше данных первой ревизии населения (1719-1721 гг.), этот факт следует подвергнуть сомнению, поскольку материалы переписи не зафиксировали здесь ни одной попытки основать поселения. Согласно другим сведениям, князь Куракин вновь заселил эту местность в 1758 г. В источниках также содержится информация о том, что местные жители обращались к священнослужителям с просьбой о постройке храма и в 1758 г. он был возведен и освящен. Документы более позднего времени убедительно свидетельствуют о том, что заселенные украинцами слободы Бело-куракино, Танюшевка и Александровка существовали в царствование Екатерины II.
Существенные изменения в административно-территориальном устройстве и заселении исследуемых территорий произошли в годы реформ (1732-1737). Значительную информацию о ходе заселения края содержат материалы переписи населения слободских полков, проведенной в 1732 г. майором Хрущевым. Здесь, кроме существовавших с конца XVII в. донских городков, возникли Райгородка, слобода Меловатка и с. Ольховатка. Даты основания этих населенных пунктов в документе не указаны, возможно, что их начало относится к 1719-1732 гг. В некоторых случаях (Кабанье и Сватова Лучка) речь идет о повторном заселении. В 1720 г. подпрапорщиком Г. Сошальским на жалованной земле поселена слобода Жеребец, в 1730 г. полковником-есаулом Изюмского полка А. Двигубским основана слобода Дуванная, а в 1732 г. возникла слобода Дованка, поселенная на "вымерянной земле" сватолуцким сотником Ф. Краснокутским. На данной территории переписью майора Хрущева зафиксировано 532 украинских двора с общим количеством населения 1910 душ (1732 г.), в то время как в 1731 г. здесь существовало 55 дворов и проживало 130 душ. По сравнению с предыдущим годом в 1732 г. украинское население провинции увеличилось на 1780 чел., при этом случаев убыли не зафиксировано. Переписью населения и хозяйства было определено, что все обитатели городов, а в большей степени - сел, за исключением дворян, духовенства и некоторой части выборного казачества, теперь принадлежали к категории "войсковых обывателей", приближавшихся по своему социальному положению к категории государственных крестьян. Основной обязанностью этого слоя населения являлась служба в иррегулярных войсках. В этот период в Бахмутской провинции в целом отмечался рост населения, в то же время количество последнего колебалось по причине смертности, побегов, наборов в рекрут и ландмилицию. По этническому составу оно являлось на 3/4 украинским (в основном, за счет переселенцев со Слободской Украины). Количество русского населения провинции к началу 30-х гг. XVIII в. заметно снизилось, получило распространение бегство назад, в места выхода. К концу же 30-х гг. численность как русского, так и украинского населения Бахмутской провинции уменьшилась в связи с русско-турецкой войной 1735-1739 гг., а также после татарского набега 1736 г. Источники свидетельствуют о том, что тогда краю был нанесен значительный ущерб: "За разорением от неприятельских людей татар, что Бахмутской провинции в слободах, обывателей мужеска и женска полу многое число взято в полон и побито, и хлеб стоячий и молоченный весь без остатка пожжен, и скот отогнан". Власти были вынуждены освободить оставшееся население от уплаты налогов. По сравнению с сопредельными заселявшимися районами на территории Бахмутского и будущего Донецкого уездов новых поселений возникало сравнительно мало. Однако последствия набега вскоре были преодолены, украинский переселенческий поток в Подонечье настолько возрос, что в том же 1736 г. царским указом запрещалось поселение украинцев там, где "малороссийских поселений не было ..." до 1732 г. Земли Новороссии (Северное Причерноморье), и наш край в том числе, в 30-40-е гг. XVIII в. отличались быстрыми темпами роста населения, но по масштабам колонизации все же уступали другим заселявшимся районам Российской империи. Таким образом, к середине XVIII в. процесс заселения края, неоднократно практически замиравший, шел уже сравнительно быстрыми темпами. При этом происходило как расширение уже существовавших населенных пунктов, так и основание новых. Нередким явлением в ходе заселения было изменение статуса старых и возникновение новых типов поселков - слобод и хуторов. Характерной особенностью процесса колонизации края стало также постепенное изменение этнического состава населения, обусловленное целенаправленной политикой Российского правительства.
К вышесказанному следует добавить то, что правительство России благоприятствовало заселению северных территорий Бахмутской провинции казаками Изюмского слободского полка. В 1743 г. в соответствии с указом и инструкцией о предстоящей II ревизии беглое русское население, осевшее в указанных местах, обязывалось продать свои земли, а тех, кто будет обнаружен при проведении ревизии, надлежало перевести на Украинскую линию. Это объяснялось тем, что "оные русские люди за утайкою Бахмутской провинции того, что живут на полковой казачьей земле и собственной их поместной земле и никаких угодьев не имеют... и усильно владея и доныне всякими полковыми угодьи того Изюмского полка казачьим и обывательским чинят не престанно грабительством воровством и разбои несносныя обиды и разорения". По этой причине уменьшилось количество жителей в Цареборисове, Торе, Райгородке, Маяках, Ямполе и Спеваковке, поскольку казаки начали оставлять службу и переселяться в более спокойные места. Подобное не могло уйти от внимания властей: действия местного населения, уходившего с обжитых мест, расстраивали систему военной службы в этом неоднократно подвергавшемся набегам татар регионе, кроме того, уменьшалось количество налогоплательщиков.
Ко второй половине XVIII в. левый берег Северского Донца и его притоков частично был заселен. Правобережье по причине военной опасности, исходившей от крымских татар и ногаев, пустовало. Разведки полезных ископаемых, проводимые ранее и показавшие ценность этого региона для страны, скорее всего, не были решающим моментом в освоении указанной территории. Заселение юга Украины, и территорий края в том числе, в большей степени определялось направлением внешней политики и решением проблемы выхода к Черному морю. Выход на юг искали и предприниматели центра России, заинтересованные не только в сбыте промышленных товаров морским путем, но и в развитии юга посредством отвоевания моря. В рамках решения поставленной задачи правительство Елизаветы Петровны с целью защиты считало необходимым создать в этих краях оборонительную линию. Однако в Петербурге понимали, что только лишь силами русского и украинского крестьянства им не обойтись, пограничные условия требовали участия значительного военного контингента. Стимулируя процесс заселения и хозяйственного освоения юга, имперское правительство серией манифестов привлекало сюда иностранных переселенцев. По времени это совпало с массовыми иммиграциями славянских народов из Турции и Австрийской империи. Первые переселенцы во главе с полковником И. Хорватом были поселены на отведенных для них землях между реками Кагарлык и Днепр, образовав обособленную административно-территориальную единицу - Новую Сербию. Прибывшая в 1752 г. новая партия переселенцев была поселена в междуречье Северского Донца и Лугани, получив название Славяносербии. Вслед за И. Хорватом в Россию переселяются подполковник И. Г. Шевич с сыновьями Иваном и Петром, поручик С. Сабов, Иван и Игнат Миоковичи, К. Юзбаш, Р. Прерадович. Под поселение им были отведены земли на правом берегу Северского Донца, о чем в указе императрицы сказано так : "Шевича и Прерадовича с выходящими с ними определенных наций народами селить от конца линии (Украинской) и поселения ландмилиции с донецкой стороны, то есть от Бахмута до Лугани в назначенных от линии укрепленных редутами местах, а именно: от того Бахмута через вершину речки Сенжаровка и к вершинам рек Миуса и Белой. А от оных по назначенной в ландкарте красной линии и до Лугани, не выпуская их по сю сторону Донца, где донских казаков земля до Бахмута простирается...". На Донец был отправлен инженер генерал-майор И. Бибиков, которому поручалось составить карту славяносербских поселений. Делалось это для того, чтобы как можно точнее вымерять земли, отводимые под поселения, и избежать конфликтных ситуаций между мигрантами и местным населением, особенно с запорожским и донским казачеством.
Первоначально полк Р. Прерадовича располагался на правом берегу Донца, образовав 8 укрепленных поселений-рот; восточнее, на границе с Землей Войска Донского, располагались 5 рот полка И. Шевича, а другие 4 находились на Лугани. Кроме полевых укреплений-шанцев, для защиты от кочевников была построена цепь редутов. С течением времени дислокация рот неоднократно менялась в зависимости от степени опасности местности и необходимости ее охраны. Однако важнейшее значение славяносербских поселений состояло в том, что в местах рассредоточения военных укреплений возникали сельские поселения. В немалой степени это стимулировало приток населения, размещаемого в основанных иностранными иммигрантами населенных пунктах. Таким путем в 1754-1756 гг. возникли села Серебрянка, Привольное, Верхнее, Нижнее, Крымское, Подгорное, Желтое, Раевка, Красный Яр, Вергунка, Каменное (Каменный Брод), Черкасское, Хорошее и Калиново (1754), Троицкое, Белая гора (1755). Все они без исключения являлись славяносербскими ротами. Итак, в 50-е гг. XVIII в. большой участок территории края, оконтуренный природными ограничителями - реками Бахмут, Нижняя Беленькая, Сухая, Ближняя и Дальняя Плотва, Булавин Колодезь, Белая Лугань и Северский Донец, активно заселялся.
В связи с военной реформой 1764 г. Славяносербия была упразднена, ее территория включена в состав Новороссийской губернии. Бахмутский гусарский полк был реформирован, рядовые гусары переведены на положение казенных крестьян.
Многие офицеры на отведенной им земле вели частное хозяйство, привлекая в качестве рабочей силы крестьян из соседних уездов и других губерний Украины и России.
Что же произошло с сербами дальше? В 1757 г. из 477 гусар обоих полков сербов было 223 человека - лишь около половины. За ними шли волохи и молдаване, венгры, болгары, македонцы, греки и выходцы из других стран. Сербы занимали, как правило, офицерские и унтер-офицерские должности. Часть офицеров перешла на службу в другие российские полки и оставила Донбасс. Немало сербов в XIX в. вернулось на родину и включилось в освободительную борьбу против Турции. Многие покинули Донбасс во время революции 1917 г. Здесь остались лишь единицы. Волохи же, поселившиеся компактно в ряде селений, продолжают жить здесь до наших дней.
Параллельно, в рамках разворачивающихся миграционных процессов, происходило заселение и хозяйственное освоение других районов в среднем течении Северского Донца.
Так, на северо-западе края возникла слобода Кальновка (НовоТроицкая). По преданию, она первоначально называлась хутором Никитиным, по имени первопоселенца Никиты. Вскоре из слободы Уразовая (современное с.Уразово, РФ) сюда переселились пять семей во главе со старцем Калиной. Они прозывались Кальными - отсюда следует и название поселка. Новотроицкой жители начали называть слободу со времени основания там одноименной церкви. Описавшим в 1870 г. данный район этнографам столетний старик рассказал, что в Кальновке на момент ее основания строилось не более 35 дворов, а самому селению не более 120 лет. Итак, представляется возможным относить время основания слободы к 1750 г.
На свободных землях, находящихся неподалеку от слободы Кременной, в 1752 г. появилась основанная графом Гендриковым слобода Варваровка. Ему же принадлежали возникшие к этому же времени такие слободы, как Катериновка, Головниновка и хутор Кудрявцев. Их население в целом составляло 988 душ, в этническом отношении являлось украинским. Кроме того, в середине 50-х гг. здесь существовали такие поселения, как Бахмутовка, населенная русскими однодворцами, и помещичьи украинские - Степановка, Суходол, Первозвановка, Петровка. На р. Ерик в 1756 г. на "дачах порожних краснянских жителей" была основана слобода Смольяниновка.
В связи с необходимостью определения земель для будущей Славяносербии в 1752 г. началось межевание территории края. Это, вкупе со значительной удаленностью Бахмутского и Донецкого уездов от Петербурга и особенностью их пограничного статуса, стало причиной многочисленных злоупотреблений местных землевладельцев и властей. В частности, в 1764-1765 гг. в Сенат поступила серия доносов, раскрывающая некоторые страницы в истории заселения края. Так, в 1756 г. майор И. Ф. Безгин заселил незанятые земли, лежащие между Старым и Новым Айдаром, якобы по договоренности с Бахмутской провинциальной канцелярией. Взамен майор уступил земли по р. Евсуг обер-прокурору князю Трубецкому, разместившему здесь около 500 дворов, населенных украинскими переселенцами. Такие действия вызвали недовольство других претендентов на эту территорию. Вскоре, однако, выяснилось, что на спорные земли переселились новоайдарские однодворцы, помимо слободы основавшие также хутор с мельницей. А Безгин совместно с Головиным начали им "многие несносные грабительства и побои чинити немало число хлеба пожатого и непожатого забрали и в лес низачем не запущали" (1757 г.).
Со второй половины века характерной тенденцией в освоении края стало возникновение большого числа мелких поселений - хуторов. Со временем многие из них оставлялись людьми, на месте некоторых и в наши дни продолжают существовать населенные пункты. Подобную ситуацию как нельзя более точно обрисовал в своих дневниках И.-А. Гильденштедт, который в 1774 г. по заданию императорской Академии наук предпринял путешествие по южным губерниям России и всесторонне описал край. Руководствуясь соответствующими инструкциями Академии, ученый исследовал природные условия и социально-экономическое положение юга империи, в том числе и нашего края.
За период между 1745 и 1762 гг. население Бахмутской провинции увеличилось с 6565 до 13217 душ мужского пола, что означало прирост более чем на 100 %. В то же время изменяется и национальный состав населения провинции: 75,41 % составляли украинцы, 4,72 % - русские, 17,08 - молдаване, 1,8 % - прочие национальности (в частности - сербы, венгры). Население северо-востока края увеличилось в 24 раза, наибольшим удельным весом здесь отличались украинцы (65,12 %) и молдаване (26,77 %).
Приграничный статус обусловливал то, что в рассматриваемый период Бахмутский уезд являлся обособленной территорией Российской империи, куда на поселение принимали всех желающих, особенно - в Бахмутский гусарский полк. Например, начальник уезда тайный советник Фливерн получил инструкцию командира полка Мельгунова, где говорилось о следующем: чтобы двор гусара не оставался в запустении во время отсутствия хозяина, в комплект полка предписывалось брать только семейных людей, одиноких принимали сверх комплекта и только при условии, что они дадут "обязательство размножить свою фамилию" (1765 г.). Посредством чего одновременно решались две задачи: хозяйственное освоение земель и оборона территории от запорожских казаков.
Дальнейшее продвижение границ Российской империи на юг привело к усилению русско-турецких противоречий в Северном Причерноморье. Участившиеся нападения татар грозили разрушением края. Необходимость как можно скорейшего заселения и хозяйственного освоения этих стратегически важных земель побудила правительство России сформировать на основе славяносербских полков Бахмутский гусарский полк, а также Луганский и Донецкий пикинерные полки, размещенные по реками Лугань и Донец. Еще одной мерой, предпринимаемой в данном направлении, явилось упорядочение процесса заселения юга. В связи с этим в 1764 г. Екатериной II утвержден "План о поселении в Новороссийской губернии", представлявший не только проект освоения этих земель, но и действующее право. Согласно "Плану...", населению края предоставлялись различные льготы, как-то торговля водкой и солью, беспошлинный вывоз и ввоз из-за границы различных товаров и продуктов. Кроме того, оно не набиралось в принудительном порядке в рекруты. Обещая вознаграждение за службу, правительство приглашало запорожских казаков и иностранцев вступать в гусарские и пикинерные полки. Логичным продолжением подобной политики является и то, что Новороссия разделялась на 70 округов, 52 из них отводились под поселение военнослужащим, 2 - горожанам и 16 - остальным категориям населения. Итак, население юга получало более свобод, чем население других регионов империи. В то же время правительство способствовало усилению местной военно-чиновничьей верхушки путем раздачи земель и дворянских титулов. В зависимости от ранга военные получали так называемые ранговые дачи только при условии, что они заселят их в определенный, установленный срок. Таким образом, местное дворянство сформировалось в основном, из среднего офицерского звена, на долю которого припадало 85 % ранговых земель. Вышеперечисленные меры были призваны стимулировать не только переселение народных масс, но и деятельность местных чиновников и знати. Последнее обусловливалось массовым нежеланием русского дворянства переселяться в Новороссию и основывать там поместья - по причине военной опасности.
Ряд поселений края был основан старообрядцами. Еще в царствование Анны Иоанновны в Новороссии возникли отличавшиеся от прочих малолюдностью и зажиточностью населенные пункты староверов. Князь Г. А. Потемкин даже старался привлекать раскольников в Новороссию, на правах губернатора предоставляя им значительные льготы. Еще довольно значительная на описываемый период колонизационная емкость нашего края позволяла старообрядцам переселиться и сюда, чему в немалой степени способствовала протекционистская политика правительства, освобождавшего мигрантов от уплаты податей в течение пяти лет. Так, на р. Ковсуг возникли слободы Верхняя, Средняя и Нижняя сотни, официально называвшиеся Черниговкой, Лашиновкой и Богдановкой (1766-1771 гг.). Параллельно с этими поселениями возникли села Рубежное, Николаевка (хутор Прерадовичей), Геевка, Щигловка, Генераловка, Штормовка (1765), Чернухино, Фащевка, Орехово (1772-1773). С 1766 по 1771 гг. активно начала заселяться территория Беловодского уезда. Возникло около 55 новых поселений, в числе которых - слободы Марковка, Курячевка, Баранниковка, Колядовка. Со временем от перечисленных слобод отпочковались небольшие обособленные хозяйства - хутора. Следует отметить, что территория названного уезда была очень привлекательна для переселенцев отсутствием рекрутщины, низкими налогами. Прирост населения данных земель в этот период больше зависел от природно-климатических условий региона, чем от политической обстановки. Социальный состав населения Беловодской округи был представлен войсковыми обывателями и подданным украинским населением, наличествовали также отставные военные, бывшая казацкая старшина, статские и отставные. Наряду с этим, в источниках отмечается рост проживавшего на указанной территории духовенства. Однако уже к концу 70-х - началу 80-х гг. XVIII в. социальный состав населения округи количественно и качественно изменяется. Так, наибольший процент населения теперь припадает на долю однодворческого населения, наблюдается рост количества формально свободных помещичьих крестьян, со временем попадавших в крепостную зависимость от помещиков, на чьи земли происходило переселение. Наряду с перечисленными категориями населения в Беловодской округе проживало значительное число крестьян, состоявших в услужении у однодворцев, дворовые крестьяне и лично свободные группы украинского населения (экономические и дворовые крестьяне). Необходимо отметить, что в число населения округи входила все возраставшая категория населения, пользующаяся правом винокурения. Еще одной особенностью округи являлось также наличие незначительного процента мещан и купцов, а также отсутствие большого числа городских центров, что косвенным образом свидетельствует об аграрной направленности развития края. В то же время существование фабрик обусловило появление здесь таких категорий населения, как приписные к фабрикам и мастеровые. Фиксируемый в материалах IV ревизии отток населения привел к последующим изменениям демографической ситуации. На момент проведения IV и V ревизий (1781-1782 гг., 1794-1795 гг.) однодворцы Беловодской округи были вытеснены все увеличивающейся категорией государственных крестьян и войсковых обывателей. Помимо притока извне, Беловодская округа дозаселялась также и за счет внутренних перемещений различных групп местного населения. Основным этническим субстратом, проживавшим здесь, являлся украинский, в социальном отношении представленный государственным и помещичьим крестьянством. Общие изменения численности и социального состава насельников Беловодчины затронули также купечество и мещанство: по сравнению с предыдущими периодами в 80-х - начале 90-х гг. XVIII в. происходило увеличение удельного веса обеих названных категорий. Итак, в последней четверти XVIII в. на землях Беловодской округи происходило перемещение значительных масс, главным образом однодворцев, и замещение последних различными категориями как лично свободных, так и зависимых групп населения. Подобные явления, в свою очередь, отражают ситуацию, характерную для процесса формирования социального состава населения округи на протяжении XVIII в. - от заселения лично свободными группами до появления во второй половине века крепостных.
Восточная, граничащая с Областью Войска Донского часть Бахмутской провинции в 70-е гг. XVIII в. также была подвержена активному заселению. Академик Гильденштедт, побывавший и здесь, замечает, что осенью 1773 г. в устье р. Ольховатки, притока Булавина Колодезя, основана новая слобода. Ее засельниками являлись старообрядцы, пришедшие весной в Елисаветградскую провинцию, а затем переселенные сюда из Новопавловки, основанной майором Штеричем в 1769 г. на р. Миус. Всего в слободе проживало 20 семей. Прибывшие из Стародуба раскольники также основали и слободу Беленькую на левом берегу р.Белая Лугань. Это переселение проходило официально, местные власти отвели мигрантам земли в междуречье Белой и Чернухиной. Во избежание путаницы слобода вскоре была переименована в Городище, поскольку неподалеку располагалась слобода Белая. Выходцы из Севского уезда Белгородской губернии осели у истоков р. Миус, положив начало слободе Фащевка. На берегу той же реки уже известный нам Штерич в 1769 г. построил слободу Большая Екатериновка, а в 1770 г. у истока р. Ольховой - Малую Екатериновку, состоявшую из 100 домов. Слободы Штеричанка и Кречановка, находившиеся неподалеку, были населены в 1767 г. украинцами, подданными вышеуказанного майора. Перечисленными населенными пунктами его владения не ограничивались. Основанная в 1762 г. сыном генерала Шевича и заселенная гусарами слобода Белая, о которой мы писали выше, в качестве приданого перешла к Штеричу, а в 1769 г. им же была основана слобода Петропавловка, в которой первоначально проживало 200 украинских семей, выселенных из поселка по распоряжению губернатора Новороссии с тем, чтобы перевести сюда русских из Севского уезда Белгородской губернии.
Значительная часть новых поселений на описываемой территории возникла благодаря деятельности майора И.Шевича. Например, слобода Рыстина, находившаяся в 15 верстах от Петропавловки, вниз по р. Луганчик. Еще ниже по течению реки располагался ряд хуторов, принадлежавших как упомянутому майору, так и другим гусарским офицерам, получившим земельные владения на описываемой территории. На правой же стороне речки стоял и хутор протопопа Вании (хутор Протопоповский) и слобода Протопоповская, также называемая Суходольской и основанная в 1764 г. В 15 верстах от нее в 1769 г. на полученной в собственность по силе указа Бахмутской провинциальной канцелярии построена самовольно основанная полковником А. Г. Рашковичем близ Макарова Яра слобода, заселенная украинцами. По поводу основания этого поселения следует обратиться к дневникам современника происходивших событий.
Путешествуя по правому берегу Северского Донца, академик Гильденштедт записал одну из тех историй, которые часто случались на территории края в те времена. Протопоп Вания, священник Бахмутского гусарского полка, получил разрешение Сената на владение землей в границах территории Луганской станицы донских казаков. Однако полковником А. Г. Рашковичем самовольно была населена украинская слобода, названная Рашковкой. Применительно к этому поселению местные жители и по сей день используют еще один топоним - Макаров Яр (с 1951 г. - с. Пархоменко Луганской области), поскольку располагается оно у одноименного урочища. С этой местностью связано существование зимовника Макара Безродного, упоминающегося в одном из историко-статистических сборников XIX в.
В 1993 г. в рамках комплексной программы исследований историко-археологических памятников позднего средневековья археологами Луганский областного краеведческого музея было начато изучение памятников запорожского казачества. В том числе были произведены исследования у с. Пархоменко.
Значительная коллекция гончарной посуды и кафеля представлена как находками подъемного материала, так и предметами из раскопа, что, по мнению М. Н. Ключнева, автора раскопок, является свидетельством существования здесь гончарного производства, а ее особенности позволяют датировать обнаруженное поселение рубежом XVII-XVIII вв. Основываясь на совокупности опубликованных данных и характере топографии поселения, можно считать этот населенный пункт зимовником запорожского "обжитованного" казака Макара Безродного.
Действительно, согласно легенде, записанной в Макаровом Яру в конце XIX в. по рассказам местных жителей, "устроивши здесь обширный зимовник со множеством землянок, Макар до конца дней своих, со своей челядью, со своими наймитами усердно занимался скотоводством, жил долго и имя свое оставил на память своему зимовнику". Как видим, обитатели поселения занимались скотоводством, что соответствует характеру хозяйственной деятельности запорожских зимовников, но и не исключает развития гончарства как побочного промысла.
Итак, в 60-70-е гг. многие поселения в Подонцовье возникали вследствие внутренних переселений как из близлежащих населенных пунктов, так и в ходе внешних миграций из более удаленных районов Новороссии. Местные помещики, занимаясь вопросами заселения собственных земель, действовали не только под влиянием личных интересов, но и в русле общей этнополитики, проводимой Российской империей в регионе. Например, секунд-майор Штерич, уезжая за границу, поручал управляющему его имениями поручику Албанскому заселение слобод Белая, Ивановка, Новоселовка и Штеричанка. Поручик должен был принимать на поселение только людей с паспортами, переселенцам из Запорожья и беглецам из помещичьих имений в поселении отказывалось. Тем не менее, запорожцы все же смогли обосноваться в слободе Павловской. Подобные случаи происходили повсеместно и, по всей видимости, диктовались чрезвычайными условиями положения этих земель на границе с Оттоманской Портой.
После подписания Кючук-Кайнарджийского мира 1774 г. территория Новороссии расширилась за счет новых земель между Днепром и Бугом и побережья Черного моря. Логика развития Российской империи с ее огромной территорией требовала контроля над этими обширными пространствами. Это привело к очередным территориально-административным преобразованиям как внутренних границ региона, так и внешних границ Российского государства в 1775 г. Начало губернской реформы, основным содержанием которой была реорганизация системы местного самоуправления, явилось также следствием восстания Пугачева, наглядно продемонстрировавшего глубокий кризис российского общества. В итоге в 1775 г. увидел свет один из наиболее значительных актов царствования Екатерины II - "Учреждения для управления губерний Всероссийской империи", согласно которому вводилось новое административное деление страны на 25 губерний, в свою очередь, как и ранее, подразделявшихся на уезды. Исторические, национальные и экономические особенности искусственно вычлененных регионов при этом не учитывались.
В рамках реформы соответствующим указом от 14 февраля 1775 г. из части земель бывшей Новороссии, Земли Войска Донского и прибрежных черноморских земель была создана Азовская губерния. Славяно-Сербия и Бахмутский уезд составили в новой губернии Бахмутскую провинцию, а остальные территории (Земля Войска Донского в том числе) отошли к Азовской провинции. К ноябрю 1776 г. территория Азовской губернии расширилась, а в 1778 г. она подразделялась на 9 уездов, в том числе - Бахмутский и Торский, а Земля Войска Донского, как и прежде, делению не подлежала. При создании Харьковского наместничества к Азовской губернии отошли некоторые населенные пункты Изюмской провинции, а в конце 1781 г. слобода Мостки Бахмутского уезда была передана в Воронежское наместничество.
В новосозданной губернии в 1778 г. была проведена перепись населенных пунктов и проживающего в них населения. Основываясь на этих материалах, можно наглядно представить ситуацию заселения названной части края. Если в документах 1766-1771 гг. перечислено множество различных типов поселений, возникших здесь в середине XVIII в., то к 1778 г. данный процесс несколько замедлился. На рубеже 70-80-х гг. новопоселенные слободы и хутора, как правило, являлись частновладельческими. Одним из типичных примеров обстоятельств возникновения населенных пунктов края второй половины XVIII в. является история основания слободы Красный Кут. По легенде, гора Сокол, балка Мечетная и балка Глубокий Яр были издавна известны запорожским казакам. В этой местности находился зимовник "обшитованного" казака Петра Довгаля - грамотея-отшельника, к которому приходили казаки за советом. В 1778 г. эта земля отведена в ранговую дачу коллежскому асессору Долинскому, основавшему здесь слободу Красный Кут, а неподалеку - слободу Катериновку, с 1794 г. перешедшую во владения П. И. Штерича.
К концу 70-х гг. XVIII века количество населения уезда значительно увеличилось и составило 62978 душ обоего пола. И все же сравнение поуездных данных о численности населения по Новороссии в целом приводит к выводу о том, что заселение Бахмутского уезда происходило медленно: по показателям за 1772 г. он находился на последнем месте. Тем не менее, наличие отмеченной тенденции отнюдь не означает, что дальнейшее развитие заселения края приостановилось: 70-е гг., напротив, характеризуются ростом населения и возникновением многочисленных новых поселений на восточных землях Бахмутской провинции. Очевидно, это объясняется не только естественным приростом населения, но и изменением направления миграций и переселением значительного числа украинцев на указанные территории в силу сравнительно безопасного положения последних: в отличие от Елисаветградской и Екатерининской провинций, Бахмутская провинция не подвергалась нападениям. Украинское частновладельческое крестьянство оседает в основном на землях будущих Бахмутского и Славяносербского уездов. С 1762 по 1765 гг. социальный состав населения Бахмутской провинции был представлен главным образом государственным крестьянством, которое, несмотря на изменение процентного соотношения, составляло большинство населения (50,86 - 38,86 % соответственно). Кроме того, снижался удельный вес военнослужащих, которые в 1762-1765 гг. составляли 25,03 % от общего количества населения края. Процент помещичьих крестьян, напротив, возрастал (24,11-37,15%). В национальном отношении, согласно данным за 1779 г., преобладали украинцы.
В последней четверти XVIII в. край претерпел очередную территориальную перестройку. Так, указом от 30 марта 1783 г. из Азовской и Новороссийской губерний создается Екатеринославское наместничество. Однако существовала неопределенность в его структуре. Окончательно штат наместничества был утвержден в 1784 г.: территория разделялась на 15 уездов, на землях бывшей Бахмутской провинции были образованы Бахмутский и Донецкий уезды. По штату от 31 декабря 1796 г. Новороссийская губерния была поделена на 12 уездов, в связи с чем край лишился некогда присоединенных земель Малороссии и Слобожанщины. Согласно изданному 1 мая 1797 г. указу "О назначении границ Слободско-Украинской губернии и об учреждении слобод Змиева и Старобельска", административная граница между вновь созданной и Новороссийской губерниями проходила по линии названных слобод, которые, в свою очередь, занимая чересполосное положение, входили в число населенных пунктов Слободско-Украинской губернии. Немногим позднее, 29 августа 1797 г., часть Бахмутского, Донецкого и Славянского уездов отошли к Воронежской губернии.
Область Войска Донского на протяжении XVIII в. существовала в более-менее четких административных границах, установленных в результате длительных территориальных споров как с запорожским казачеством, так и с населением прилегающих Новороссии и Слобожанщины. Предпосылками заселения Донской земли в XVIII в. являлись прежде всего большая колонизационная емкость края (особенно - в бассейне Северского Донца и его притоков), а также развитие крепостничества на смежных землях Украины и России. Еще пользовавшиеся правом свободного перехода слободские крестьяне и запорожские казаки бежали на Дон. Особенностью заселения Земли Донской в XVIII в. являлось то, что осваивались в основном прилегающие к Дону земли, в том числе и Северскодонеччина (реки Бахмут, Деркул, Айдар, Кальмиус).
Значительная часть северо-западных земель, освоенных дон-ским казачеством, была утрачена после подавления Булавинского восстания. Активность донцев, обусловленная дальнейшим развитием сельскохозяйственного производства, вновь проявилась здесь лишь в 60-х гг. XVIII в.
К середине XVIII в. неразрешенным оставался вопрос о границах вольностей запорожских казаков, поскольку последние не были четко установленны и не могли являться таковыми в силу стихийного расширения территории.
До тех пор, пока в Приазовье господствовали татары, юго-западные степи представляли собой необжитый регион, где отсутствовали даже временные становища, следовательно, отпадала и необходимость оконтурить казачьи земли. В 1737 г. со взятием Азова границы Российской империи переместились в данном направлении. Сюда же направлялись миграционные потоки из Области Войска Донского и Запорожья. Однако переселенцев не устраивало разграничение территорий, закрепленное русско-турецкими договорами в начале XVIII в. По этому поводу в 1742-1743 гг. донцы жаловались в Военную коллегию. Граница казачьих владений проходила в 15 верстах от г. Черкасск, т.е. в непо-средственной близости от поселений донских казаков. " Между съезжими в тамошних местах людьми заходящих ссор учинения расправ и правосудей прислана от того запорожского войска нарочная команда, на которую войско донское приносит жалобы во многих учиненных козаком и проезжающим немалых обидах, грабительствах и разорениях...".
Обвиняя соседей в самоуправстве, донцы обратились к руководству Военной коллегии с просьбой соответствующим указом запретить запорожцам ловить рыбу в реках Кальмиус, Канчики и Еланчики, Миус, Темерник. Анализ документа позволяет сделать вывод о том, что возникновение проблемы взаимодействия на небольшой территории обусловлено хозяйственной деятельностью обеих сторон: по берегам вышеназванных рек располагались пастбища, принадлежащие донским казакам, здесь же запорожцы ловили и продавали рыбу, за которой приезжали покупатели из ближайших городов Левобережной Украины. Здесь распространились "потаенные разбои и грабителства", дорога становилась опасной, что, в свою очередь, могло привести к отказу купцов привозить продовольственные товары в г. Черкасск. Второй дорогой, ведшей к городу от Бахмута, в то время не пользовались.
В связи с возраставшим потоком жалоб в Военную коллегию генералом М. Леонтьевым и князем В. Репниным для выяснения сути проблемы было принято решение направить на юг полковника Кишинского. По прибытии на место последний предпринял "жесткие меры": сначала выгнал с берегов Миуса донских казаков, затем направился в Черкасск, где "... бегал необыкновенно по улицам на коне, яко изумленной, со стречающимися с ним мужеск и женск пол с непотребным ругательством плетью бил ...". Затем полковник вновь отправился на Миус, где занялся разбоем. В частности, он избил и ограбил торянина И. Косика. Входивший в состав команды полковника есаул, по прозвищу Журавель, грабил проезжавших дорогой купцов и местных жителей. Наконец, остановив одну из подвод, полковник и его команда обнаружили там достаточное число бочек с вином. Исход разбирательства был предрешен: в состоянии алкогольного опьянения Кишинский приказал выставить бочонки на пригорке и расстрелять их из ружья. Разумеется, что после таких похождений вся команда была отозвана. Приведенные факты свидетельствуют о том, что вопрос о разделе спорных земель так и остался неразрешенным. Преступные действия, производимые здесь должностными лицами, были возможны скорее в силу отсутствия как имперской администрации, так и местных сил, способных оказать сопротивление.
Вскоре донцы вновь просили императрицу Елизавету Петровну ограничить действия запорожцев в районе вышеуказанных рек. Правительство Российской империи отправило резолюцию в Киевскую губернскую канцелярию, а затем в 1743 г. коменданту крепости св. Анны И. Вырубову; было велено опросить донское и запорожское казачество, а также собрать, по возможности, документы, содержащие обоснования претензий сторон на спорные земли. Указ поступил в крепость в ноябре 1743 г. Зимой и весной 1744 г. отмежевания территории не проводилось; И. Вырубов, отправляя рапорт в Петербург, объяснил невыполнение указа эпидемией моровой язвы, весенним паводком и военными приготовлениями крымцев. По всей видимости, комендант осознавал опасность данного предприятия, а потому отказался выполнить указ. Правительство, в свою очередь, под угрозой "тяжких штрафов" запретило запорожским казакам отлов рыбы в Кальмиусе и Миусе, но поток жалоб не прекратился. В степи продолжались грабежи и убийства.
Наконец, в 1745 г. императрица отправила в Сенат указ, согласно которому на Дон и Запорожье надлежало отправить чиновников для проведения описи территорий и сбора "сказок" местных старожилов. Спорящие стороны вновь подтвердили претензии на территории бассейнов рек Молочные Воды, Большая и Малая Берда, Кальмиус. Как и ранее, комиссия смогла прийти к некоторым выводам, опираясь на устные свидетельства сомнительного характера. В ходе детального разбирательства дела выяснилось, что ни одна из сторон не имела документов на право владения спорными территориями. Казаки обменялись "промемориями", в которых содержались взаимные упреки и жалобы на грабежи и разбои (1746 г.). Правительствующий Сенат указом от 30 апреля 1746 г. постановил отвести запорожцам земли, расположенные между Днепром и Кальмиусом, а далее, до берегов Дона, - донцам. Официальным кордоном стала р. Кальмиус, но, несмотря на принятые правительством Российской империи меры, в 1749-1758 гг. вражда вспыхнула вновь.
В 60-е гг. возникли новые проблемы: еще с 1750 г. между Острогожским полком и донскими казаками возникли трения по поводу территории Донецкого Предтечева монастыря Казанского юрта, расположенного на реках Деркул и Евсуг. На эту же местность претендовал и майор Рашкович. В 1764 г. Сенат повелел определить межевщиком генерал-поручика Мельгунова. По его ордеру, "под поселение земли в вечно потомственное владение отвесть майору Рашковичу на 40 на 8 дворов, считая под каждый по 26, итого 1248 десятин за рекою Луганчиком, где сам изберет, которую де землю он, Рашкович, за Луганчиком во владелых оного войска изстари местах избрал...". Кроме того, майор пытался приобрести в собственность территории Митякинского юрта, но получил отказ правительства, поскольку стало известно о том, что он отравил здесь сено и выгонял казаков с обжитых мест, причиняя им большой урон.
Точка в споре была поставлена в 1772 г., когда производилась опись запорожских границ, согласно которой казачьи владения в Подонцовье ограничивались берегами р. Сухой Торец, урочищем р. Бычок, Кривым Тором, Песчаным бродом, вершиной р. Кринка и Миусом.
Начиная с 1746 г., когда за казаками были закреплены территории в бассейне Кальмиуса, донская колонизация, будучи ранее остановленной татарами на р. Лугань, продвинулась в южном направлении. С 30-х до начала 60-х гг. на расположенных по Деркулу землях юрта казаками Луганской и Митякинской станиц было построено 8 хуторов; в 1764 г., согласно данным переписи, к этому числу добавилась масса хуторов, основанных по рекам Полная (приток Деркула) и Камышная. И если по данным от 1763 г. здесь проживало 1954 души, то на 1764 г. - 2012 душ. Однако условия для массового заселения этих и смежных земель сложились лишь в 70-е гг. XVIII в., когда казаки начали активно заниматься сельским хозяйством и вышли за рамки своих территорий в поисках подходящих земель. Станицы как тип населенного пункта теперь уже не основывались, поскольку они выполнили отведенную им роль центра округи, а вместе с тем и форпоста донского миграционного движения. В этот период основным типом казачьих поселений являлись хутора, имевшие, как правило, определенную хозяйственную специализацию.
В 1763 г. возникли хутора на р. Ольховская, от 1779 г. имеются данные о существовании в устье р. Шишовка хутора казацкого старшины Мешкова, а также казачьих хуторов на р. Хрустальная, при устье р. Крепенькая (старшины Иловайского), на Кальмиусе. Рост активности переселенцев также выражался в развитии путей сообщения и связи: в верховьях р. Ольховатка и у Леонтьевской долины находились почтовые станции.
Кроме хуторов, казаками основан и ряд населенных пунктов Миусского округа и входящих в его состав волостей (ныне - южная часть Луганской и прилегающие районы Донецкой областей): Наголинской, Астаховской, Бобриковской, Дьяковской, Есауловской, Ровенецкой, Краснянской, Ребриковской. В ходе IV-V ревизий (1782-1795 гг.) выяснилось, что население Земли Войска Донского состояло из 31,8 тыс. душ, а за счет переселений оно увеличилось на 10 %.
В условиях второй половины XVIII в. большинство населенных пунктов донского казачества заселялось, в основном, переселенцами из других мест. Еще в 30-40-е гг. происходили значительные переселения украинцев на Дон. Петербург это не оставил без внимания , и уже вскоре была проведена перепись с тем, чтобы выяснить, на каком основании они там жили (1737 г.). Но принятые меры не дали должных результатов, поскольку украинские крестьяне пользовались правом свободного перехода на другие земли. А. П. Пронштейном подсчитано, что при проведении переписи 1763 г. на Дону было выявлено 20422 украинца мужского пола, из них 1546 - казаки и подпомощники, которых выслали в родные места, а 10876 душ мужского пола обложено семигривенным подушным окладом. Украинское население на Дону росло за счет естественного прироста и притока переселенцев из Слободской и Левобережной Украины. Основной территорией выхода украинского населения на Дон в 1763 г. являлись земли Харьковского, Острогожского, Изюмского, Гадячского, Сумского, Переяславского, Ахтырского, Лубенского, Прилуцкого, Миргородского полков; из Белгородской губернии переселялись жители Валуйского уезда (слободы Уразова, Куракина) и местечка Новые Водолаги Белгородского уезда, а из Воронежской губернии - в основном жители Павловского уезда. При этом выходцы из Воронежской губернии переходили предпочтительно на Дон, тогда как остальная часть мигрантов оседала на северскодонецких территориях Земли Войска Донского. Уже в 1782 г. здесь находились 26579 душ мужского пола, по ведомости от 1784 г. - 42304 души женского пола, в 1796 г. - 54628 душ этнических украинцев. По меткому определению Пронштейна, в украинской колонизации Дона, так же, как и в русской, наблюдалось "сползание" населения из близлежащих районов.
Так или иначе, сами донцы не отказывали украинцам в приеме, поселяя их главным образом в многочисленных строящихся хуторах. Сохранившиеся материалы свидетельствуют о том, что украинское население здесь не имело собственных крупных хозяйств и находилось в подчиненном состоянии, являясь подданными казацкой старшины, а то и рядовых казаков, сумевших обзавестись собственным хозяйством. Однако существо переселения на Дон за-ключалось в том, что, несмотря на свое социальное положение в казачьей среде и необходимость платить налог, мигранты, принимая казацкие традиции, обычаи и законы, оставались лично свободными, "вольными". В силу такой исторически сложившейся особенности в рамках Земли Войска Донского продолжал существовать полиэтнический состав населения.
В 1721 г. в нашем крае был впервые обнаружен каменный уголь. Высокая честь быть первооткрывателями выпала на долю бахмутских солеваров Никиты Вепрейского и Семена Чиркова. Взяв на откуп у казны Бахмутский солепромысел, они нуждались в топливе. Удачный поиск привел их в балку Скелеватую, где был обнаружен выход каменноугольного пласта. На правом берегу Лугани в районе нынешней Мироновской ГРЭС в 1721 г. было открыто первое каменноугольное месторождение в Донбассе.
О своей находке Н. Вепрейский и С. Чикров донесли Государственной Камор-коллегии, которая ведала в России откупами, подрядами и всеми доходами. Туда же они отправили образцы найденного ими угля и руд. Не имея в своем составе специалистов для определения качества угля, Камор-коллегия переправила их в Берг-коллегию, которая занималась поисками и разработкой полезных ископаемых. Пока в Бахмуте готовили необычную посылку и везли ее в Петербург, истек 1721 год, наступил январь следующего года. Факт получения Берг-коллеций образцов полезных ископаемых, отправленных Вепрейским и Чирковым в Камор-коллегию, зафиксирован в журнале Берг-коллегии, где сказано: "В прошлом 1722 году января 20 дней в Берг-коллегию от президента Государсвтенной Камор-коллегии господина Голицина прислано для объявления разных руд для проб в двух бочонках да еще в бочонке земляного угля, которые де сысканы близ Бахмутских соляных заводов".
Послав в Петербург донесение и найденные образцы полезных ископаемых, Вепрейский и Чирков стали добывать каменный уголь в балке Скелеватой. Они использовали его в бахмутских казенных кузнецах, где из полосового железа изготовляли сковороды для выварки соли, подковы, иные изделия для нужд солепромысла и крепости.
В 1725 г. экспедиция английского угольного мастера Иоганна Никсона побывала в балке Скелеватой и на речке Беленькая, ныне Белая, правого притока Лугани. Никсон подтвердил факт открытия Н. Вепрейским и С. Чирковым каменного угля.
У первооткрывателей угля в Донбассе было немало последователей. Одним из них был руководитель Черноморской горной экспедиции надворный советник Н. Ф. Аврамов. Выполняя задание Екатеринославского наместника В. Коховского, в декабре 1792 г. Аврамов открыл каменноугольное месторождение, что стало известно далеко за пределами Донецкого бассейна.
Открытие в регионе каменного угля фактически изменило всю дальнейшую судьбу края и значительно ускорило процесс его заселения.
Таким образом, в XVIII в. на территории нашего края сложилась достаточно развитая система расселения. Возникают крупные опорные центры хозяйственного освоения - села, подчиняющие себе довольно значительные районы с тем или иным количеством поселений. Вместе с тем, на протяжении столетия процесс освоения этих земель продолжает активно развиваться, вследствие чего появляются новые населенные пункты, отпочковавшиеся от крупных хозяйств. Иными словами, в этот период на одно село приходилось по нескольку поселений более низкого статуса - хуторов. Впрочем, освоение края не носило равномерного характера, плотность заселения не везде была одинаковой. К концу столетия совершенно очевидно обозначилось качественное изменение типологии населенных пунктов: кроме существовавших поселков сельского типа, появились поселки при заводах. Такие изменения происходили в неразрывной связи с процессом развития капиталистических отношений на юге Украины и России, следствием чего стала постепенная трансформация края из аграрного в аграрно-промышленный регион. Помимо этого, следует отметить, что процесс заселения края в XVIII в. определялся рядом факторов. Во-первых, наличие разветвленной системы путей сообщения (реки, дороги) стимулировало приток переселенцев. Направление миграционных движений часто совпадало с направлением течения рек либо ограничивалось каким-нибудь речным бассейном. Во-вторых, являясь окраиной Слобожанщины, Земли Войска Запорожского и Донского, а также России, Подонцовье в XVIII в. стало контактной зоной различных переселенческих потоков. При этом к концу века отчетливо проявилось преобладание украинского этноса. В-третьих, освоение этих земель проходило под знаком выхода к Черному морю - одной из важнейших задач внешней политики Российской империи.


Untitled Document

век стал важным периодом в развитии нашего края. Еще на рубеже XVIII-XIX вв. Луганщина выделилась в особый регион, получивший широкую известность в мире. Будучи составной частью Донбасса и обладая богатыми запасами полезных ископаемых, она положила начало промышленному развитию каменноугольного бассейна. Здесь, на Луганщине, возник угольно-металлургический промышленный комплекс, сыгравший важную роль в развитии производительных сил страны. На первых порах его представляли два казенных предприятия - Луганский литейный завод и первый каменноугольный рудник Донбасса в Лисичьей балке. Здесь возникли новые в Донбассе профессии - металлургов и шахтеров. Луганский литейный завод первым в России приступил к опытам использования минерального топлива в доменном процессе.
Луганщина - составная часть Донбасса, первой административно-территориальной единицей которого была Бахмутская провинция, образовавшаяся в 1719 г. В связи с ростом населения края в 1784 г. из Бахмутской провинции был выделен Донецкий уезд. Уездным центром стало бывшее село Подгорное, преобразованное в город Донецк (нынешний Славяносербск).
Донецкий уезд просуществовал недолго. В 1797 г. Павел І упразднил его, снова присоединив к Бахмутскому уезду. Однако экономическое развитие края требовало выделения этого региона в самостоятельную административно-территориальную единицу. После смерти Павла, в 1806 г. уезд был восстановлен. Назвали его не Донецким, как прежде, а Славяносербским. Был утвержден новый административный центр уезда - город Славяносербск. Его план в 1808 г. был утвержден Александром I.
Новый г. Славяносербск решили построить на левом берегу Лугани, восточнее села Каменного (Каменного Брода). Однако во время весеннего разлива реки место, выбранное для строительства г. Славяносербск, было затоплено паводковыми водами. Уездный центр решили перевести в другое место. Выбор пал на Донецк. Императорский указ Правительствующему Сенату 1817 г. гласил: "По местному неудобству города Славяносербск Екатеринославской губернии, подверженного наводнениям, повелеваю перенести оный город в Донецк той же губернии, переименовав сей последний в Славяносербск".
Славяносербск оставался уездным центром до начала 80-х гг. ХІХ в. К этому времени селение Луганского литейного завода превратилось в экономический и культурный центр уезда. В нем были сосредоточены две трети промышленности региона. 3 сентября 1882 г. император подписал указ, в котором было сказано: "Луганский завод вместе с прилегающим к нему поселением Каменный Брод возвести в степень уездного города с переводом в него за счет местных обывателей, согласно их приговоров, из города Славяносербска, который остается безуездным городом, соответствующих уездных учреждений".
Как и в предыдущем веке, население уезда продолжало увеличиваться не только за счет естественного прироста, но и благодаря переселенцам, хотя приток их снизился. В 1797 г. население уезда составляло 19724 мужских душ. К 1806 г. оно выросло до 22100 ревизских душ. Преобладающим в уезде было частновладельческое население. В 1806 г. оно составляло 14447 человек мужского пола - 65,37 % податного населения. В то же время государственные крестьяне составляли примерно треть податного населения. Очень слабо были представлены в уезде городские сословия, к которым относились мещане и купцы.
К неподатным сословиям относились дворяне, духовенство, чиновники, разночинцы и военнослужащие. Их в уезде было менее 1 %. К середине века городские и неподатные сословия численно увеличивались. В 1858 г. мещане и купцы составляли 3,26 % населения уезда, а неподатные сословия - 2,79 %.
По данным ревизского учета, население Славяносербского уезда за первую половину ХІХ в. выросло примерно в 2,2 раза. В 1858 г. число мужского населения уезда составило 44120 человек. В то время переписи не учитывали женское население. Следовательно, в середине ХІХ в. в Славяносербском уезде проживало около 90 тыс. человек.


Untitled Document

Глава ІІІ

ВОСПИТАТЕЛЬНАЯ РАБОТА С ЗАНИМАЮЩИМИСЯ ЛЕГКОЙ АТЛЕТИКОЙ

Спортивная тренировка как и любой другой педагогический процесс помимо специальных задач должна обязательно решать и проблемы духовного, трудового и эстетического воспитания. Активное формирование мировоззрения, дальнейшее совершенствование личностных качеств спортсмена может быть достигнуто лишь на основе целостного подхода к воспитанию. Целью тренировочного процесса наряду с достижением высокого спортивного результата должно быть всестороннее и гармоническое развитие личности. Добиваться реализации этой цели невозможно без использования таких принципов: единства требования и уважения к личности; последовательности, систематичности и единства воспитательных воздействий; индивидуального и дифференцированного подхода; опоры на положительное в человеке. Руководствуясь принципами, тренер избирает необходимые методы, средства и формы воспитательной работы. Стратегия и тактика их использования должны основываться на знании интересов, характера, условий жизни и воспитания каждого занимающегося в спортивной секции, уровня его воспитанности.
Наибольшую эффективность используемые методы, формы и средства воспитательной работы будут иметь только тогда, когда они будут базироваться на научно обоснованном трудами А.С.Макаренко и В.А.Сухомлинским положении о том, что педагогическая деятельность тогда отвечает принципам воспитания, когда она направлена на раскрытие способностей каждого ребенка, ведет к выявлению творческих дарований каждого ученика как субъекта формирования целостной, а не частичной личности, когда свободное развитие каждого становится условием свободного развития всех.
В ситуациях соревновательной деятельности и тренировки, когда требуется проявление воли и решительности, в доверительной обстановке тренером могут использоваться приемы, сравнения, аналоги из боевого прошлого нашей страны. В этом плане показателен геройский поступок во время боев под Сталинградом капитана Александра Канаки, бывшего до войны многократным чемпионом и рекордсменом страны в барьерном беге, толкании ядра, десятиборье. Ведомый им батальон устремился в атаку на укрепленный пункт гитлеровцев, оборудованный на высоте. Атака развивалась успешно, но неожиданно во фланг наступавшим ударил пулемет. Тогда Канаки стремительно бросился навстречу свинцовому ливню. Будучи дважды раненным, он успел метнуть гранату. Пулемет замолчал и атака возобновилась. За этот бой Александр был награжден орденом Красной Звезды. Еще один подвиг - уже после войны - совершил А.Канаки, сумев не только вернуться в строй спортсменов, но и установив рекорд СССР в метании молота. Заметное воспитательное воздействие на молодых людей оказывает участие в традиционных легкоатлетических состязаниях вузов Украины на приз Героя Советского Союза Ляли Ратушной. В памятке соревнований, которую получает каждый участник, описана короткая, но яркая жизнь Л.Ратушной, увлекавшейся до войны легкой атлетикой, а в годы оккупации Винницы ставшей партизанской связной-подпольщицей. Перед открытием состязаний все спортсмены приходят на могилу Ляли и возлагают цветы.
Следует помнить, что такие качества, как умение говорить правдиво и справедливо поступать, должны формироваться у учащейся молодежи повсюду - в семье, школе, спортивной секции. Поэтому люди, по вине которых осуществляется завышение спортивных результатов "своей" команде, выставляющие на соревнования "подставки", настраивающие своих подопечных на победу любой ценой, вплоть до использования допинга, совершают идеологическую диверсию против нравственности и должны быть отстранены от тренерской работы. Коллектив, в котором царит открытость и справедливость, располагает школьников к обсуждению многих событий, фактов, не имеющих прямого отношения к спортивной деятельности. В этих условиях, по мнению В.А. Сухомлинского, беседы на моральные темы, разъяснение этических понятий, задушевные индивидуальные разговоры с учащимися - необходимейшее звено в правильном формировании нравственных качеств личности. И наоборот, если система словесно-нравственных знаний не пдкрепляется практическим опытом жизнедеятельности коллектива и отношений с товарищами, возникает ситуация отрыва от деятельности, формальное усвоение этической информации. Необходимо органичное единство нравственно воспитывающего слова и жизненных ситуаций коллектива, в которых практически формируется нравственный опыт школьника. Моральный климат в спортивном коллективе во многом определяется поведением лидера. Вот как отзываются об олимпийском чемпионе, неоднократном рекордсмене мира в прыжках с шестом Сергее Бубке тренеры и товарищи по сборной команде страны: "Искренний, непосредственный в общении, благодарный за поддержку и внимание. нетерпимый к любому проявлению несправедливости... Для него характерна мягкость в общении и скромность манер". В таком коллективе поощрение и наказание словом со стороны тренера, лидера команды и остальных спортсменов для каждого значит очень много. Здоровый моральный климат в группе не прощает фальши в поступках даже лидеру. В соревнованиях на первенство республики от одной команды выступали три примерно равных по силам спринтера. В первый день все они участвовали в предварительных и финальном забеге на 100 м, во второй день - в предварительных забегах на 200 м, по итогам которых вышли в финал. Участию в финале предшествовали соревнования в эстафетном беге. Взвесив свои возможности, участники эстафетной команды решили бороться за 1-2 место. Во время эстафетного бега все они "выкладывались" полностью, за исключением Б., пробежавшего свой этап явно "с запасом", что не позволило команде попасть в число призеров. Б. объяснил партнерам, что он сильно устал и не мог бежать быстрее. На следующий день, во время финального забега на 200 м Б выступил значительно лучше своих уставших партнеров. Вместо ожидаемой похвалы, он услышал справедливую отповедь не только от спринтеров, но и от всей команды.
Положительный воспитательный эффект, эмоционально приподнятое настроение вносят в спортивную группу элементы деловых игр. Тренер поручает одному из занимающихся выполнять во время разминки свои функции, остальные обязаны ему подчиняться. Перед разминкой все договариваются играть свои роли максимально приближенно к действительности, т.к. на последующих тренировках каждый спортсмен группы также побывает в роли тренера. Будучи увлечен игровой ролью, проводящий разминку проявляет активность, деловитость, творческие способности и зачастую раскрывается с совершенно незнакомой стороны. Обстановка таких игр наиболее благоприятна для формирования у школьников положительных форм поведения: дисциплинированности, трудолюбия, инициативности. Именно поэтому А.С. Макаренко использовал игры как один из самых действенных воспитательных методов.
Вершиной нравственного развития личности является активная жизненная позиция. Она проявляется в том, что юный спортсмен всегда и всюду проявляет глубокую верность моральным принципам нашего общества, чувствует себя гражданином своей Родины; ему чужд принцип "это меня не касается". Активная жизненная позиция - это умение быстро сориентироваться в возникшей ситуации, самостоятельно принять решение и действовать, не ожидая подсказки; помогать всюду, где нужна помощь, вступать в борьбу с отрицательными явлениями везде, где они встретились. Так поступил чемпион олимпийских игр 1988 г. в метании молота Сергей Литвинов, взяв на воспитание двоих детей из детского дома, имея при этом своих сына и дочь; так поступил и олимпийский чемпион, чемпион мира в биатлоне А.Тихонов, предотвративший ограбление в поезде и задержавший с риском для жизни вооруженного рецидивиста.
Центральной фигурой воспитательного процесса в спортивной группе является тренер. Какие же качества должен формировать у себя будущий тренер с тем, чтобы обеспечить максимальную отдачу и в воспитательном, и в спортивном отношении? Основой подготовки должны быть глубокие знания теории и методики физического воспитания, педагогики, психологии, анатомии и физиологии, биохимии. Знания по этим дисциплинам необходимо постоянно накапливать и систематизировать, учиться трансформировать их общие закономерности в практику спортивной тренировки.
Выдающимся тренерам присущи творческий поиск новых путей, средств, методов, большое трудолюбие. Они постоянно следят за новинками литературы в различных областях знаний, пытаются внедрить в процесс тренировки все новое, передовое. Не ограничиваясь этим, такие специалисты постоянно экспериментируют. Так, профессором В.М.Дьячковым, успешно совмещавшим функции ученого и тренера, была обоснована и реализована в практику концепция подготовки прыгунов в высоту мирового класса; заслуженным тренером СССР В.И. Алексеевым предложен принципиально новый вариант техники толкания ядра, который позволил его ученику А. Барышникову установить новый мировой рекорд. Усилиями заслуженных тренеров СССР и Украины А.П. Бондарчука и В.А. Петрова сформулированы новые тенденции в построении тренировочного процесса метателей молота и прыгунов с шестом, что позволяет спортсменам стран СНГ в этих видах доминировать долгие годы на мировой арене. Перечень примеров творчества тренеров можно перечислять долго.
Ведущие специалисты умело реализуют на практике методические принципы физического воспитания - систематичности, постепенности, доступности, индивидуализации и др., раскрывая свои педагогические способности. Вместе с тем, они ежедневно проявляют качества психолога, располагая необходимым запасом знаний, умеют понимать и руководить, воспитывать психоповеденческие проявления своих воспитанников в любых условиях и ситуациях. Все применяемые средства условно дифференцируются с учетом требований общей психологической подготовки и предсоревновательной психической подготовки. Общая психологическая подготовка включает развитие таких качеств как патриотизм, трудолюбие, серьезность, скромность, воля к победе, смелость, уравновешенность, а также специфических для каждого вида легкой атлетики качеств. Например, внимание. Оно должно проявляться по разному: у спринтера и стайера, у барьериста и метателя. Целью предсоревновательной психологической подготовки является формирование у спортсмена системы поведения оперативного и управляющего характера, за счет которой он сможет творчески приспосабливаться к соревновательным ситуациям и действиям соперников. Решая задачи общей психологической подготовки, опытный тренер с учетом оценки состояния каждого легкоатлета должен создать в группе такой настрой, чтобы все занимающиеся получали удовольствие от ежедневных занятий. Такая обстановка заставляет спортсменов психологически настраиваться на то, что их результаты будут непрерывно улучшаться. Вместе с тем, нужно добиваться, чтобы каждый занимающийся ставил перед собой задачи, способствующие ежедневному совершенствованию, и делал это сознательно. Хорошо, если спортсмен будет приучен, приступая к занятию, отбрасывать мысленно все помехи, препятствовавшие ему в предыдущей тренировке. Большим достижением тренера будет создание такой атмосферы в группе, когда легкоатлеты взаимно поддерживают друг друга, более опытные спортсмены помогают советами новичкам. Известно, что даже опытных спортсменов преследуют мысли, порождаемые страхом перед неудачным выступлением в соревнованиях. Такие мысли истощают психическую энергию и мешают реализовать накопленный двигательный потенциал. С помощью предсоревновательной психической подготовки опытный педагог должен научить спортсмена отбрасывать все сомнения в успехе выступления и настраиваться на позитивные мысли. Позитивное мышление предполагает мысленное "проигрывание" всего выступления. Так, скажем, мысленное "выступление" в беге на длинные дистанции должно включать: а) быстрый старт с тем, чтобы занять удобное место в лидирующей группе; б) во время бега по дистанции быть сильным и в то же время расслабленным; в) следовать избранной тактике бега; г) в случае таких-то действий соперников предпринять то-то; д) мощный и быстрый бег на финише и хороший результат. Процесс настройки должен мысленно повторяться всякий раз, когда возникает негативная мысль. Тренер должен убедить спортсмена в том, что применение этого метода принесет ему успех.
Успехи в работе тренера во многом определяются тем обстоятельством, насколько велик его авторитет среди воспитанников. Авторитет приобретается в процессе повседневной деятельности и зависит от многих факторов. Честность и справедливость в отношениях с учениками, коллегами, соперниками учеников, отсутствие привычки говорить "за глаза". Высокий уровень профессиональных знаний. Доброжелательность, скромность и простота, способность относиться одинаково ко всем ученикам, исключающие панибратство, педагогический такт, оптимизм и энтузиазм. Вот далеко не полный перечень качеств, на основе которых формируется авторитет тренера. Следует учесть, что авторитет приобретается со временем; молодые же тренеры иногда стараются завоевать его сразу, жесткими мерами.
Эффективность воспитательных воздействий в спортивной секции во многом зависит и от стиля руководства тренера. Выделяют три стиля руководства: авторитарный, демократичный и недирективного характера (полная самостоятельность). При авторитарном руководстве группой все указания исходят от тренера и без возражений исполняются спортсменами. Контроль за работой и результатом тренер также осуществляет единолично. Как правило, группа действует интенсивно и эффективно, хотя взаимопонимание между занимающимися недостаточное. Может проявляться агрессивное отношение к тренеру.
При демократичном стиле программа тренировочных занятий, интенсивность работы, необходимость участия в соревнованиях и другие вопросы обсуждаются всей группой совместно с тренером. В таких условиях спортсмены занимаются с удовольствием, наблюдается сплоченность занимающихся, однако в связи с большой тратой времени на организацию эффективность работы не очень велика.
Стиль руководства недирективного характера предполагает самопроизвольную инициативу, полную самостоятельность занимающихся при слабом контроле тренера. В такой группе не наблюдается сплоченности, спортсмены выражают недовольство по поводу неорганизованности и низкой эффективности тренировочного процесса. Опыт работы показал несостоятельность этого стиля руководства.
Исследования показали, что и авторитарный, и демократичный стили руководства имеют свои достоинства и недостатки. Вероятно, более правильным будет избрание стиля руководства в зависимости от цели и задач каждого тренировочного занятия, создания условий, когда все спортсмены группы имеют высокую мотивацию.


Untitled Document

роблема создания в Донбассе угольно-металлургического комплекса была поставлена самим ходом экономического развития страны. В результате победы над Оттаманской империей в конце XVIII в. к России были присоединены Северное Причерноморье и Крым. Возникли Черноморский флот, новые порты и военноморские базы: Севастополь, Таганрог, Херсон, Николаев, Одесса. Они все больший спрос предъявляли на топливо, вооружение, металлические изделия. Удовлетворить их запрос мог только Донбасс. Другой аспект этой проблемы был связан с укреплением обороноспособности страны. Турция не смирилась с поражением, готовила реванш.
Военные деятели того времени по-разному подходили к решению этой проблемы. Понимая, что столкновение с Турцией неизбежно, командир Черноморского Адмиралтейства вице-адмирал Н. С. Мордвинов настаивал на немедленном перевооружении Черноморского флота. Вставал и другой вопрос: какой вид вооружения избрать? Существовало два мнения. Адмирал Пущин и его сторонники предлагали вооружить флот медными гаубицами. Вице-адмирал Мордвинов настаивал на оснащении флота чугунными корронадами системы Гаскойна, возглавлявшего в свое время Карронский завод в Шотландии. Н. С. Мордвинов подсчитал, что для флота потребуется 2814 пушек разных калибров. Если их изготовлять из меди, как это было до тех пор, потребуется 287324 пуда меди. Стоимость ее выльется в огромную по тому времени сумму - 6 млн. 643 тыс. 500 руб. Да и фактор времени следовало учитывать. Для добычи такого количества меди в то время потребовалось бы несколько лет. Важное значение имело и качество вооружения. По многим параметрам карронады превосходили медные пушки. Отдавая предпочтение карронадам, Н. С. Мордвинов настаивал на необходимости самого ускоренного строительства пушечного завода в Донбассе. Он даже считал возможным отложить на год строительство гребного флота, чтобы средства направить на строительство завода.
Убедительные доводы адмирала подействовали. Правительство приняло его предложение. Весной 1794 г. оно командировало директора Александровского пушечного завода Карла Гаскойна в Донбасс для ознакомления с месторождениями каменного угля и железной руды и выбора места для строительства завода.
Карл Гаскойн осмотрел места залегания железной руды близ с. Городище и каменноугольное месторождение в Лисичьей балке, открытое Николаем Аврамовым в декабре 1792 г. Об этом 27 июля 1794 г. он писал графу П. А. Зубову: "Сим за долг почитаю донесть Вашему высокопревосходительству, что я уже обозрел тот уезд здешней губернии, который наипаче изобилует приисками каменного угля и железных руд и ныне отправляюсь для согласования собранных мною сведений и примечаний с тем, что еще может быть нужно знать от его превосходительства Николая Семеновича Мордвинова".
Строить литейный завод Гаскойн решил в нижнем течении Лугани. Однако существовало одно условие: весенние разливы Донца не должны нарушить действия водяных турбин. Таким оказалось место в устье р. Ольховая, правого притока Лугани, напротив с. Каменного, получившего второе название - Каменный Брод. Проект строительства литейного завода, составленный К. Гаскойном, послужил основой представления генерал-губернатором П. А. Зубовым российской императрице. Екатерина ІІ 14 ноября 1795 г. подписала Указ "Об устроении литейного завода в Донецком уезде при речке Лугани и об учреждении ломки найденного в той стране каменного угля". Устройство завода возлагалось на генерал-губернатора П. А. Зубова.
Луганский литейный завод строился как предприятие гидравлического действия. Определив режим реки, К. Гаскойн пришел к выводу, что для свободного падения воды необходимо ликвидировать четыре помещичьи водяные мельницы, находившиеся в этой зоне. Вместо них намечалось построить одну более мощную, которая могла бы обеспечить необходимое количество муки. Об этом шла речь в первом пункте указа. Вторым пунктом предусматривалось сооружение канала от р. Лугань ниже устья р. Белая до завода. Третий пункт документа посвящен организации разработки каменного угля. К. Гаскойну разрешалось пригласить из Англии нескольких мастеров горного дела, пока не будут подготовлены местные специалисты.
Много внимания уделялось в указе обеспечению завода квалифицированными рабочими.
Александровскому заводу, находившемуся в Петрозаводске, указом предписывалось изготовить для Луганского завода необходимые машины и механизмы и отправить их зимним путем на наемных подводах. На устройство и приведение в действие Луганского литейного завода и учреждение ломки каменного угля в Лисичьей балке требовалось по смете 650 тыс. рублей. Указ разрешал графу П. А. Зубову использовать для этой цели 715733 руб. 25,5 коп. из оставшейся в ведомстве Черноморского флота суммы от вооружения 72 военных шхун.
Директором Луганского литейного завода назначили Карла Гаскойна. Чарльз Гасконье (Госкуань), которого в России звали Карлом Гаскойном, был родом из Шотландии, имел обширные по тому времени знания, большой производственный опыт. В 1786 г. он был приглашен в Россию и назначен директором Александровского пушечного завода в г. Петрозаводск Олонецкой губернии. В то же время он руководил Кончезерским литейным заводом.

Над Луганью поднимается завод

Еще в конце 1795 г. на Лугань для подготовки строительства завода и рудника приехал направленный Гаскойном английский мастер Томас Ропер. А ранней весной 1794 г. на правом берегу реки, в 15 верстах от ее устья, развернулись работы по сооружению литейного завода. Это было первое металлургическое предприятие в Донецком бассейне. Под завод отвели 4500 десятин земли из дачи казенного села Вергунка. Вдобавок к этому у помещика Вания, бывшего протопопа Бахмутского гусарского полка, купили небольшое имение, находившееся возле устья р. Ольховая.
Вначале создали строительную базу. Из Бахмута доставляли алебастр, из Каменного Брода - белый камень и песок для плотины, из Старого Айдара и Трехизбенки - дуб, из 9-й Роты - кирпич, из с. Белого - дикий камень, мел и известь. В Конопляном Яру, вблизи деревни Егорьевка генерала Г. И. Шевича, добывали дикий камень. Разрабатывать его генерал разрешил заводу бесплатно. За этот добрый пример, служивший образцом для других дворян, Александр I преподнес генералу Г. И. Шевичу дорогой подарок - золотую, осыпанную бриллиантами табакерку с именем царя.
Первыми строительными объектами были два кирпичных завода: один по производству огнеупорного, другой - рядового кирпича. Заложили фундамент доменной печи, кладку которой поручили вольнонаемному подрядчику Дмитрию Спиридонову. Закладывались здания цехов, а вскоре приступили к сооружению плавильных и обжигательных печей.
Луганский литейный завод представлял собой сложное гидротехническое сооружение. По характеристике министра финансов П. Ф. Брока, для снабжения завода водой на речке Лугань и впадающей в нее речке Белая устроена огромная плотина, поднимающая воду на 6 аршин и имеющая посередине спуск шириной 50 саженей, через который стекает излишняя вода. От этой первой плотины проведен в сторону канал, впадающий в речку Ольховка, которая также поднята подобной плотиной, оттуда канал этот идет под горой до самого завода на пространстве семи верст; прямо же изливающаяся через спуск первой плотины вода несколько ниже образует новый пруд с такою же плотиною. На ней устроена мукомольная мельница. Сам завод стоял на низком месте, подтапливаемом весенними водами. Чтобы предотвратить затопление завода, был насыпан высокий земляной вал наподобие крепостного. Поблизости от завода был выкопан огромный резервуар, чтобы сохранить на все лето весеннюю воду.
Над заводом не раз собирались черные тучи. Первый раз угроза его закрытия возникла в связи с приходом к власти Павла I, который принялся уничтожать все, сделанное Екатериной II. Строительство завода было приостановлено. Однако правительство вскоре убедилось, что завод в этом крае нужен. Руководитель горного ведомства М. Ф. Соймонов, сократив смету на 97 тыс. рублей ассигнациями, обратился к императору с ходатайством дозволить окончить строительство завода. Вместе с этим были изложены предложения по комплектованию завода рабочей силой, предлагалось также отмежевать от с. Вергунка землю под завод, зачислить в заводскую собственность леса по Донцу, отдать заводу чугун из Липецка и вышедшие из строя орудия и снаряды для переплавки. Император в 1797 г. удовлетворил просьбу горного ведомства. Строительство завода продолжалось.
В сентябре 1797 г. вступила в строй первая воздушная печь, рассчитанная на отливку 100 пудов боеприпасов в неделю. Заказчики давно ждали этого момента. Петербургское артиллерийское управление прислало заказ на целое пятилетие, по 1802 г. Он определял изготовление 345 орудий различного калибра и 387153 снарядов. Заказы шли из Киевского крепостного района, южных крепостей страны. Произведенные на новом заводе в Луганске пушки и снаряды стали поступать на вооружение Черноморского флота, морских и береговых крепостей Азова, Керчи, Еникале, Кинбурна, Севастополя, Очакова, Киевского крепостного района.
Пушки и снаряды отливались на Луганском заводе из привозного чугуна и металлолома. Однако перед заводом стояла задача освоить выплавку чугуна из местных руд на каменноугольном коксе. Это была трудная задача, тем более, что в России до тех пор на минеральном топливе железную руду не плавили. Уральские металлургические заводы работали исключительно на древесном угле. Ввод первой доменной печи затягивался. Отставали работы по сооружению гидросистемы. Поэтому в апреле 1799 г. было проведено испытание плавки железной руды на каменноугольном коксе в вагранке (малой доменной печи). Директор завода К. Гаскойн по этому поводу писал президенту Берг-коллегии М. Ф. Соймонову: "Я и г-н Валкер делали испытание коксу от 3-х слоев земляного угля добытого при 3-й Роте, в отношении оного к проплавке руды здешнего края. И к величайшему удовлетворению моему имею честь Вашему в. п-ву донести, что чугун вышел отменной доброты, так что я ныне совершенно уверен, что со временем на здешнем заводе можно будет отливать всякого рода чугунные вещи лучшей доброты".
В этом сообщении нашли отражение три важных факта из истории Луганщины и Донбасса в целом: 1) факт производства каменноугольного кокса на первом руднике Донбасса в Лисичьей балке, 2) применение его в производстве и 3) удачный опыт выплавки чугуна на минеральном топливе (коксе). Запомним время: весна 1799 г. Произошло это в первый раз не только в нашем крае, но и впервые на территории Украины и всей тогдашней Российской империи. Так что по нынешним временам это уже важные факты международного значения.
Тем временем завершилось сооружение главного заводского канала. Весной 1800 г. ввели в действие доменную печь № 1. В нее загрузили 31594 пуда сырья: 8555 пудов железной руды из сел Городище, Платовой и 5-й Роты (Приволье), а также из Липецка, 14776 пудов кокса, 7494 пуда и 18 фунтов сырого каменного угля. В результате плавки получили 3581 пуд 19 фунтов чугуна. Эту плавку считали выдающимся экспериментом доменного производства на Луганском литейном заводе.
Луганский литейный завод действовал и в то же время расширялся. В 1803 г. закончили домну № 2, которая была на треть меньше первой. Через год установили паровую машину для сверления пушек. (Раньше механизмы на этом участке приводились в движение силой действия воды.) Кроме доменного и литейного на заводе работали кузнечный, слесарный, столярный, токарный цеха, производство по обработке камня. Возводились административные здания и жилые дома. Однако не все соответствовало задуманному. На заводе имелись две доменные печи, две вагранки и пять воздушных печей. Но действовали только воздушные печи, производившие отливку пушек, ядер и гранат из привозного чугуна. Домны простаивали. Доменный процесс дальше экспериментов не пошел. Организовать промышленный процесс выплавки чугуна на минеральном топливе не удалось. Из-за бездорожья случались большие перебои в обеспечении завода лисичанским углем. Естественно, горное ведомство было недовольно, 25 сентября 1805 г. оно вынесло выговор директору завода.
Такая неожиданность для Гаскойна была не из приятных. И тем не менее он решительно настроился на дело, сообщил правлению завода, что решил направить на завод специалиста-доменщика, обещал пустить в 1806 г. на полную мощность предприятие. Этого требовала и все усложнявшаяся обстановка. На полях Европы громыхала война. К границам России приближалась наполеоновская армия. И мало кто надеялся избежать столкновения с новым завоевателем Европы. Правительство Турции под влиянием французской дипломатии в декабре 1806 г. объявило войну России, надеясь возвратить владения в Северном Причерноморье, захватить Грузию. У России забот прибавилось. Нужно было срочно укрепить береговую оборону на Черном и Азовском морях, пополнить вооружение Черноморского флота и военно-морских крепостей. Пушками вооружались даже торговые суда. Росли заказы заводу на производство пушек и снарядов. Они требовались для оснащения Кавказской армии и не в меньшей мере для тех армий, которые готовились во всеоружии встретить грозного врага с запада. На заводе принимались меры к увеличению выпуска орудий, снарядов и бомб. Директор увеличил число рабочих дней, за двойную оплату выкупил у рабочих все праздничные дни, за исключением двух дней Рождества и двух дней Пасхи, а также воскресенья. Для поощрения работников вводилась система премий с прибыли от продажи продукции. Перед грозной опасностью креп дух патриотизма у рабочих. Однако директору завода Карлу Гаскойну увидеть результатов патриотического подъема не довелось. 20 июня 1806 г. он скоропостижно скончался.
В этих условиях Горный департамент Министерства финансов решил провести обследование завода. На Лугань был прислан чиновник Горного департамента обер-гауптман 5-го класса Г. Ильман. Он провел разведку железных руд, сделал анализ руды и угля, снова возобновил опыты по выплавке чугуна на коксе. Результаты были неутешительными. Из местной руды получить хороший чугун не удавалось. И чиновник Ильман предложил закрыть завод. Однако здравый смысл победил. Назначенный после смерти Гаскойна горным начальником завода Я. Х. Нилус отстоял завод. В своем докладе Горному департаменту он настаивал на продолжении деятельности завода. "Несмотря на недостаток природных руд, - писал он, - Луганский завод надлежит продолжить навсегдашние времена, поскольку сибирские заводы заменить его не могут". (Сибирскими в то время назывались уральские заводы.)
Существование завода удалось отстоять и в этот раз. Однако он стал работать как передельный. В соответствии с представлением горного начальника министр финансов Голубцов предложил Горному департаменту отпускать Луганскому заводу необходимое количество чугуна с уральских заводов. Весной 1808 г. пермский купец Попов вешними водами доставил из Камско-Воткинского завода в Луганск 15000 пудов уральского чугуна знаменитой марки "Старый сибирский соболь".
Из привозного чугуна Луганский завод изготовлял не только вооружение, но и изделия для развивавшейся частной промышленности и нужд населения. Однако в 1809 г. завод постигла большая беда. Случился пожар, в котором сгорел доменный корпус, цилиндрическая раздувальная машина, столярный цех со всеми инструментами, большое количество заготовленного леса и многое другое. Ущерб от пожара составил 24209 рублей, что не могло не сказаться на его благополучии.

Кадровая проблема

Кадровая проблема относится к вечным. Тем более она была чувствительной на Луганском литейном заводе, возникшем на голом месте. Различными были источники формирования кадров. В качестве специалистов для строительства и пуска завода правительство пригласило английских инженеров и мастеров, имевших опыт выплавки чугуна, литейного дела, а также организации добычи каменного угля. Некоторые из них, как и сам Гаскойн, ранее работали на Александровском пушечном заводе.
Директору завода Гаскойну предписывалось рационально вести хозяйство, добиваться снижения затрат на отливку и отделку изделий, искать руды, более богатые содержанием железа, совершенствовать процесс плавки руды, создавать новые машины и механизмы. Контракт также требовал от Гаскойна воспитывать национальных художников, как англичане называли специалистов, которые были бы в состоянии освоить опыт и знания путем ученичества в цехах и заменить иностранных специалистов.
Кроме Гаскойна, на заводе было еще 11 английских специалистов. Главному механику Егору Шерифу поручалось сооружение всех машин для доменных и воздушных печей. После запуска завода в его обязанности входило "сверлить, точить и отделывать пушки поштучно". Смотрителем угольной ломки (рудника) назначался Адам Смит. Однако он прибыл на рудник только в июле 1797 г. Поэтому закладывал первую шахту Донбасса в Лисичьей балке и организовал добычу каменного угля Томас Ропер, которого здесь звали Тимофеем. Ему принадлежит слава основателя и первого шахтерского поселения Донбасса - будущего Лисичанска.
С приездом на рудник Адама Смита Т. Ропер стал первым литейным мастером на Луганском заводе. Директор завода К. Гаскойн высоко оценил вклад Т. Ропера в основание Луганского литейного завода и Лисичанского рудника. Представляя его к чину марк-шейдера, Гаскойн писал, что с начала учреждения завода "Ропер занимался сперва поиском и добычей каменного угля, правильная разработка которого им начата. Потом добыча руды ему была поручена. Отливка орудий, снарядов, припасов и проч. под надзиранием его там начата, им же и поныне производится, при чем все земляные работы под смотрением его исправлены были". В то же время чин маркшейдера получил мастер литейного дела Макслий.
Первым архитектором на заводе был Василий Норманн. Он заложил фундамент завода, следил за прочностью зданий. Чертежную возглавлял мастер Роман Робертсон. Мастером стального дела, как сказано в документе, был Яков Гогард, а садоводом Петр Низбет. Несколько позже на завод приехал А. Пикарон, а после отъезда Е. Шерифа был приглашен Джон Валкер. Кроме них были в четрежной А. Петерсон, каменного дела мастер А. Шан, кузнечный и слесарный мастер И. Клиштет, мастер при обтеске дикого камня Е. Хайсон, смотритель лесов А. Линц. Переводчиком с английского и французского языков был Томас Белли. Мастером на угольной ломке работал Роупс.
Английские специалисты сыграли важную роль в организации строительства и деятельности завода в начальный период. Их опыт и знания переняли отечественные специалисты, которых вначале было мало на заводе. В первом заводском правлении состоял Михаил Николаевич Чернявский. В 1773 г. он окончил Петербургское горное училище, прошел усовершенствование на Олонецких заводах. Одно время в чине маркшейдера, а затем обер-бергмейстера 7 класса был управляющим Луганского завода, занимал ряд других должностей. С первых дней основания работали на заводе братья Иван и Семен Першины. Иван был смотрителем завода, членом правления предприятия. Семен тоже одно время был смотрителем. Оба получили чин маркшейдера.
В 1799 г. на завод приехали практиканты Петербургского горного училища Иван Ильин, Иван Соколов и Василий Пиленко. Иван Ильин впоследствии стал крупным специалистом горного дела, в конце 20-х - начале 30-х гг. XIX в. возглавлял Луганский литейный завод. Василий Пиленко для прохождения практики был направлен на каменноугольный рудник в Лисичьей балке, где до 1805 г. работал смотрителем, а затем ушел в геологическую партию.
Окончив с отличием Горный кадетский корпус, в 1810 г. на завод в качестве практиканта прибыл Евграф Петрович Ковалевский. Судьба надолго связала его с заводом. Уже работая на высоких постах в Петербурге, он не раз приезжал на завод, занимался проблемами его деятельности. Е. П. Ковалевский стал видным ученым-геологом, составил первую геологическую карту Донбасса. Ученые избрали его почетным академиком Петербургской Академии наук. На Луганском литейном заводе выросли известные горные инженеры Н. Н. Теплов, А. К. Анисимов, братья Иваницкие и Носовы, В. Соколов и многие другие видные специалисты и ученые.
В период создания завода успех его деятельности во многом обеспечивали кадры квалифицированных рабочих. В соответствии с указом от 14 ноября 1795 года, на Луганский литейный завод были переведены мастеровые Александровского (г. Петрозаводск) и Липецких заводов. Притом из Александровского завода в апреле 1796 г. прибыло не 100 человек с семьями, как предусматривалось указом, а лишь 33 квалифицированных рабочих, 9 мальчиков-подростков до 15 лет и 40 женщин - членов их семей. Среди мастеровых из Петрозаводска были люди, освоившие те квалификации, которые требовались для деятельности завода, - добычу и промывку руды, плотницкие, столярные, слесарные и токарные работы, формовку и отливку снарядов, доменное и кузнечное дело. Указанный в формулярном списке Павел Мезенцев, к примеру, освоил формовку, отливку и сверление пушек, Ларион Данилов - плотницкое и столярное дело, Николай Слонов - формовку и отливку снарядов, Василий Горшков - ковку железа разных сортов. Из числа прибывших пять человек умели читать и писать.
Из Липецкого, Боринского и Козминского заводов, которые обычно называли Липецкими, прислали мастеровых значительно больше, чем намечалось: 777 мужчин и 875 женщин.
В 1797 г. Луганскому заводу были переданы мастеровые Херсонского частного завода медных пушек, основанного в 1791 г. Асаном Струговщиковым. После смерти владельца завод был взят в казну и в 1793 г. закрыт. Из Херсона приехало 68 мастеровых, а всего с семьями - 97 чел. Это были те рабочие, которых Г. А. Потемкин перевел из России в Херсон.
Переведенные на завод мастеровые были казенными работниками различных производственных квалификаций. Наряду с ними, в сооружении предприятия принимали участие высококвалифицированные вольнонаемные строители из центральных губерний России, занимавшиеся отхожим промыслом. По данным на 1 октября 1797 г,. на строительстве Луганского литейного завода из общего числа 878 рабочих было занято 194 вольнонаемных. По видам работ они распределялись следующим образом: пильщиков было 14, на кладке стен было занятно 106 каменщиков, 74 человека тесали камень.
Кроме названных категорий рабочих, на строительстве завода использовались преступники и бывшие польские военнопленные. Для охраны их имелась воинская команда. Однако эти категории работников были немногочисленными и неоднородными. Сюда была сослана группа скопцов, членов запрещенной религиозной секты. На тяжелые земляные работы помещики отдавали для исправления своих непокорных крепостных крестьян, совершивших побеги. А что касается поляков, то они оказались здесь в силу произвола властей. Известно, что после четвертого раздела Польши армия этой страны была распущена. Однако отдельные бывшие военнослужащие польской армии, оказавшиеся на положении военнопленных, не сразу нашли свое место в жизни. Для крепостнического Российского государства это послужило поводом считать их бродягами и насильно привлечь на строительные работы. На 1 октября 1799 г. их на заводе находилось 82 человека, из которых работало только 59. В результате жалоб, ходатайства помещика П. Штерича и администрации завода поляки были освобождены и отправлены к прежним местам жительства. Тем, кто не имел своего дома, разрешалось строиться в Новоросийской губернии. Им отдавалось по 15 десятин земли.
Были у завода и другие проблемы. Для перевозки угля из Лисичьей балки к заводу было приписано 2600 душ крестьян казенных сел Городище, Фащевка, Орехово и Петропавловского Славяносербского уезда. Каждый из них обязан был в течение года перевезти из каменноугольного рудника в Луганск на расстояние 80 верст 120 пудов угля. Завод выплачивал за них налоги в казну. Однако обязанности, возложенные на крестьян крепостническим государством, оказались им не по силам, многие из них были доведены до разорения. Приписные крестьяне не раз обращались с жалобами и просьбами в разные инстанции. В конце 1817 г. они писали российскому императору Александру: "Воззри милостивым оком на несчастных, обремененных возкой по дальнему расстоянию уголья и лишенных надежды к будущему благосостоянию жизни, о избавлении нас от завода просим Вашего августейшего воззрения".
Всем было ясно, что оставлять на заводе категорию приписных крестьян нецелесообразно. Правительство решило заменить их непременными работниками. Наиболее подходящими для этой цели сочли жителей казенных сел Каменный Брод, расположенного рядом с заводом, и Верхнее (Третья Рота), на земле которого был открыт рудник. В предложении горного совета по этому поводу подчеркивалось, что жителей этих сел следует обратить в непременные работники со всей принадлежащей им землей, со всеми их детьми, "ныне у них находящимся и впредь родиться от них имеющими". Александр I 10 января 1821 г. подписал указ, по которому жители сел Каменный Брод и Верхнее, в прошлом воинские поселяне, а теперь казенные крестьяне, переводились на положение непременных работников Луганского литейного завода. Такая категория вспомогательных рабочих вводилась на Луганском литейном заводе по примеру уральских заводов. На жителей Каменного Брода возлагались заводские работы. Крестьян села Верх-нее обязали перевозить на завод каменный уголь, выполнять другие работы на руднике. Непременным работникам полагался провиант - два пуда муки в месяц на работника и пуд на иждивенца, денежное жалование 20 рублей в год.
Перевод на положение непременных работников означал крутой перелом в судьбе крестьян Каменного Брода и Верхнего. Бывшие гусары Славяносербских рот, после расформирования Бахмутского гусарского полка они перешли на положение казенных крестьян. Только втянулись в крестьянскую работу, - новый поворот. Не спросив согласия крестьян, государство переводит их на новое положение. Меняются условия труда, привычки, навыки - весь жизненный уклад.
Для непременных работников, как и для мастеровых, был установлен жесткий военизированный порядок. Над ними были поставлены исправник, старшина, сотник, десятники, которые неусыпно следили, чтобы работники во всей точности выполняли возложенные на них обязанности. "Инструкция о должности исправнику над непременными работниками" регламентировала всю их жизнь. Непомерно тяжелые условия работы, жесткая регламентация и всевозможные обиды со стороны администрации вынудили непременных работников обратиться с жалобами во все инстанции, вплоть до царя. Непременные работники 3-й Роты просили освободить их от новых обязанностей и вернуть в прежнее положение казенных крестьян. Были свои претензии и у жителей Каменного Брода.
Роман Васильевич Дикусаров, житель Каменного Брода, в 1822 г. писал Александру I, что в апреле 1821 г. при приеме непременных работников им зачитали документ, что людей старше 40 и моложе 16 лет не станут принимать в заводские работы. "А ныне к крайнему разорению и отягощению от семейств господин исправник села Каменного объявил тем престарелым свыше сорока лет вступить в горную работу", - писал Р. Дикусаров. Он просил выслать копию положения о непременных работниках, чтобы убедиться, что заводская администрация нарушает положение. Однако в отличие от требований жителей села Верхнее, о чем будет более подробно рассказано в следующем разделе, жители села Каменне не настаивали на возвращении их в прежнее положение казенных крестьян. Объясняется это тем, что Каменный Брод, расположенный на крутом каменном берегу Лугани, не имел перспектив развития. Как показала вся дальнейшая его история, лучшим выходом из этого положения было приобщение его к Луганскому литейному заводу.
Луганский литейный завод принадлежал государству. Крепостническая система России наложила на него свой отпечаток. В основе самого процесса комплектования кадрами предприятия лежали принуждение и произвол. Казенные рабочие без их согласия переводились с одного предприятия на другое. Труд на заводе составлял феодальную повинность рабочего в пользу крепостнического государства. Весь трудовой процесс на заводе и руднике, жизнь и быт заводских поселений регламентировались Горным уставом, который мало чем отличался от воинского. Горным чиновникам присваивались звания. Горное начальство имело очень большую власть над мастеровыми. Оно могло штрафовать их, жестоко наказывать розгами и шпицрутенами. На Луганском литейном заводе существовал военный суд, имелась своя полиция, воинская команда и заводской острог. При Горном департаменте тоже имелся горный суд. Эти судебные органы полностью стояли на защите интересов крепостнического государства.
Тяжелый, изнурительный труд, неблагоприятные бытовые условия, грубое обращение начальства были причинами частых побегов рабочих; недостаточная медицинская помощь, распространение болезней приводило к высокой смертности. Из 500 рекрутов, направленных на завод в 1804 г. в качестве рабочих, через 15 лет осталось 320 человек, 145 из них умерло, 35 сбежало.
Высокий уровень естественных потерь приводил к обострению кадрового вопроса. Обращаясь в Горный департамент с просьбой о направлении на завод в качестве мастеровых новой партии рекрутов, начальник Луганского литейного завода в 1826 г. обосновывал это следующими причинами:
1. Из 500 рекрутов, присланных на завод в 1804 г., осталось только 230 человек, почти непригодных по старости не только для заводских работ, но и в сторожа.
2. Из числа 520 работников находится в бегах более 6 лет 53 человека и больны 50 человек.
3. Из 124 престарелых мастеровых, являющихся сторожами при заводских караулах, при госпитале, в десятниках и трубочистах состоит дряхлых, изувеченных и ни к каким должностям не способных 18 человек.
Директор называл следующие причины сокращения численности рабочих:
а) "всегдашнее почти обращение к работам, особенно подземельным";
б) "тесноту и нечистоту в казармах, в коих при прежнем начальстве помещалось по 25 душ обоего пола";
с) "неудобность двух низких комнат, назначенных для лазарета, в коих находилось иногда больных до 80 и более человек без надлежащего призрения, отчего болезни переходят от одного к другому и до того уменьшили число людей, что из поступивших в 1796 году 603 человек работников после осталось 337".

План перестройки завода

Особенность Луганского литейного завода состояла в том, что он был первым предприятием в Украине и во всей России, приступившим к выплавке чугуна на минеральном топливе. Однако опыты доменной плавки на коксе не были завершены. Доставлявшийся же с Урала чугун обходился дорого. В результате завод оказался в тяжелом экономическом положении. Если с 1799 по 1816 гг., за исключением 1809-го, предприятие работало прибыльно, то с 1816 г. оно стало приносить одни убытки. Министр финансов России граф Е. Ф. Канкрин в конце 1826 г. докладывал императору Николаю I, что казна, истратив на этот завод несколько миллионов, остается в большом убытке. Множество выданных заводу нарядов не выполнено. Требовались экстренные меры, чтобы привести завод в лучшее состояние. С этой целью Канкрин предлагал: 1. Горным начальником завода избрать опытнейшего чиновника с дозволением взять ему отсюда искусных мастеров. 2. Для участия в передаче завода посредником направить высшего чиновника. 3. Поручить ему вновь произвести опыты как разведки местных руд, так и проплавки их.
В случае, если опыт этот увенчается успехом, предусматривалось новое устройство завода с составлением новых штатов и учреждением задельной для мастеровых платы и уроков, или, говоря современным языком, сдельной оплаты труда и нормирования.
Император утвердил предложения министра финансов. Был разработан примерный временный штат Луганского завода. Раньше заводом управляли директор и правление. Теперь учреждалась главная контора во главе с Горным начальником, обер-берггауптманом 5-го класса, и помощником горного начальника, который непосредственно руководил горными разработками и приисками. Ему был положен чин обер-бергмейстера 7-го класса. Для управления заводом вводились должности управителя (маркшейдера 9-го класса) и помощника управителя, который управлял заводской конторой. Кроме того, в штате было 2 заводских надзирателя и пробирер. Для управления каменноугольным рудником учреждалась должность бергмейстера рудника и разведок Бахмутского округа, он же управляющий Лисичанских разработок. Ему подчинялась контора при Лисичьей балке.
Горным начальником Луганского литейного завода был послан обер-бергмейстер 5-го класса Иван Васильевич Ильин, долгое время работавший смотрителем Кронштадского литейного завода, хорошо знавший каменный уголь и начинавший свой путь горного инженера на Луганском заводе. Берг-инспектором был направлен командир Горного кадетского корпуса Евграф Петрович Ковалевский, как отмечалось в документе, чиновник, известный познаниями своими по горной части и так же, как Ильин, служивший прежде на Луганском заводе.
В июне 1827 г. Е. П. Ковалевский приехал на Луганский завод. Собрав необходимые сведения, в сентябре он вернулся в Петербург, разработал предложения к лучшему устройству Луганского завода и представил их комитету по устройству горных казенных заводов. Тем временем министр финансов обратился к императору за разрешением "употреблять на поправки разных других горных заведений сумму, ассигнованную для сего на уральские заводы". На журнале Комитета министров 3 декабря 1827 г. Николай I собственноручно написал: "Согласен, по Луганскому заводу надо сделать проект нового устройства, ибо не стоит тратить деньги на нынешнее его положение".
Е. П. Ковалевский составил подробный отчет о Луганском заводе. Основанное на этом докладе заключение Комитет министров представил министру финансов. В нем сказано, что существование Луганского завода не только полезно, но и необходимо. С уничтожением завода казна лишилась бы безвозвратно значительных сумм, затраченных на устройство и деятельность завода в течение многих лет. Луганский литейный завод, как сказано в представлении, "есть единственное в своем роде заведение в обширной стране, обладающей всеми пособиями для важной промышленности: ближайшие от него подмосковные заводы, приходящие, впрочем, от истребления лесов в упадок, находятся в расстоянии 700 и более верст". Далее отмечено, что "окрестные к Луганскому заводу места изобилуют неисчерпаемыми месторождениями каменного угля не только для действия оного, но и для общего употребления во всем безлесном Новороссийском крае. Ввести же в повсеместное употребление сей полезный горючий материал всего удобнее посредством самого завода. Опираясь на завод, удобнее всего проводить дальнейшие разведки полезных ископаемых, в том числе и открытые при Ковалевском железные и свинцовые руды, организовав их проплавку при заводе".
Как на важный аргумент в пользу Луганского завода, указывалось и на тот факт, что расположен он недалеко от торговых городов Таганрога, Ростова, Черкасска, Харькова и Воронежа. Развитие их промышленности потребует машин и разных инструментов, которые мог бы производить Луганский завод. Этот завод нужен был и черноморским портам. Кроме отливки для них артиллерийских снарядов, Луганский завод может довольствовать их каменным углем, разными металлическими изделиями, употребляемыми при построении и оснащении судов , и, наконец, машинами всякого рода, особенно для пароходов, мукомольных мельниц и других устройств.
Доводы, высказанные Ковалевским и приведенные в заключении Комитета министров в пользу Луганского завода, были более чем убедительными. Затем нужно было устранить причины, которые привели завод в невыгодное положение, и определить меры, позволяющие сделать завод прибыльным.
Луганский завод в то время из уральского чугуна мог ежегодно изготовлять 20 тыс. пудов артиллерийских снарядов и 10 тыс. пудов различных изделий для частной промышленности. Отливку артиллерийских орудий предлагалось временно отменить, сократить производство снарядов. За счет этого предлагалось увеличить выпуск изделий для частной промышленности и по заказам. В числе новых изделий предлагалось наладить выпуск кос и серпов. Спрос на них был большим: Россия ежегодно ввозила из-за границы кос на миллион рублей. Такое производство принесло бы выгоды заводу. По расчетам Ковалевского, на производство 30 тыс. кос потребовалось бы 33292 рубля. Следовательно, каждая коса обошлась бы в 1 рубль 10 копеек. В Новороссийском крае цена среднего качества косы составляла 2 рубля. Выгодно для завода было производить и машины: молотильные, сеялки, водоподъемные, пожарные, особенно паровые. Важнейшими потребителями металлоизделий и паровых машин мог бы стать Черноморский флот и морские порты. Для флота завод мог бы изготовлять в большом количестве медные листы для обшивки кораблей, болты, корронадные приборы и другие изделия из меди для оснастки и вооружения судов.
В план входило проведение дальнейших разведок полезных ископаемых в интересах завода, приглашение из Шотландии или Силезии опытного мастера с подмастерьем с целью быстрейшего освоения выплавки чугуна из бедных руд.
На осуществление этой программы требовались немалые средства. Е. П. Ковалевский составил смету в объеме 253 тыс. рублей в год. Предполагалось увеличение численности рабочих на 350 человек. Что касается непременных работников, то Ковалевский и новый горный начальник завода Ильин высказали мнение, что вольным наймом перевозка угля обходится гораздо дешевле. Поэтому в непременных работниках завод не имеет и не может иметь надобности, разве только они будут обращены в мастеровых.
Все пункты плана Ковалевского были приняты, в том числе в отношении остановки производства орудий на 5 лет. Пункт 18 плана предусматривал преобразование недостроенных зданий для сверления орудий в фабрику металлических изделий и разных машин. Луганскому заводу разрешалось иметь в окрестных торговых городах как во время ярмарок, так и во всякое другое время свои особые лавки или магазины для продажи кос и прочих частных изделий без платежа акциза.
В программе приведения Луганского завода в лучшее состояние нашли отражение не только необходимость технического и организационного совершенствования предприятия, но и потребности капиталистического способа производства, зарождавшегося в недрах крепостного строя. Об этом свидетельствует признание более выгодным использовать вольный наем транспорта для перевозки угля, применение сдельной оплаты труда, стимулирующей его производительность, производство машин для оборудования новых частных фабрик, элементы коммерции в деятельности завода.
Выполнение частных заказов заводом практиковалось и ранее: еще в 1799-1801 гг. завод изготовлял заказ священника слободы Новобеленькой Старобельского округа Иоанна Федорова на отливку решеток для применения каменного угля на его винокуренном заводе. Подобный заказ выполнялся для винокуренного завода корнета Алексея Степенко из Слободы Ровеньки Острогожского округа Слободско-Украинской губернии. Помещик Божедарович заказывал 250-ведерный чугунный куб, князь Долгорукий - 6 чугунных котлов в 200-250 ведер. Поступали заказы и от предприятий. В 1818 г. выполнялся заказ конторный Екатеринославской суконной фабрики на отливку чугунных колес к машинам и ступок для толчения красок.
Естественно, что в 30-40-х гг. XIX в. объем производства заводом машин и металлических изделий для частной промышленности возрастал. Осваивалось производство новых машин, бытовых изделий.

Курс - на машиностроение

На Луганском литейном заводе изготовлялись бытовые изделия, паровые машины и оборудование для Лисичанского рудника и Керченского металлургического завода, а также для собственных нужд. В 1844 г. на заводе была изготовлена паровая машина прямого действия для отлива воды на шахте Капитальной Лисичанского рудника. Профессор И. Тиме отмечал, что это была едва ли не первая водоотливная машина прямого действия. В 40-х гг. XIX в. Луганский литейный завод выполнил ряд крупных заказов для Черноморского флота.
В ту пору на Луганском литейном заводе имелись все условия для выполнения самых сложных заказов. Способствовала тому и грамотность рабочих. Еще в 1823 г. на заводе была открыта начальная горная школа. А в 1839 г. в соответствии с "Положением об учебных заведениях Луганского горного округа" была создана система профессионального образования на предприятиях и в горных селениях округа. В письме к начальнику Главного статистического комитета Новороссийского края А. А. Скальковскому горный начальник завода В. А. Бекман, сообщая разные сведения о заводе, 4 февраля 1847 г. писал о рабочих: "Все они (рабочие) обнаруживают большую сметливость, скоро понимают всякое новое дело и потому завод, имея превосходные машины, может принимать всевозможные заказы, от простого безмена до парохода".
Единственное, чего не хватало, - заказы. Пришли в ветхость и гидротехнические сооружения, полстолетия служившие заводу. Сказывались и климатические условия, ставшие более суровыми. В итоге зимой вымерзали каналы, а летом ощущался недостаток воды по причине обмеления рек. Ухудшилось и состояние плотин, которые были повреждены во время большого наводнения 1849 г. В результате объем производства сократился в 2-2,5 раза. Ученым комитетом Корпуса горных инженеров было принято решение преобразовать Луганский литейный завод из вододействующего в пародействующий и поручено горному начальнику завода генерал-майору Фелькнеру сделать расчеты потребности в паровых машинах.
Пока шли поиски выхода из создавшегося положения, оборудование простаивало, люди не полностью были загружены. Значительную часть рабочих перевели на "собственное пропитание". В 1852 г. более трети мастеровых Луганского горного округа (891 чел.) оказались без работы и вынуждены были сами искать себе средства к существованию. В 1853 г. предполагалось дальнейшее свертывание производства, 228 мастеровых из бывших непременных работников переводились в урочники. Завод выделял им участки полевой земли, за которую они обязаны были отрабатывать. Старые рабочие и инвалиды увольнялись с незначительной пенсией. Вскоре, однако, положение изменилось. Началась Крымская война 1853-1856 гг. Появились заказы. Производство оживилось. День и ночь готовили снаряды для защиты Севастополя. Более 100 подвод с боеприпасами ежедневно отправляли на Севастополь. В отдельные месяцы завод отливал до 60 тыс. пудов снарядов. В 1853 г. было отлито 298290 пудов снарядов. Луганские рабочие своим самоотверженным трудом вписали славную страницу в оборону Севастополя. Луганские пушки, установленные на севастопольских бастионах, превращали их в неприступные крепости. Как и на Бородинском поле в 1812 г., они служили здесь основой обороны. Наши современники и теперь могут увидеть некоторые из тех пушек, которые отливались в Луганске, на памятном Бородинском поле и на редутах Малахова кургана в Севастополе.
Окончилась Крымская война, и завод снова перестал получать заказы из казны. Сокращается число рабочих. Если в 1860 г. на заводе было занято 1088 рабочих, то в следующем только 504, а в 1861 г. - 430 чел. Завод переходил на производство исключительно мирной продукции, в том числе сельскохозяйственных машин, локомобилей. В 1862 г. было изготовлено различных изделий из чугуна 12673 пуда, железных изделий 1261 пуд и медных - 25 пудов. В том же году было выпущено 9 локомобилей и 1 паровая машина. Изготовлялись также мукомольные мельницы, лесопильные машины и сельскохозяйственные насосы, приборы для сахарных, винокуренных и салотопных заводов, кузнечные и котельные изделия. Неслучайно "Географический словарь Российской империи" под редакцией П. Семенова-Тяньшанского (Спб., 1867) подчеркивал, что главное занятие Луганского литейного завода составляет производство машин и локомобилей с котлами и полным прибором. Словом, курс был взят на машиностроение.
После Ильина горным начальником Луганского горного округа назначили Ф. Мевиуса. В соответствии с планом Ковалевского, он пытался ввести на заводе сдельную оплату труда. Организация труда предполагалась артельной. При исчислении оплаты учитывалось количество выпущенных изделий с учетом качества работы. Из причитавшейся суммы вычитали стоимость провианта, отпускавшегося мастеровым и их семьям. Внедрение сдельной оплаты труда заметно повысило его производительность, снизилась себестоимость продукции. Выросли заработки. Однако в условиях крепостнического строя применение сдельной оплаты труда носило ограниченный характер.

Художественное литье

В XIX в. широкое распространение получило художественное литье из чугуна. Отдал дань этому виду искусства и Луганский литейный завод. В 1837 г. в Екатеринославе была устроена выставка местных естественных и мануфактурных производств. Луганский завод тоже участвовал в ней. Газета "Одесский вестник" по этому поводу писала: "Превосходные чугунные изделия, доставленные начальником Луганского литейного завода, по справедливости возбудили живое внимание и участие публики и куплены в один день. Не исчисляя всех, можно указать на следующие как на примечательнейшие по отделке: духовая печь нового устройства, модели пушки и единорога, браслеты и перстни, отделанные в позолоте, часовые футляры, чернильницы, пряжки, бюст Александра I и прочее".
На заводе отливались известные памятники и памятные знаки. На огромной чугунной плите, что на могиле полковников Искры и Кочубея в Киево-Печерской лавре, имеется надпись: "Отлита в Луганском заводе". В Луганске отлили и подобную же плиту, что на могиле известного донского казака полковника А. И. Краснощекова, находящейся рядом с могилой Искры и Кочубея.
Луганские мастера-литейщики отлили большой колокол для Николаевского собора, изготовили бюст Петра I в натуральную величину, бюст А. В. Суворова, фигуру первого заводского кузнеца, портретный барельеф первого директора завода Карла Гаскойна диаметром в 1 метр. Фигура заводского кузнеца отливалась в нескольких вариантах и в разное время. Одна из таких статуэток хранилась как драгоценная реликвия в семье Д. В. Данчича, служившего в свое время инспектором Лисичанской штейгерской школы и управляющим Луганским литейным заводом. В 1990 г. его внучка Ирина Иннокентьевна передала ее Луганскому областному краеведческому музею. Еще одна подобная статуэтка хранится у жителя г. Ялта (Крым) В. М. Велькера. Она изображает фигуру кузнеца у наковальни с инструментами. Ее высота 39 см, вес около 8 кг. Надписи, сделанные на ее постаменте, имеющем форму параллелепипеда, несут ценную историческую информацию о заводских умельцах, месте ее изготовления, источниках сырья. Надпись: "Горные инженеры Сергей, Лев, Андрей и Михаил Шостаки", сделанная с лицевой стороны, увековечила имена славной династии луганских металлургов Шостаков. Надпись справа: "Чугун Лисичанский", слева: "Антрацит Грушевский", с тыльной стороны - "Работа Луганского завода".
Имеются сведения, что одна из подобных статуэток, отлитая в 70-х гг. XIX в. на Луганском литейном заводе для Всемирной промышленной выставки, была передана с выставки в Лондонский исторический музей. Большая коллекция художественных изделий Луганского литейного завода хранится в музее горного института в Санкт-Петербурге, есть экспонаты и в Луганском художественном музее.
Широко известны созданные заводом монументальные памятники. Замечательным произведением монументального искусства стал памятник Славы, увековечивший историческую победу русского и украинского народов над шведскими войсками под Полтавой в битве 1809 г. Он выполнен в виде триумфальной колонны, возвышающейся над широким ступенчатым постаментом - аллегорическим подобием гранитного бастиона. На верхней площадке постамента - ограда из поставленных на острие мечей. У основания постамента установлены 18 пушек. Украшенная бронзовыми венками и ликторскими знаками колонна завершается полусферой с позолоченной скульптурой орла,держащей венок Славы в клюве и стрелы в когтях. Главная часть памятника - монументальная колонна с деталями - была отлита на Луганском литейном заводе.
В середине XIX в. Луганский завод принял участие в сооружении памятника в белорусском городе Полоцк. Это был один из 16 памятников в честь победы русской армии над Наполеоном. В декабре 1846 г. управляющий заводом докладывал, что после изготовления моделей завод приступил к отливке памятника для Полоцка, а 15 мая 1849 г. в открытом листе, подписанном горным начальником Луганского завода Фелькнером 1-м, сообщалось, что памятник изготовлен и отправляется к месту назначения через подрядчика Савелия Хрипко. Общий вес чугунных, железных и медных частей памятника составлял 13472 пуда. Устанавливать памятник отправились мастер Федор Бровкин, 10 слесарей и 2 мастера. Председатель Витебской казенной палаты П. Рубцов сообщал вскоре Департаменту горных и соляных дел, что бронзовые и золоченые части к памятнику доставлены в Полоцк, "отделка их весьма хорошая". "Прибыв на место производства работ 25 числа, - писал далее П. Рубцов, - я нашел, что крест с шаром, 8 орлов и 8 медалей уже установлены и укреплены на памятнике и верхняя часть лесов снята, а надписи на сторонах оного в настоящее время прикрепляются. Отделка всех этих бронзовых вещей, особенно позолота, отлично хороша, а вид памятника вообще весьма красивый".
Освящение и открытие памятника состоялось 26 августа 1850 г. За усердную службу и проявленные познания к вознаграждению были представлены управитель завода капитан Александр Козьмич Анисимов 2-й, горный инженер штабс-капитан Д. И. Филипьев, пробирьер, считавшийся на заводе основателем золочения бронзы. Мастеру Ф. Бровкину выдали 100 рублей, а двенадцати мастеровым - по 30 рублей серебром.

Значение Луганского литейного завода

Луганский литейный завод создавался для обеспечения Черноморского флота и береговых крепостей орудиями и снарядами. Его финансовое положение всегда зависело от заказов Главного артиллерийского управления. Однако запрет иметь России флот и военные базы на Черном море, наложенный по итогам Крымской войны, поставил Луганский литейный завод на грань ликвидации. Не спасло его и производство гражданской продукции. После отмены крепостного права в Донбассе появились частные металлургические предприятия Пастухова и Юза, а в России набирали силу машиностроительные заводы в Петербурге, Коломне, Сормове и других местах. В этих условиях правительство России взяло курс на поддержку частных предпринимателей и ликвидацию нерентабельных казенных заводов и шахт.
В 1876 г. правительство пыталось отдать Луганский завод в аренду. Однако желающих не нашлось. Некоторое время завод продержался за счет заказов в связи с русско-турецкой войной 1877-1878 гг. Но они были непродолжительными. И завод пришел к своему печальному концу. 20 июня 1887 г. царь подписал указ, первый пункт которого гласил: "Действие Луганского завода прекратить". Далее указ предписывал обеспечить оставшихся мастеровых продовольствием на 1 год. На заводе оставалось небольшое число людей, необходимых для сбережения имущества. Остальные увольнялись. Люди тяжело переживали ликвидацию предприятия. Последний заводской гудок вызвал среди них настоящую панику. В поисках работы люди потянулись в другие города, где требовались специалисты металлургического производства и машиностроители.
Луганский литейный завод был первым крупным металлургическим предприятием в Донбассе. Он сыграл выдающуюся роль в развитии горнозаводского производства не только в Донецком бассейне, но и во всей Украине, положив начало комплексному освоению природных богатств края. Завод вызвал к жизни первый рудник Донбасса в Лисичьей балке, где началась промышленная разработка каменного угля в стране и зародился новый отряд рабочего класса - шахтеры. Здесь впервые в России в доменном производстве был применен каменноугольный кокс.
Неоценим вклад Луганского литейного завода в обеспечение защиты рубежей страны и достижение победы в Отечественной войне 1812 г., в оборону Севастополя в годы Крымской войны 1853-1856 гг.
Луганский литейный завод положил начало горному образованию в Донбассе. Завод объединял лучшие силы горных специалистов, служил научным центром Донецкого бассейна, где зарождалось и развивалось горнозаводское искусство, разрабатывались и практически решались многие проблемы горной науки и техники. Отсюда вышло немало выдающихся специалистов горного дела и ученых, обогативших отечественную науку и производство.
С Луганским литейным заводом связано возникновение первых промышленных центров Донецкого бассейна - Луганска и Лисичанска.


Глава III

Основы обучения тактике игры в футбол

III.1. Тактика игры в футбол

Тактика — в переводе с греческого означает “искусство командования войсками”. В футболе под тактикой понимают определенный способ ведения борьбы с соперником в соответствии с существующими правилами; организацию индивидуальных и коллективных действий игроков, направленную на достижение командой победы над противником.

Одним из главных компонентов тактики ведения игры является определение оптимальных средств, способов и форм нападающих и оборонительных действий, обеспечивающих достижение цели. На рис. 79 представлена классификация приемов тактики игры в футбол.

Так как футбольный матч состоит из многократных переходов от атаки к обороне и наоборот, то очевидно, что атакующие и оборонительные действия каждой команды должны быть четко организованными и спланированными. А умение правильно решать задачи нейтрализации соперника и успешно использовать свои возможности в атаке и в обороне характеризует тактическую зрелость команды в целом.

Вместе с тем, успех может принести только гибкая тактика. Каждая команда должна стремиться играть, используя разнообразные тактически планы, что существенно увеличивает шансы на победу. Однако следует отметить, что любой тактический план, разрабатываемый тренером, реализуется отдельными футболистами. Таким образом, командная тактика определяется индивидуальными тактическими действиями игроков.

Значимость тактики как одного из основных средств ведения спортивной борьбы доказывает тот факт, что при прочих равных показателях (физической, технической и психологической подготовленности) побеждает команда, играющая тактически более грамотно. Кроме того, за счет использования различных современных тактических вариантов можно переиграть команду, футболисты которой “на голову выше” в техническом плане или по уровню развития физических качеств. История футбола изобилует такими примерами.

Вместе с тем, успех реализации того или иного тактического плана зависит от степени технического мастерства и физической подготовленности игроков. Техника является основным средством претворения в действие тактических замыслов. Так, например, успешность атаки команды зависит от качества выполненных игроками обводок, ведений, передач и завершающего удара по воротам. В то же время, эффективность проведения атаки (или защитных действий) лимитируется уровнем развития у футболистов определенных двигательных качеств, в частности, быстроты: если технические приемы выполняются на высокой скорости, то это создает все предпосылки для стремительного прорыва (или для быстрого построения защитных порядков). Имеется и обратная связь. Так, технические действия игроков будут результативными лишь в том случае, когда они подчинены определенной тактической схеме.

Часто в футбольной практике в качестве синонима слов “тактическая схема”, “план” используют термин “тактическая система”.

Под тактической системой понимают такую организацию командных действий, при которой четко определены функции каждого игрока и их расстановка на поле. В другой формулировке “тактическая система” — это основной способ игры команды, обусловливающий особенности передвижений и размещения футболистов согласно их игровому амплуа. Таким образом, любая тактическая система характеризуется определенными признаками, к которым относят функции и расположение футболистов, способы и формы ведения игры. Такая система не предполагает наличия точных указаний: что именно и в какой последовательности выполнять; но она обусловливает поле деятельности каждого игрока с учетом уровня его подготовленности.

В процессе многолетней тренировки тактической подготовке необходимо уделять большое внимание. С ростом квалификации футболистов — от новичка до мастера спорта международного класса — постепенно увеличивается и доля вклада тактической подготовки в общее соотношение различных видов подготовки.

Успешное выступление команды в спортивном сезоне обусловливается, в числе других приоритетных факторов, умением каждого игрока владеть разнообразными вариантами тактических действий.


III

III.1.1. История развития тактики игры (тактических систем)

С момента своего появления и по сегодняшний день тактика футбола постоянно совершенствуется. Главным движущим фактором такого развития в футболе, как и в других спортивных играх, является борьба нападения и защиты. Наиболее подвижна в своем развитии индивидуальная тактика. Постоянно уточняются новые способы выполнения технических приемов, которые становятся средствами индивидуальной тактики. Смена таких средств происходит довольно часто.

По-другому обстоит дело с командной организацией игры, выражением которой и являются тактические системы. Обычно игра проходит наиболее эффективно при хорошо сбалансированном соотношении сил нападения и защиты. Но стоит специалисту разработать новый вариант организации командных действий в обороне, и тогда защита начинает преобладать над нападением. Проходит определенный период времени, и в качестве контрмер разрабатывается необходимый способ организации атакующих действий. Так, на смену одной тактической системе приходит другая, более прогрессивная. Однако, если новое в индивидуальных тактических действиях появлялось достаточно часто, то смена тактических систем осуществляется в течение длительного промежутка времени.

Многочисленные исследования, проведенные учеными, позволяют утверждать, что футбол зародился еще до нашей эры. Несмотря на это, появление первых тактических систем относят к 60-80 г.г. XIX столетия. До этого времени предпринимались попытки систематизировать игру, придать ей стройность и организованность. Однако, эти попытки были настолько разрозненными и разноречивыми, что сформировать на их основе сколько-нибудь упорядоченную систему ведения игры не представлялось возможным. Препятствовал систематизации игры ряд факторов, главным среди которых являлось отсутствие четких и единых правил. Кроме того, до 1863 года футбол представлял собой гибрид с элементами регби и современного футбола.

В первой половине XIX века игроки действовали по схеме “1+10”, по принципу “ударь по мячу и беги” (рис. 80). В данном случае все футболисты исполняли функции нападающих, применяя удары и ведения мяча. Несмотря на то, что в действиях игроков практически не прослеживалось какой-либо организации и упорядоченности, данную схему можно считать зачатком развития тактических систем.

1863 г. считают знаменательным в истории развития футбола. В этом году в Англии на заседании Футбольной Ассоциации были приняты единые правила игры в футбол; кроме того, было решено выделить футбол и регби в самостоятельные виды спорта.

Рис. 80. Система “1+10”.

С появлением единых правил стали возникать и новые тактические схемы. Так, сначала появилась схема “1+1+9” (1 защитник и 9 нападающих). А вскоре англичане использовали схемы размещения игроков в три линии: “1+1+2+7” и “1+2+1+7” (рис. 81).

Постоянная борьба между защитой и нападением, а также рост уровня технического мастерства и физической подготовленности футболистов обусловливали внесение изменений и дополнений в существующие правила и стимулировали появление все новых тактических схем ведения игры.

Одним из недостатков тактического плана систем того периода была несбалансированность в размещении игроков линии защиты и нападения. Первыми об этом задумались в Шотландии и предложили схему “1+2+2+6” (рис. 82).

Несколько позже, в 1883 г., англичане из “Ноттенгем Форест Клаб” предложили классическую схему “пять в линию”, ее еще называют “пирамидальной” (рис. 83).

Рис. 81. Система “1+2+1+7”.

Рис. 82. Система “1+2+2+6”.

Рис. 83. Система “пять в линию” — “1+2+3+5”.

Такая система предполагала наличие в команде двух защитников, трех полузащитников и пятерых нападающих. Данное построение игроков задней линии давало возможность одному из защитников перемещаться вперед с целью “разрушить” атаку или, точнее, создать искусственное положение “вне игры”. При этом ключевую позицию занимал центральный полузащитник, являвшийся “диспетчером” команды.

Однако, постепенно футбол начинал терять свою привлекательность из-за того, что большая часть встреч заканчивалась безрезультатно. Нужны были радикальные меры, чтобы оживить футбол. В 1925 г. Международная федерация футбола внесла изменения в трактовку пункта правил о положении “вне игры”. Теперь уже атакующему игроку в момент передачи ему мяча достаточно было иметь перед собой не трех соперников, а двух. Так, система “пять в линию” просуществовала 50-60 лет.

Первые годы после изменения правил прошли под знаком полного превосходства нападения над защитой. Получив свободу маневра по длине поля, нападающие стали довольно легко проходить к штрафной площадке и забивать большое количество голов. Необходимо было искать эффективные средства защиты ворот.

Наряду с внедрением в практику футбола английских схем ведения игры в других странах были разработаны и с успехом использовались иные тактические системы.

Так, например, итальянская система игры с расположением футболистов по схеме “1+2+3+5” основывалась на том, что крайние защитники “прикрывали” крайних нападающих, а центральный полузащитник — центрального нападающего. Центральный форвард и два крайних нападающих были выдвинуты вперед и отвечали за проведение атаки. В случае возникновения угрозы воротам полусредние нападающие отходили к штрафной площади и подстраховывали защитников. Особенностью такой системы организации игры можно назвать ее оборонительный характер.

Швейцарская система, получившая название по имени замка — “Ригль”, достаточно своеобразна (рис. 84). Как и в предыдущем случае, ставка делалась на оборону.

Система, предложенная австрийцами, предполагала ведение наступательной игры. В случае организации атаки в ней участвовали три полузащитника и пять нападающих. Однако, если противник предпринимал попытку контратаки, полузащитники должны были, возвратившись назад, вместе с двумя защитниками противостоять наступлению. Естественно, быстро и грамотно спланированная и осуществленная контратака “разрушала” оборонительные порядки такой системы.

Рис. 84. “Швейцарская система”.

В связи с изменением правила “вне игры” первым, кто попытался сбалансировать соотношение сил между защитой и нападением, усилив линию обороны, был тренер английского “Арсенала” Герберт Чэпмэн. В 1932 г. он разработал и применил ставшую широко известной так называемую систему “дубль-ве” (или “трех защитников”) — рис. 85. Как видно из рисунка, Чэпмэн оттянул назад центрального полузащитника, чтобы укрепить оборону наиболее опасной зоны перед воротами, превратив его в центрального защитника (что, естественно, повлекло за собой изменения в расположении остальных игроков). Кроме того, защитники отодвинулись к боковым линиям и стали опекать крайних нападающих. Крайние полузащитники, наоборот, выдвинулись вперед и сместились ближе к середине поля. Центральный и два крайних нападающих тоже выдвинулись вперед, создавая переднюю линию атаки, а полусредние нападающие начали действовать несколько сзади. Такая расстановка игроков способствовала образованию “квадрата”, состоящего из двух полузащитников и двух полусредних нападающих. Организация атак и оборонительных действий была возложена на эту четверку.

Рис. 85. Система “дубль-ве”.

Данная система обладала рядом как преимуществ, так и недостатков. К недостаткам можно отнести такие положения:

1) ограничения для участия нападающих в обороне, а защитников в атаке;

2) расположение защитников в одну линию;

3) так как в обороне игроки защиты должны были “прикрывать” каждый “своего” соперника, то зачастую менее подготовленный защитник не справлялся с опекой более сильного нападающего.

Преимущества системы “дубль-ве”:

1) примерно равное распределение задач между всеми игроками благодаря их пропорциональному размещению на поле;

2) система проста в применении и легко осваивается.

Просуществовав более двух десятков лет, система “трех защитников” исчерпала себя, так как со временем оборона настолько укрепилась, что существенно снизилось количество забиваемых в матчах голов и постепенно футбол стал утрачивать свою зрелищность. Такое положение дел способствовало поиску новых путей усиления линии атаки.

Рис. 86. Схема “1+4+2+4”.

Победив в Швеции на чемпионате мира в 1958 г., бразильцы продемонстрировали новую тактическую систему “1+4+2+4” (рис. 86). Согласно замыслу бразильцев игроки размещались на поле в три линии: на линии защиты — четыре футболиста, на средней линии — два и четверо — на линии нападения. Главным новшеством такой системы являлась концентрация игроков на линии обороны, что позволило перейти на зонный принцип организации командных действий и надежнее выполнять страховку в наиболее опасной для взятия ворот зоне. Один из двух центральных защитников располагался несколько сзади и обеспечивал страховку партнеров. Это стало возможным благодаря тому, что трем нападающим соперника противодействовали четыре защитника. Как видно из рисунка, не претерпела количественных изменений линия полузащиты. В то же время, сократилось число игроков передней линии; однако, такое сокращение компенсировалось расширением пространства для действий каждого нападающего, что требовало от форвардов высокого уровня подготовленности. Кроме того, в ходе атаки вперед выдвигались два нападающих (против центрального защитника соперников) и “подключались” крайние защитники.

При использовании данной системы возросли функциональные обязанности вратаря. Голкипер, кроме защиты ворот, руководил действиями игроков линии обороны и начинал быстрые наступательные маневры своей команды.

О популярности системы “1+4+2+4” говорит тот факт, что в 1962 г. на очередном чемпионате мира в Чили практически все команды играли, используя данную схему. Однако, бразильцы снова удивили футбольный мир, представив новую тактическую систему — “1+4+3+3”. Расстановка игроков линии защиты не изменилась, зато средняя линия усилилась благодаря удалению одного “плэймэйкера” с передней линии (рис. 87). Укрепив среднюю линию, бразильцы поступили тактически грамотно, потому что игроки этой линии участвовали как в оборонительных, так и в наступательных действиях команды.

Данную систему не следует относить к числу оборонительных — двое из троих футболистов, располагающихся на средней линии, могут “подключаться” к атаке. При использовании такой схемы существует возможность применения страховки крайних защитников, когда они “включаются” в нападение. Кроме того, в атаке может принимать участие и один из центральных защитников.

Рис. 87. Система “1+4+3+3”.

Ввиду своих преимуществ система “1+4+3+3”, иногда с небольшими изменениями, широко используется на современном этапе развития футбола.

Как один из вариантов рассмотренной системы применяют схему расстановки игроков “1+4+4+2” (рис. 88). Победив на чемпионате мира в Англии, британцы использовали систему “1+4+4+2”. Как видно из рисунка, на линии защиты и на средней линии располагаются по четыре игрока, а на линии нападения — соответственно два форварда. Такая схема позволяет, наряду с мощными оборонительными действиями, организовывать не менее стремительные наступательные марши, “подключая” к атаке, кроме полузащитников, еще и одного из центральных нападающих.

В процессе дальнейшего развития футбола стали появляться все новые и новые тактические системы. Естественно, большинство из них основывалось на уже имеющихся. Так возникли схемы “1+5+3+2” и “1+3+5+2”. Особенностью первой являлось усиление оборонительных порядков, второй — укрепление средней линии.

Рис. 88. Система “1+4+4+2”.

Необходимо отметить, что, начиная со второй половины 70-х годов ХХ столетия, четко обозначилась тенденция роста уровня физической подготовленности игроков различного амплуа. Данное положение обусловило поиск новых, более эффективных путей ведения тактической борьбы на футбольном поле.

Итальянцы начали с успехом использовать “катэначио” — схему (“1+1+4+2+3”) с одним последним защитником или “либеро”, которому на поле отводилась главенствующая роль (особенно в обороне).

Сначала немцы, а затем и голландцы применили один из вариантов “катэначио” — систему “1+1+3+3+3”. Данную схему расстановки и последующих действий игроков до сих пор эффективно используют в кубковых турнирах и национальных чемпионатах команды этих стран. В основе такой системы лежат действия универсальных игроков, которые часто меняют свои позиции на поле. Кроме того, более широкие полномочия предоставлены “либеро” — свободному защитнику — не только в обороне, но и в наступлении.


ІІІ

ІІІ.1.2. Характеристика существующих стилей и ”футбольных школ”

Рассматривая особенности тактики игры в футбол, необходимо отметить существование определенных стилей и так называемых “футбольных школ”.

Например, шотландский стиль игры предполагает наличие у футболистов команды высокого уровня технического мастерства. Он основывается на использовании большого количества коротких передач мяча в различных направлениях. Применяя такой стиль, команда должна стремиться за счет “держания” мяча (что обеспечивается выходом партнеров на свободные места) измотать соперника, снижая темп игры и затрачивая при этом минимум усилий.

К недостаткам шотландского стиля относят:

низкую эффективность при его использования в условиях плохой погоды (на скользком поле);

медленное овладение свободным пространством;

низкий темп ведения матча.

Достоинства шотландского стиля:

преобладание коллективной игры над индивидуальными действиями футболистов;

длительное владение мячом;

экономия сил футболистов;

ведение игры без мяча.

Английский стиль характеризуется использованием значительного количества длинных передач, большим числом приемов игры головой и единоборств, а также — применением ударов по воротам со значительных расстояний. Данный стиль ведения игры позволяет с помощью точных длинных передач быстро овладевать пространством поля и организовывать стремительные наступательные маневры. А эффективные индивидуальные действия футболистов способствуют отбору мяча у противника и принятию его под “свой” контроль. Следует отметить, что применение английского стиля является оправданным лишь в том случае, если игроки команды обладают высоким уровнем развития физических качеств, особенно быстроты, скоростной выносливости, скоростно-силовых, а также — при наличии достаточной степени владения “скоростной” техникой.

Недостатки английского стиля:

наличие высокого уровня физической подготовленности футболистов;

некоторая хаотичность игры;

вследствие частого вступления в единоборство возрастает опасность получения травм.

Достоинства английского стиля:

быстрое “завоевание” пространства поля;

организация стремительных атак и контратак;

высокий темп ведения игры;

применение большого количества приемов игры головой;

“взятие” ворот с помощью ударов со значительного расстояния, прострелов, а также с помощью ударов головой;

использование футболистами в игре значительного количества индивидуальных действий;

рост эффективности применения стиля в условиях скользкого поля.

Различные “футбольные школы” игры возникали на основе существующих тактических систем.

Например, одна из наиболее популярных в 30-х годах австрийская школа предполагала точное, даже изящное выполнение всех технических приемов — финтов, передач и т.п. Благодаря этому она известна своей зрелищностью.

Чешская школа характеризуется большим количеством коротких и средних передач мяча, позаимствованных с шотландского стиля игры. Отличительной чертой данной школы является комбинация под названием “чешская дорожка” — выход форварда на свободное пространство вдоль боковой линии.

Латинская школа, представителями которой являются футболисты Португалии, Италии, Испании и Франции, вобрала в себя лучшие традиции других школ. У англичан позаимствован высокий темп ведения матча, у футболистов Южной Америки — выполнение приемов на высоком техническом уровне, у венгров — некоторая жесткость игры.

Венгерскую футбольную школу отличают: наличие достаточно высокого уровня подготовленности “плэймэйкеров”, использование длинных передач для осуществления комбинационной игры, а также жесткость футболистов в борьбе за мяч.

Характеризуя южно-американскую школу, можно отметить следующие ее отличительные черты: тактически и технически грамотную игру, основанную на сочетании импровизированных индивидуальных и продуманных командных действий футболистов; довольно мягкий стиль ведения игры, несмотря на высокий уровень развития у “плэймэйкеров” физических качеств.

В таких странах, как Бельгия, Германия и Голландия сформировалась и с успехом существует своя, европейская футбольная школа. Представители этой школы исповедуют жесткий футбол, основанный на организации атак с помощью средних и длинных передач, частом вступлении в борьбу за мяч с соперником, а также — на высокой интенсивности ведения игры и на четкой последовательности в проведении тактических маневров. Реализации перечисленных выше особенностей способствует высокий уровень физической подготовленности европейских футболистов.


Untitled Document

соответствии с Указом 14 ноября 1795 г. в комплексе с Луганским литейным заводом в урочище Лисичья балка был заложен первый рудник Донбасса. Он входил в структуру завода, был одним из его подразделений (цехов). Предназначался рудник для обеспечения каменным углем Луганского литейного завода, Черноморского флота, а также удовлетворения нужд промышленности и населения в топливе. Имея в виду эти задачи, директор Луганского литейного завода Карл Гаскойн писал: "Прииск каменного угля и добыча оного на меня возложена, яко главнейшие поручения с тем намерением, чтобы оным на кораблях Черноморского флота, в крепостях и даже во всем том крае заменить употребление дров, а леса, кои там весьма недостаточны, от совершенного истребления сохранить. За сим мне было поручено стараться открыть уголь в таких местах, откуда бы на судах оный доставлять в Черноморские порты и в разные места тамошних губерний".
Каменноугольное месторождение в Лисичьей балке на землях казенного села Верхнее, открытое в декабре 1792 г. надворным советником Н. Ф. Аврамовым, оказалось уникальным. В силу особых геологических условий здесь выходило на поверхность несколько каменноугольных пластов, залегавших на небольшой глубине. Будто самой природой здесь были созданы все условия для начала разработки каменного угля в Донбассе.
Известно, что каменный уголь здесь пытались добывать и ранее. Однако то была примитивная разработка пластов, выходящих на поверхность. Такой метод добычи назывался поверхностным, или карьерным. Отсутствовали и постоянные кадры горняков. Для разработки угля администрация уездов присылала на короткое время крестьян по нарядам. В 1794 г. К. Гаскойн побывал в урочище Лисичья балка и встретился с Н. Ф. Абрамовым, который вел здесь разработку угля для Черноморского флота. Позже Госкойн отмечал, что работа началась не с тех пунктов, с которых следовало бы. Не одобрял он и открытый метод разработки пласта. Он считал, что разработку угля надо вести по правилам горного искусства, а для этого нужны знания. Поскольку "ископание угля в России есть дело совершенно новое", то для организации его в Донбассе он предлагал вызвать из Англии несколько опытных мастеров.
Как мы уже отмечали, первый рудник Донбасса в Лисичьей балке, который впоследствии стали называть Лисичанским, был заложен под руководством английского горного мастера Томаса Ропера.
Он приехал в Донбасс еще в конце 1795 г. для организации строительства Луганского литейного завода и каменноугольных разработок. Рудник представлял из себя группу шахт, разрабатывавших свиту из семи пологих пластов мощностью 0,8-2,15 м с углом падения 12-18°. На первых порах рудник комплектовался рабочими из Александровского (Петрозаводск) и Липецких металлургических заводов, присылаемыми сюда Луганским заводом. Они начинали промышленную разработку каменного угля, став первыми шахтерами Донбасса.
Первая шахта рудника находилась на южном склоне балки. Глубина первой шахты составляла 17 саженей (36,21 м). Выемка угля велась посредством горизонтальных ходов. От поверхности до пласта опускали шахту. Когда она пересекала угольный пласт, от нее в обе стороны по простиранию пласта проводили горизонтальный штрек. От него на каждых трех саженях по восстанию и падению пласта засекались поперечные ходы, которые соединялись с продольными штреками. Выработка продолжалась до тех пор, пока не встречалось препятствие из-за отсутствия кислорода. Принудительной вентиляции в то время еще не было. Тогда на расстоянии 30-40 саженей от первой опускалась на пласт новая шахта. Соединившись ходами, они могли служить и как вентиляционные.
Крепление выработок из-за недостатка леса было весьма ограниченным. Чтобы избежать обвалов, между рабочими ходами оставляли столбы из угля. Это и была естественная крепь. Лесом крепили только ствол, опуская в него сруб из дубовых распилов. Основными орудиями труда шахтеров были кайло, молот, железный клин, а средствами доставки угля от забоя к подъему - тачка и сани. Работы выполнялись исключительно вручную. Лишь на подъеме и водоотливе применялась простейшая механизация - ручной и конный ворот. Подъем угля на поверхность и отлив воды производился бадьями и ящиками с помощью ручного или конного ворота.
Число шахт на руднике постоянно росло. Одни вырабатывались, другие открывались. Как правило, добыча производилась одновременно в нескольких из них. Сменив Т. Ропера, с 31 мая 1797 г. в должность управляющего рудником вступил Адам Смит. Весной 1798 г. он доносил директору завода: "Я начал проходку шахты с намерением подвести ее к пласту № 2 на прямой линии с тремя другими шахтами. Новая шахта находится в расстоянии около 25 саженей от шахты № 4 и на прямой линии с вышеупомянутыми тремя шахтами. Что касается пласта № 1, - писал он далее, - то мне удалось сделать ход сообщения к трем различным шахтам и потому имеется циркуляция воздуха на протяжении около 110 саженей. Уголь очень хорошего качества и залегает на широком пространстве, удобном для разработки. Мы выдаем из шахт ежемесячно от 20 до 25 тыс. пудов".
В своих рапортах А. Смит сообщает о разведках новых пластов угля, о заготовке строительных материалов и строительстве жилья для горняков, об условиях их труда. Сообщая о смерти шахтера, контуженного упавшим куском породы, Смит пишет: "Я объясняю его смерть не чем иным, как отсутствием медицинской помощи. Так как здесь много мастеровых, то необходимо, чтобы здесь постоянно находился, по крайней мере, фельдшер, а без него можем терять значительную часть наших рабочих". Вскоре на руднике была учреждена должность младшего лекаря. После вступления в августе 1798 г. в должность заводского врача И. Даля освобожденный от этой должности штаб-лекарь Иван Ратч был переведен на рудник.
На этом руднике в Лисичьей балке впервые в Украине и в России было произведено коксование каменного угля для Луганского литейного завода. По этому поводу А. Смит 19 апреля 1799 г. сообщал Гаскойну, что в марте он закоксовал 14000 пудов каменного угля из первого (главного) пласта и 5000 пудов из нового пласта. Этого количества, писал он, достаточно для работы вагранки в течение 2-х месяцев.
В первый год деятельности на руднике добыто немногим более 13 тыс. пудов угля. В последующем объем добычи возрастает. Это видно из следующей таблицы.

Годы | Добыча каменного угля |  | Отпущено Луганскому заводу |  | Употреблено на руднике
 | пуды | фунты | пуды | фунты | пуды | фунты
1766 | 13142 | 39 | 13142 | 39 | За все годы
1797 | 127018 | 10 | 109968 | 10 | в т.ч. продано
1798 | 190306 | - | 86470 | - | 1800 |
Итого: | 330467 | 9 | 209584 | 9 | 4084 |

Из таблицы видно, что в первые годы деятельности рудника почти весь уголь отправлялся на Луганский завод. В 1797 г. оставалось нереализованного угля на 8717 руб. 08 коп. Горное ведомство обратилось в Черноморское Адмиралтейство с предложением закупать уголь на руднике. В то же время оно приказало директору завода Гаскойну организовать вольную продажу каменного угля, известив об этом земские правления, местные селения, кузницы известковые и винокуренные заводы. Продажная цена за пуд устанавливалась в 4 копейки. Чтобы углем могли пользоваться сельские жители, на заводе стали изготовлять чугунную решетку. В 1799 г. из общей добычи в 279821 пуд угля было поставлено Луганскому заводу 249322 пуда, а 34750 пудов продано. Хотя объем добычи угля постепенно рос, производительность труда была низкой. В 1800 г. средняя выработка на одного шахтера в день составляла 13 пудов угля, в то время как один шахтер по расчетам английского мастера Родупа, за смену мог бы добывать 20 пудов.
Образцы каменного угля, добытого в Лисичьей балке, в конце 1797 г. были преподнесены императору Павлу I. К. Гаскойн в рапорте М. Соймонову докладывал, что ему в Петербург из Луганского завода в трех ящиках доставлен уголь, в четвертом кокс, а в пятом - кварц. Руководитель горного ведомства М. Соймонов 14 декабря 1797 г. сообщал Берг-коллегии: "Из привезенного с Луганского завода угля, добытого при казенном селении, именуемым Третья Рота, имел я счастье поднести его императорскому величеству некоторое количество, а затем оставшийся, препровождая при сем, рекомендую отослать в горное училище, приказав больший из того угля кусок, в котором весом 4 пуда 18 фунтов, не отымая от него нисколько, означа надписью на нем время его прииска и место, где находился. Прочие же за тем куски испытать химически, описать с точностью находящиеся в них сложные части".
Лисичанский казенный рудник до 1802 г. был единственным предприятием зарождающейся каменноугольной промышленности не только в Донбассе, но и во всей Российской империи. За первое десятилетие своего существования он выдал 2 млн. 200 тыс. пудов каменного угля.
Здесь все начиналось впервые. Поэтому трудно было избежать издержек. Имелись они и в методах разработки угля. На первых порах каждый пласт разрабатывали самостоятельными шахтами, вскрывая пласты вертикальными стволами. Число их быстро росло. Это вызывало большую затрату средств. Этого не мог не заметить Е. П. Ковалевский, инспектируя рудник. Он пришел к выводу, что главным недостатком методов ведения горных работ на руднике было сооружение многих дорогостоящих стволов. Для добычи 110 тыс. т каменного угля с 1796 по 1820 гг. здесь было пройдено более 70 подъемных стволов общей протяженностью более 4 тыс. м.
За четверть века верхние пласты в основном были выработаны. Накопленный опыт и здания позволяли горнякам глубже заглянуть в недра земли. В 1831 г. была заложена шахта "Владимирская" на глубину 40 саженей. Через два года, в 1833 г., начали строить шахту "Митрофановская" глубиной 31,5 саженей. В 1836 г. заложили шахту "Петропавловская", а затем более крупную - "Капитальная".
В связи с открытием в 1837 г. Черноморского пароходства, ставшего новым потребителем каменного угля, на Лисичанском руднике совершенствовались методы добычи топлива. Подготовленные шахтные поля разрабатывали камерной системой. Вводились технические новшества. В 1838 г. в основном штреке строившейся Петропавловской шахты был уложен рельсовый путь из полосового железа длиной 76 м, по которому уголь откатывался в деревянных тележках. В 1844 г. по совету генерал-майора Чевкина на шахте "Капитальная" установили паровую машину с водоотливным устройством. Разработки шахт № 9 и "Капитальная" были соединены диагональным откаточным ходом. В шахте № 9 откатка угля производилась в тележках, вмещавших до 15 пудов. Они двигались по рельсам из полосового железа. В диагональном откаточном ходе было два рельсовых пути и бремсберг. Подъем угля производился четырехконным воротом. На шахте "Капитальная" уголь на поверхность подымали клетями, которые были оснащены специальным механизмом, называвшимся "парашютом".
В землях, отведенных Лисичанскому руднику, в середине XIX в. было известно 23 каменноугольных пласта. Из них только 7 считались пригодными к разработке. В их числе "Лисичанский", "Мейн", "Сплинт", "Кеннельский". Наименования эти давались англичанами, потому что они были похожи на английские пласты. Был в недрах Лисичанска еще пласт "Чери" (вишня). Такое название получил он оттого, что имел красноватый цвет. Все угли Лисичанского месторождения - малоспекающиеся. Они содержат от 50 до 52 % кокса. Кроме собственно Лисичанского месторождения, открытого в урочище Лисичья балка, разрабатывались пласты в Исаевой, Орловской и Матросской балках. В Орловской балке был пласт "Оливьери", названный по имени горного инженера А. И. Оливьери, открывшего этот пласт.
В 30-х и 40-х гг. XIX в. добыча угля на Лисичанском руднике шла на подъем. В 1837 г. около 100 тыс. пудов угля было заготовлено для Черноморского пароходства. В начале 40-х гг. это пароходство потребляло от 100 до 200 тыс. пудов лисичанского угля ежегодно. В 1846 г. добыча Лисичанского рудника составила 411180 пудов угля. Из этого числа было продано в Воронежскую губернию генерал-майору Черткову для свеклосахарного завода 101226 пудов, в г. Славянск на солеваренные заводы 107985 пудов, в г. Бахмут на отопление 22983 пуда. В Луганский завод отправили 73141 пуд, а 15899 пудов израсходовали на отопление в Лисичанске.
С развитием угледобычи труд шахтеров совершенствовался , приобретал специализацию. Среди горняков выделялись подбойщики, крепильщики, проходчики, саночники. С середины XIX в. в шахтах для откатки угля стали использовать лошадей. Шахтеров, работавших под землей на лошадях, называли вожаками. Это название часто переносилось на саночников, которых называли еще тягальщиками. С внедрением на шахтах механизмов и машин появились специальности машинистов, слесарей и других работников, занятых обслуживанием техники при добыче угля. На Лисичанском руднике при проходке твердых пород применялись взрывные работы. Их называли порохострельными.
Жизнь требовала совершенствования и оплаты труда шахтеров. Долгое время она оставалась денежно-натуральной. Мастеровой получал 2 пуда муки в месяц и пуд на иждивенца, а денежное жалование составляло 20 рублей в год. Такая оплата не стимулировала роста производительности труда. В начале 40-х гг. на руднике применяли сдельную оплату труда, или, как тогда говорили, задельную. В 1843 г. ее применение было разрешено Горным советом. Однако на руднике она не всегда давала положительный эффект. Управляющий Лисичанским рудником В. Соколов доносил в главную контору завода, что в феврале 1840 г. на шахте № 7 пройдено по очень крепкому известняку только 2 фута и по песчанику полтора фута. За это рабочим полагалось вместе с отливом воды всего 13 руб. 99 коп. Израсходовали же материалов на большую сумму. Так что 15 мастеровых не только ничего не заработали, но даже остались должны 15 руб. 91 коп. Управляющий просил выплатить шахтерам "хотя бы окладное жалование во уважение того, что цены на провиант и фураж против прошлого 1839 г. значительно повысились".
Из данных о сдельной выработке за месяц, представленных В. Соколовым, видно, что каждый отработал по 29 рабочих дней. За это время штейгер Василий Алферов заработал 2 руб. 51 коп. Рядовые проходчики Матвей Попов, Роман Кузенко, Петро Зоз, Леон Мустафа, Иван Жуков, Кирилл Сюсюра, Герасим Северин и другие заработали по 88 коп. На таком же уровне заработки оставались и в другие месяцы, хотя цены на продукты питания, по сравнению с началом века, выросли в 2-3 раза.
Обратим внимание на фамилию проходчика Кирилла Сюсюры, приведенную в списке. Это прадед нашего земляка, выдающегося украинского поэта Владимира Сосюры, имя которого он не раз упоминал в романе "Третья Рота". Именно такую фамилию - Сюсюра, а не Сосюра, - носили предки поэта.
Лисичанский казенный рудник развивался в сложных условиях. К середине XIX в. он оказался в неблагоприятной ситуации. С одной стороны, совершенствовалась система разработки угля, вводились технические новшества. С другой стороны, падал спрос на уголь. Еще в 1854 г. потребность в лисичанском угле была на уровне 500 тыс. пудов в год. В следующем она снизилась до 400 тыс. В дальнейшем тенденция падения спроса нарастала. Главная причина в том, что в ряде районов Донбасса появились частные каменноугольные разработки. Еще в 20-е гг. возникли помещичьи и крестьянские шахты в Бахмутском и Славяносербском уездах. Стремительно развивалась добыча антрацита в Грушевском горном районе. Эти шахты лежали ближе к основным потребителям, их уголь был дешевле. Сокращались поставки лисичанского угля и в Луганский литейный завод. Сказывалось, естественно, и отсутствие надежных транспортных сообщений Лисичанска с потребителями.
В 60-70-х гг. произошло некоторое оживление деятельности Лисичанского рудника в связи с открытием здесь чугуноплавильного завода. В этот период были открыты новые шахты "Дагмара", Матросский и Пятиротский рудники. Продолжала существовать шахта "Капитальная". За десятилетие с 1865 по 1875 гг. на Лисичанском казенном руднике добыли 2173991 пуд угля. Вскоре, однако, Лисичанский чугуноплавильный завод был закрыт, в связи с чем отпала необходимость содержать шахты. Они были отданы в аренду частным лицам с публичных торгов, проведенных Министерством государственных имуществ в 1881 и 1884 гг.
Первый рудник Донбасса в Лисичьей балке просуществовал почти столетие. Он сыграл выдающуюся роль в организации и совершенствовании горного дела. На Лисичанском руднике положено начало промышленной разработке каменного угля не только в Донецком бассейне и в Украине, но и во всей тогдашней России. Вместе с Луганским литейным заводом он стоял у истоков возникновения угольно-металлургического комплекса бассейна. Здесь был получен первый в истории Донбасса и России каменноугольный кокс. На первом руднике Донбасса зародился героический отряд рабочего класса страны - шахтеры, возникли и развивались славные шахтерские традиции. Велика роль Лисичанского рудника и в проведении разведки полезных ископаемых, а также в организации горного образования в Донбассе, распространении знаний в области горного дела.

Успенский, Городищенский и Екатериненский рудники

Лисичанский каменноугольный рудник находился в 80-ти верстах от Луганска. Поэтому администрация пыталась найти угольное месторождение поближе к заводу. В результате у Луганского завода появились новые казенные рудники.
Успенский рудник находился вблизи села Успенка, в 25 км от завода. О залежах каменного угля в этом месте стало известно еще в 90-х гг. XVIII в. С 1802 г. горная экспедиция Луганского завода с позволения владельца земли помещика Шевича присылала сюда рабочих для разработки угля. В 1803 г. было добыто 9184 пуда, а в 1804 г. - 22409 пудов.
Помещик Шевич решил открыть свой рудник. Для его крестьян казенный рудник стал школой обучения горному делу. В благодарность за обучение крестьян Шевич в 1830 г. передал Луганскому заводу участок земли площадью 85 десятин 395 кв. саженей в вечное пользование. Здесь залегали крутопадающие пласты небольшой мощности: 1-1,5 аршина. Всего было 4 пласта. Вначале шахты были до 10 саженей глубины. В дальнейшем глубина шахт увеличилась до 20 и более саженей. В восточной части оврага Бузиноватого была создана водоотливная шахта.
До 1850 г. на Успенском руднике прошли 15 шахт. За полстолетия добыли 2211707 пудов угля. Средняя цена его за пуд составляла 3,3 коп. Стволы крепились срубом из двухвершковых дубовых досок, а штреки или галереи строили из расколотых надвое деревянных обрубков.
Городищенский антрацитовый рудник находился на земле казенного села Городище, в 76 верстах от Луганска. Каменный уголь здесь нашли в конце XVIII в., разработка началась в 1842 г. Уголь принадлежал к антрацитам. Разрабатывали пласт в Парамоновой балке. Его мощность - 2 фута 4 дюйма. Разработка велась по опыту Лисичанского рудника столбовой системой с закладкой выработанного пространства породой. Здесь, как и на Успенском руднике, особой команды для добычи угля не существовало, завод присылал своих рабочих. Антрацит продавался частным лицам, Черноморскому пароходству. Часть угля употреблялась на Луганском заводе для плавки чугуна и отопления. С августа 1842 по 1852 гг., исключая 1851 г., в Городище было добыто 231757 пудов антрацита. Себестоимость 1 пуда составляла 3,77 коп. серебом. Доставка 1 пуда на завод - от 2 до 3 коп.
Екатериненский антрацитовый рудник находился на земле Войска Донского, в четырех верстах от Екатериненской станицы. Антрацит был открыт в 1839 г. кузнецами станицы. В 1842 г. по ходатайству Новороссийского и Бессарабского генерал-губернатора графа Воронцова от земли Войска Донского был отведен участок 129 десятин 1805 кв. саженей и передан в распоряжение Луганского литейного завода. Здесь имелось 2 антрацитовых пласта. Рудник был сооружен по проекту горного инженера Луганского завода А. Б. Иваницкого. Разработка пластов производилась штольнями и неглубокими шахтами. Крепь применялась в самых необходимых местах - в рабочих ходах и в некоторых штреках, которые служили вентиляционными. Рудник должен был служить образцом для шахтеров Войска Донского.
С 1842 по 1849 гг. на Екатериненском руднике было добыто 523830 пудов антрацита. Из них продано 190520 пудов. Остальной лежал. Грушевские антрацитовые разработки, которые к тому времени давали более половины добычи Донбасса, захватили рынки сбыта. Не находя потребителя на месте, Луганский завод отправил более 220000 тантрацита на судах в Ростов-на-Дону, Таганрог, Керчь и Сухуми, где он был реализован по 10-13 коп. за пуд.
Луганскому литейному заводу так и не удалось найти каменноугольное месторождение, которое смогло бы заменить Лисичанское. Это лишний раз свидетельствует об уникальности месторождения в Лисичьей балке и о правильности выбора, сделанного К. Гаскойном.


ІІІ

ІІІ.2. Основы обучения тактике

Как было отмечено выше, нецелесообразно рассматривать тактическую подготовку в отрыве от других составляющих тренировочного процесса — физической, технической и психологической подготовки. Вместе с тем, успешное овладение тактическим мастерством базируется прежде всего на усвоении определенных теоретических основ. Познавая особенности организации игры, следует претворять их в практику.

Известно, что в футболе существуют две формы ведения спортивной борьбы на поле — оборонительная и наступательная. В связи с этим, в тактике игры выделяют два раздела — тактику защиты и тактику нападения. В свою очередь, в каждом из разделов принято различать следующие подразделы: индивидуальную, групповую и командную тактику.

Таким образом, от того, насколько правильно будет осуществлен выбор тактики ведения матча, а также от эффективности реализации избранного способа организации игры в большинстве случаев зависит исход встречи.


ІІІ

ІІІ.2.1. ВЛИЯНИЕ РАЗЛИЧНЫХ ФАКТОРОВ
НА ВЫБОР ТАКТИКИ ВЕДЕНИЯ ИГРЫ

Выбор тактики обусловлен сочетанием различных внешних и внутренних факторов, которые могут оказать как прямое, так и косвенное влияние на проведение матча.

К основным внутренним факторам относят:

1) уровень технической подготовленности игроков “своей” команды и футболистов соперника;

2) уровень физической подготовленности “плэймэйкеров” обеих команд;

3) степень психологической готовности игроков двух команд к участию в матче.

Внешними факторами являются:

1) климатические и погодные условия проведения встречи (средне- или высокогорье; солнечная или пасмурная погода; наличие ветра; мокрое или сухое поле и т.п.);

2) положение в турнирной таблице встречающихся команд;

3) место проведения матча — “дома” или “в гостях”;

4) размеры и состояние поля.

Например, если команда “на голову выше” противника по уровню физической подготовленности, необходимо измотать соперника, задавая высокий темп ведения встречи: играть по всей ширине поля, переводя мяч с помощью средних и длинных передач, использовать перехваты мяча, а также выполнять действия без мяча (постоянно перемещаться, меняя позиции). Кроме того, следует прессинговать противника по всему полю. С целью противостояния сопернику, хорошо подготовленному физически, рекомендуется всячески снижать интенсивность ведения матча, играя “в пас” и сохраняя постоянный контроль над мячом.

Добиться успеха в борьбе с командой, обладающей более низким техническим мастерством, можно за счет использования большого количества индивидуальных действий с мячом (финтов, остановок и т.д.). В случае, когда перевес “в технике” на стороне соперников, следует перейти на игру “от обороны”, организовывая быстрые атаки и контратаки.

Если встречающиеся команды имеют примерно одинаковый уровень подготовленности, исход поединка зачастую определяется степенью психологической готовности футболистов каждой из команд. Кроме того, при прочих равных условиях иногда успех встречи зависти от наличия в одной из команд ярких личностей, способных “взять игру на себя”. С целью повышения уровня психологической подготовленности игроков в штате каждой команды должен находиться психолог, в крайнем случае его функции может выполнять врач команды или один из тренеров (при наличии соответствующих знаний).

Как было отмечено выше, на выбор способа организации и проведения матча, а также на определение средств реализации конкретного тактического плана существенное влияние могут оказать некоторые “внешние факторы”.

Если встреча проводится в условиях высокогорья, следует избрать низкий темп ведения матча, играя “в пас”; использовать постепенное нападение и позиционную защиту. Такие особенности ведения игры продиктованы дефицитом кислорода в высокогорных районах, что требует снижения двигательной активности “плэймэйкеров” в ходе поединка.

Выбор тактических средств обусловливают и погодные условия. Так, во время дождливой погоды, на мокром и скользком поле рекомендуется перемещаться с применением коротких, точных передач “в ноги” партнеру, избегая выполнения ведений и обманных движений. Переводить мяч следует, используя длинные навесные передачи. Атаковать ворота рекомендуют с помощью “прострелов” и ударов с дальних дистанций; кроме того, можно применять удары “низом”.

Направление и сила ветра также вносят коррективы в тактические планы команды. Используя направление ветра, можно эффективно выполнять длинные и средние передачи, атаковать ворота соперников со значительного расстояния. Играя против ветра, лучше применять короткие передачи. Выполняя приемы игры головой, особенно при вступлении в единоборство на “втором этаже”, необходимо учитывать силу ветра.

С целью получения преимущества во время игры в солнечную погоду специалисты рекомендуют пользоваться передачами с “высокой” траекторией полета мяча, особенно вблизи ворот. Затрудняя деятельность зрительных анализаторов, такие передачи существенно снижают эффективность игры голкипера и защитников противника.

Определенное влияние на манеру игры оказывают размеры поля и состояние его покрытия. Выступая на полях с неровной поверхностью, следует исключить из арсенала средств команды передачи “низом”. Если поле покрыто “крошкой” или мелким гравием, необходимо стараться избегать применения “подкатов” и ударов в падении; вратарю в этом случае также следует быть более осмотрительным в выборе приемов.

Так как на полях со значительной шириной защитники, в основном, группируются ближе к штрафной площади в средней части поля, специалисты рекомендуют использовать поперечные передачи мяча — для уменьшения скученности игроков противника в обороне и образования свободного пространства. Играя на длинном поле, также следует применять принцип “растягивания” оборонительных порядков соперника, но только по всей длине поля. Для этого лучше выполнять длинные и средние диагональные передачи. С целью “растягивания” футболистов противника по всему игровому пространству необходимо использовать действия “плэймэйкеров” без мяча.


III

III.2.2. ФУНКЦИИ ИГРОКОВ

На современном этапе развития футбола все больше прослеживается тенденция к универсализации игроков, стремление к нивелированию четких границ между обязанностями защитников, полузащитников и нападающих. Один из основных принципов универсализма — взаимозаменяемость футболистов различных линий: защитники должны уметь грамотно действовать в наступлении, а форварды — в обороне. Следует отметить, что в командах высокого класса в ходе матча может несколько раз меняться основное расположение игроков. Таким образом, универсализм предполагает наличие у футболистов различного амплуа не только высокого уровня физической и технической подготовленности, но и широкого арсенала тактических средств и методов ведения игры.

Несмотря на отмеченную выше тенденцию, в современном футболе сохранились, наряду с существованием определенных амплуа, и функциональные обязанности игроков различных линий. Универсализация привнесла в тактику ведения игры, в основном, расширение таких обязанностей. Например, если раньше защитники обеспечивали надежные “тылы”, то теперь им нередко приходится еще и активно “подключаться” к действиям партнеров по команде в наступлении. Нападающим, кроме проведения атак, необходимо “подстраховывать” оборонительные порядки в случае наступления соперников.

Для освоения основных тактических положений следует четко представлять, какие требования предъявляются к футболистам в зависимости от их игрового амплуа. Как известно, по функциональным обязанностям всех футболистов дифференцируют на голкиперов, игроков линии защиты, средней линии и линии нападения. В соответствии с данной классификацией ниже рассмотрены основные игровые функции футболистов.


ІІІ

ІІІ.2.2.1. Функции голкипера

К вратарю предъявляются разнохарактерные требования. Так, голкипер должен быть высокого роста (не ниже 180 см) и обладать хорошей реакцией. Кроме того, в ходе игры ему необходимо демонстрировать высокий уровень развития скоростно-силовых качеств, быстроты, координационных способностей, а также — проявлять достаточную подвижность в суставах. Одним из требований, предъявляемых к “стражу” ворот, является владение широким арсеналом приемов техники не только голкипера, но и полевого игрока.

Современный футбол требует от вратаря не только умелой защиты ворот, но и активных действий в пределах штрафной площади, а также руководства игроками линии обороны. Само расположение вратаря (позади всех) позволяет ему видеть все построения атакующих, предвосхищать их намерения, которые порой скрыты от игроков, находящихся на отдельном участке поля. Поэтому своевременная “подсказка” партнерам по обороне может оказать существенную помощь в ведении защитных действий. Кроме того, голкипер является тем игроком, который организовывает определенное количество атак своей команды (в случае овладения мячом или при выполнении удара от ворот). Поэтому от его мастерства во многом зависит сохранение инициативы и стройности в атакующих порядках.

Тактика игры вратаря определяется:

его руководством действиями партнеров по команде;

его действиями в обороне;

его действиями при организации атаки.

Руководство голкипера действиями партнеров по команде. На современном этапе развития футбола невозможно представить вратаря, который бы не руководил организацией атаки и особенно обороной всей команды. Оценивая игровую ситуацию, голкипер должен кратко и внятно давать указания партнерам о направлении развития атаки противника, руководить построением защитных порядков. Управляя действиями партнеров по команде, вратарь обязан не терять из виду находящийся в игре мяч, зрительно контролировать все его перемещения. От взаимопонимания голкипера и защитников во многом зависит эффективность оборонительных действий. Необходимо отметить, что вратарь единолично руководит построением “стенки” при штрафных и свободных ударах в непосредственной близости от ворот, а также действиями партнеров при выполнении противником угловых.

Действия вратаря в обороне. Как известно, приоритетной задачей голкипера является обеспечение защиты ворот. Надежная защита осуществляется действиями в воротах и на выходах.

Степень эффективности действий голкипера в воротах обусловливается выполнением ряда условий. К таким условиям относят:

1. Выбор вратарем оптимальной позиции (места в воротах), позволяющей с наименьшей затратой сил принимать или отражать мячи. При выборе позиции следует учитывать положение “плэймэйкера” атакующей команды с мячом, т.е. угол, под которым может быть нанесен удар. Чем острее угол (например, игрок команды соперников сместился к линии ворот на фланге), тем ближе к передней, по отношению к футболисту с мячом, штанге смещается вратарь. При проведении атаки по центру голкиперу необходимо выдвинуться несколько вперед, чтобы уменьшить угол поражения и облегчить себе прием мяча, направленного в любой угол ворот.

2. Учет собственных “сильных” и “слабых” сторон.

3. Умение предвосхищать действия соперника с мячом. Основывается на наблюдениях за игроками противника и на собственном опыте.

Таким образом, осуществляя выбор определенного приема для нейтрализации нанесенного удара, голкиперу необходимо учитывать: свою позицию в воротах; траекторию полета мяча (верхом, низом, близко или далеко в строну и т.д.); силу удара, т.е. скорость полета мяча (от этого зависит, перемещаться к месту приема мяча или использовать падение); расположение своих и чужих игроков (при этом голкипер решает: ловить мяч, отбивать или переводить за линию ворот); а также состояние поверхности поля и мяча (сухая или мокрая).

Когда вратарь перехватывает передачи, направленные в штрафную площадь (“прострелы” или подачи), или вступает в единоборство с противником за овладение мячом, он действует на выходах.

Покидать ворота целесообразно в таких случаях:

выход из ворот крайне необходим (например, когда нападающий противника направляется с мячом к штрафной площади и оказывается один на один с вратарем);

расположение вблизи штрафной площади партнеров по команде и соперников позволяет голкиперу выйти навстречу мячу;

необходимо перехватить прострельную или навесную передачу, направленную противником в район штрафной площади.

Голкиперу не следует покидать ворота если:

один из защитников вступил в единоборство с нападающим соперника за “нейтральный” мяч или ведет борьбу с форвардом, уже владеющим мячом;

в районе штрафной площади находится большое количество футболистов, затрудняющих выход;

он не уверен в том, что успеет занять оптимальную для овладения мячом позицию.

Играя на выходах, голкиперу следует учесть, что в это время резко возрастает опасность поражения ворот, т.к. они остаются “открытыми”. Поэтому он должен действовать грамотно и быстро, направив все свои усилия на овладение мячом.

Действия вратаря, направленные на организацию атаки являются одними из приоритетных в структуре игровой деятельности “стража” ворот. Начать наступательный маневр своей команды голкипер может после того, как он овладел мячом в ходе игрового эпизода или получил право на выполнение удара от ворот.

Существует два варианта организации атаки при выполнении удара от ворот:

1. Комбинация с целью овладения мячом: вратарь посылает мяч одному из защитников, который отправляет его обратно. После розыгрыша такой комбинации голкипер может вводить мяч в игру различными способами — броском рукой, ударом с рук ногой. При розыгрыше удара от ворот необходимо обращать внимание на то, чтобы противник не перехватил мяч.

2. Точная передача мяча открывшемуся партнеру по команде. Выполняя передачу, голкипер должен учитывать некоторые закономерности использования различных по длине передач: чем короче передача, тем меньше процент потерь; чем длиннее передача, тем “острее” она и тем больше величина оправданного риска. Поэтому короткие передачи следует адресовать открывшемуся на фланге игроку — в случае перехвата мяча противник не сможет угрожать воротам. А для быстрого развития атак необходимо использовать длинные передачи, так как уже первая передача “отрезает” ряд игроков соперника от активного участия в обороне.

После овладения мячом в ходе игрового эпизода голкипер может начать ответное атакующее действие с помощью передачи мяча рукой или удара ногой. Необходимо учесть, что рукой мяч можно послать с высокой точностью, а, выполняя удар ногой, — на значительное расстояние, существенно проигрывая в точности.

Начиная ответную атаку, вратарь решает определенную тактическую задачу, так как его партнеры в этот момент маневрируют, стремясь занять наиболее выгодные позиции. От эффективности решения такой задачи зачастую зависит успешность реализации командного плана ведения игры.

Как правило, выбор вратарем способа введения мяча в игру зависит от следующих факторов:

от тактического плана организации наступательных командных действий;

от расположения на поле партнеров по команде;

от умения игроков “своей” команды вести эффективную борьбу с соперником за “нейтральные” мячи;

от наличия потенциально опасных противников вблизи штрафной площади.


ІІІ

ІІІ.2.2.2. Функции игроков линии защиты

Крайние защитники. В современном футболе расширился круг обязанностей крайних защитников, т.е. фланговых игроков, которые из прежних “разрушителей” атак соперника стали футболистами, в чьи задачи входит обеспечение надежной обороны и активное “подключение” к наступательным действиям “своей” команды. Такое расширение функциональных обязанностей способствовало повышению требований к уровню физической и технической подготовленности занимающихся, т.к. защитники в настоящее время в ходе матчей вынуждены выполнять значительные объемы нагрузок.

Играя в обороне, крайние защитники обязаны:

своевременно и эффективно противодействовать передачам и ударам противника, используя перехваты мяча;

грамотно — персонально и комбинированно — действовать в зоне;

переходить на плотную опеку, вступать в единоборство, когда соперники приближаются к воротам;

эффективно вести борьбу за “верховые” мячи;

подстраховывать партнеров по команде и голкипера.

С целью развития наступательного маневра крайние защитники должны выполнять следующие действия:

активно открываться и “предлагать” себя для паса после того, как мячом овладел вратарь или партнер по команде;

отобрав мяч у противника, быстро и эффективно передавать его партнеру или начинать продвижение вперед;

активно “включаться” в действия на фланге, используя возможность смены мест с партнерами по команде.

Центральные защитники. Тех футболистов, которые действуют на центральном участке обороны, считают ключевыми игроками линии защиты, т.к. они противостоят сопернику в опасной для взятия ворот зоне. Как правило, это футболисты высокого роста, обладающие должным уровнем развития скоростно-силовых качеств, позволяющим эффективно вести борьбу на “втором этаже”. Кроме того, необходимым условием является наличие высокого уровня скоростной выносливости, т.к. зачастую после участия в неудачном атакующем маневре приходится быстро возвращаться на исходные позиции.

Передний центральный защитник должен умело сочетать персональную игру по заданию с действиями в зоне. Он внимательно контролирует перемещения одного из нападающих, а в случае необходимости меняется местами с задним центральным защитником и подстраховывает партнеров по обороне.

В случае овладения мячом центральный защитник быстро продвигается вперед, подключаясь к атакующим действиям, либо выполняет передачу своим партнерам. В отдельных эпизодах он поддерживает наступление во втором эшелоне, по возможности атакуя ворота.

Задний центральный защитник обязан четко оценивать тактическую обстановку, уметь предугадывать возможные действия противников и грамотно занимать позицию в обороне для овладения мячом, подстраховывая партнеров по команде. Главное для него — координация всех действий обороняющихся и игра в зоне, взаимодействие с вратарем и партнерами. Больше других отвечает он и за правильную организацию искусственного положения “вне игры”.

При переходе к нападению задний центральный защитник открывается для получения мяча от вратаря или партнеров, а затем точными передачами продолжает развитие атаки. Эпизодически сам “подключается” к нападению, стремясь максимально использовать относительную свободу перемещений для создания выгодных ситуаций; иногда завершает атаку ударом со средней или дальней дистанции.

Необходимо отметить, что в процессе универсализации защитники по ряду выполняемых функций приблизились к игрокам средней линии.


ІІІ

ІІІ.2.2.3. Функции игроков средней линии

От эффективности действий игроков средней линии во многом зависит успех наступательных и оборонительных маневров команды. Одной из отличительных особенностей футболистов данного амплуа является необходимость наличия у них высокого уровня спортивной работоспособности — для того, чтобы активно действовать и в защите, и в обороне на протяжении всего матча. Кроме того, такие “плэймэйкеры” должны обладать достаточным уровнем скоростной техники владения мячом, мощным скоростным и скоростно-силовым потенциалом. К игрокам средней линии предъявляются повышенные требования и по тактической подготовленности, к умению быть гибкими, изобретательными в выборе средств и методов ведения командной игры. Они координируют взаимодействие всех партнеров как в нападении, так и в защите. Игроки средней линии должны хорошо владеть созидательными, завершающими и оборонительными функциями, которые базируются на высоком уровне исполнительского мастерства.

Как правило, такие футболисты за матч выполняют большее количество ТТД, чем защитники и нападающие; владеют хорошо поставленным ударом.

Основные требования к игрокам средней линии в обороне:

тактически грамотно размещаясь по ширине и глубине поля, “разрушать” наступательные маневры противника;

препятствовать выполнению соперником передач мяча и нанесению ударов по воротам;

в зависимости от задания или в соответствии с игровой ситуацией персонально опекать футболиста противника или осуществлять контроль над ним в “своей” зоне;

взаимодействуя как с защитниками, так и с нападающими, при необходимости подстраховывать их.

Основные требования к игрокам средней линии в нападении:

выполнять “диспетчерские” функции — организовывать переход от обороны к нападению и дальнейшее развитие атаки;

активно участвовать в завершении атак;

неожиданно для соперника организовывать наступательные марши, быстро выдвигаясь на свободное пространство и используя средние и длинные передачи для перевода мяча;

контролировать середину поля;

в случае необходимости обеспечивать длительное владение мячом;

эффективно взаимодействовать с партнерами как в обороне, так и в атаке.


ІІІ

ІІІ.2.2.4. Функции игроков линии нападения

Приоритетной задачей игроков линии нападения является постоянный поиск оптимальных путей развития и завершения атаки. Современный футбол предполагает наличие у форвардов высокой степени развития быстроты, скоростно-силовых качеств, специальной силы и скоростной выносливости. Такой комплекс разносторонней подготовленности должен обеспечить эффективное выполнение различных технических приемов на высокой скорости в условиях дефицита пространства и времени. Вместе с тем, от форвардов требуется качественно действовать без мяча, перемещаясь и маневрируя в “тылу” соперника. Владея широким арсеналом различных технических средств ведения матча, нападающие должны уметь принимать тактически грамотные решения и реализовывать их. Они обязаны эффективно взаимодействовать с партнерами в комбинационной игре. В то же время, зачастую успех матча зависит от умелой и продуманной импровизации форварда.

Если атака “своей” команды сорвана, и мяч перешел под контроль противника, нападающие должны активно противодействовать, вступая в единоборство с ближайшим соперником, владеющим мячом, или перекрывая определенную зону.

В ходе развития наступательного маневра игроки линии нападения должны решать следующие задачи:

занимать оптимальную в тактическом плане позицию — как можно ближе к воротам соперника, учитывая возможности отхода назад для получения паса;

в зависимости от игровой ситуации быстро проводить атакующий маневр на фланге с последующей передачей мяча в штрафную площадь;

осуществлять групповое взаимодействие с партнерами, подключившимися в атаку;

постоянно маневрировать без мяча, дезориентируя противника;

принимать активное участие в завершении атак.

На современном этапе развития футбола игроки линии нападения практически не имеют четкой, определенной позиции на поле. Постоянно комбинируя, они выбирают направления действий в соответствии с игровой обстановкой и уровнем подготовленности; маневрируют, не выходя за рамки командного тактического плана.


ІІІ

ІІІ.2.3.1. Индивидуальная тактика

Степень эффективности игры команды в обороне определяется рядом факторов. К приоритетным среди таких факторов, кроме согласованности в действиях групп футболистов и взаимопонимания во время выполнения страховки партнеров, относят умение игроков действовать индивидуально против соперника, владеющего мячом (или без него). По мнению специалистов, основой успешных действий в обороне является выбор футболистом оптимальной позиции, в т.ч., по отношению к опекаемому игроку.

В индивидуальной тактике игры в защите принято различать действия против соперника, владеющего и не владеющего мячом.

Действия против игрока, не владеющего мячом.

Как правило, противодействуя футболисту без мяча, игрок должен реализовать два положения:

1) выполнить “закрывание” — препятствовать сопернику в получении мяча;

2) осуществить перехват мяча — сыграв на опережение, овладеть мячом.

“Закрывание” — перемещение игрока защищающейся команды с целью занятия такой позиции, которая затрудняет выполнение противником приема мяча.

Для “закрывания” соперника футболист должен занять позицию между игроком и своими воротами (немного боком или спиной к ним). Расстояние между защитником и нападающим может сокращаться или увеличиваться по мере приближения к воротам мяча и игрока (или удаления их от ворот). Местоположение может варьироваться в зависимости от ряда факторов, например, от скорости движения защитника, уровня подготовленности противоборствующих пар и т.п.

Выполняя “закрывание”, необходимо учитывать следующие особенности применения данного тактического приема:

1) “закрывание” целесообразно использовать, когда противник угрожает воротам или своими действиями может создать благоприятные для взятия ворот условия;

2) чем ближе игрок противоположной команды расположен к воротам, тем плотнее следует его “закрывать”;

3) в отдельных случаях игровая обстановка диктует необходимость создания искусственного положения “вне игры”.

Перехват — действия футболиста защищающейся команды, направленные на овладение мячом, который был адресован игроку противника. Успешность выполнения перехвата зависит от нескольких факторов: от умения защитника верно выбрать позицию, вовремя начать движение “на мяч”; от скорости бега и т.д.

Ниже приведены условия, реализация которых в ходе оборонительных действий позволит футболистам эффективно осуществить перехват мяча:

необходимо выдерживать оптимальное расстояние до нападающего, учитывая местонахождение игрока противника, а также скорость и траекторию движения мяча;

в соответствии с игровой обстановкой правильно выбрать момент начала действия;

избрать наиболее оптимальное техническое средство осуществления перехвата мяча.

Действия против игрока, владеющего мячом.

Целью игрока, выступающего против футболиста с мячом, является овладение мячом или создание неблагоприятных условий для осуществления противником каких-либо действий (передач, ударов и т.п.). Как правило, защитникам приходится вступать в борьбу с нападающим, владеющим мячом. В таких случаях успешность действий игрока обороняющейся команды обусловливается не только наличием у него широкого арсенала технических приемов, но и способностью быстро и грамотно оценивать сложившуюся ситуацию.

Действуя против игрока с мячом, футболисты должны стремиться:

отобрать мяч;

препятствовать нанесению удара по воротам;

противодействовать сопернику, пытающемуся занять позицию, благоприятную для развития или завершения атаки;

препятствовать противнику в выполнении передачи мяча.

Как было отмечено в предыдущей главе, отбирают мяч, когда соперник принимает или уже контролирует его. Наиболее целесообразно осуществлять отбор мяча в момент его приема, т.к. большая часть внимания нападающего сосредоточена на выполнении данного действия.

Эффективность реализации отбора лимитируется умением защитника, быстро оценив ситуацию, правильно выбрать дистанцию, рассчитать момент начала действия, а также — способностью применить наиболее приемлемый в данной обстановке технический способ отбора мяча.

Противодействие удару по воротам. Когда соперник стремится после получения или после ведения мяча нанести удар по воротам, игрок обороняющейся команды своими действиями должен воспрепятствовать выполнению такого удара. С целью решения этой задачи защитнику необходимо, грамотно выбрав позицию, сконцентрировать все свое внимание на ногах противника, не упуская момента замаха бьющей ноги с тем, чтобы выставить свою ногу на пути предполагаемого полета мяча.

В обязанности игроков обороны также входит противодействие продвижению соперника с мячом к штрафной площади. Если по каким-то причинам не удалось отобрать мяч у нападающего противника, следует создать неблагоприятные условия для его продвижения вперед, оставляя ему как можно меньше свободного пространства для маневра. Обычно в таких случаях оттесняют форварда к боковой линии или вынуждают его сделать необдуманную передачу назад.

Достаточно часто игровая обстановка диктует необходимость оказания противодействия сопернику, выполняющему передачу мяча, — в ситуациях, когда партнер противника находится на выгодной позиции. В таких случаях цель игрока защищающейся команды, блокировав соперника с мячом, дать возможность партнерам по обороне “закрыть” противника, которому предназначалась передача.


III

III.2.3.2. Групповая тактика

Групповая тактика игры в защите предусматривает организацию и проведение групповых действий обороняющихся против одного или нескольких соперников и включает в себя оказание помощи партнерам.

При взаимодействии двух футболистов различают такие способы организации игры в обороне:

страховку;

противодействие комбинации “скрещивание”;

противодействие комбинации “в стенку”.

Страховка — один из способов взаимопомощи во время игры. Данный способ должен обеспечить выбор необходимой позиции и организацию последующих действий, которые позволяют исправить ошибку, допущенную партнером по бороне.

На рис. 89 изображен один из вариантов осуществления страховки. Футболист противника под номером “6” выполняет передачу “на ход” открывающемуся партнеру (№9). Защитник под номером “4” не успевает “закрыть” опасную зону; быстро оценив ситуацию, его страхует партнер по обороне (№3).

Рис. 89. Схема выполнения страховки.

Противодействие комбинации “скрещивание”. В момент “скрещивания” футболистов противника защитникам необходимо сосредоточиться на действиях опекаемых ими игроков, особенно на действиях соперника, получившего мяч, — для того, чтобы преградить ему путь к воротам.

Как правило, комбинация “скрещивание” направлена на сохранение противником инициативы и выполняется на значительном от ворот расстоянии, поэтому она не является очень опасной для команды, играющей в обороне.

Основой противодействия комбинации “в стенку” является выбор позиции по отношению к противнику, которому адресован первый пас. Необходимо расположиться возле него таким образом, чтобы в нужный момент выбить мяч или помешать выполнению ответной передачи. Партнер по обороне должен принимать участие в таком противодействии: атаковать соперника с мячом, перехватить посланный мяч или “закрыть” игрока, которому может быть адресована передача.

К основным способам взаимодействия трех и более игроков в обороне относят следующие:

противодействие комбинации “пропуск мяча”;

построение “стенки”;

создание искусственного положения “вне игры”.

Следует отметить, что в организации защитных действий наряду с несколькими полевыми игроками, как правило, участвует и голкипер.

Противодействие комбинации “пропуск мяча”. Определенную угрозу для ворот представляет такая комбинация, если она осуществляется соперником в пределах штрафной площади. Обычно защитник стремится перехватить мяч, посланный противнику, или помешать сопернику нанести удар по движущемуся мячу. Однако, следует учесть, что нападающий противоположной команды может сделать ложный замах на удар и пропустить мяч в направлении ворот или находящемуся по ходу движения мяча партнеру. Поэтому футболист обороняющейся команды должен быть готов не только помешать выполнению удара, но и в случае необходимости перехватить пропущенный мяч. Эффективность противодействия данной комбинации противника во многом определяется умением защитника и его партнеров по обороне правильно занять позиции и выбрать момент для начала действий. Партнеры защитника, который первым вступил в единоборство, должны быть готовы подстраховать его в случае неудачи и перехватить пропущенный соперником мяч.

Построение “стенки”. К построению “стенки”, как к одному из эффективных способов организации игры в защите, прибегает команда, в строну ворот которой назначен свободный или штрафной удар.

Обычно несколько футболистов обороняющейся команды в соответствии с правилами игры выстраиваются в так называемую “стенку”. Главная цель такого “построения” — обезопасить от прямого удара ближний угол своих ворот (так как дальний защищает голкипер). Однако следует помнить, что в процессе подготовки футболистов высокого класса много внимания уделяется изучению комбинаций розыгрыша мяча из стандартных положений, в том числе — совершенствованию резаных ударов по воротам противника. Учитывая данные обстоятельства, участникам “стенки” необходимо внимательно следить за действиями соперников при розыгрыше мяча, быть готовыми сыграть на “втором этаже” и в случае необходимости сразу “включиться” в игру.

Одним из действенных средств прерывания стремительных атак противника является создание искусственного положения “вне игры”. Наличие такого маневра в тактическом арсенале команды свидетельствует об определенном уровне мастерства ее игроков.

Создание искусственного положения “вне игры” необходимо, если:

команда соперника стремительно продвигается вперед;

форварды противника без мяча “вклиниваются” вглубь оборонительных порядков, пытаясь выйти на свободное пространство и открыться для получения паса;

“наша” команда наступает. Однако внезапно противник овладевает мячом и с помощью длинной передачи стремится перевести его в “тыл” “нашей” обороны, где находятся один или два форварда соперника.

Успех в создании “офсайда” зависит от степени согласованности действий игроков линии защиты. Как правило, ведущая роль в организации положения “вне игры” принадлежит футболисту, находящемуся ближе всех к своим воротам. Он должен внимательно наблюдать за передвижением и расположением партнеров по обороне и соперников, а в случае необходимости — выступать координатором в создании “офсайда”.

Рис. 90. Схема создания искусственного положения “вне игры”.

На рис. 90 изображена примерная схема организации действий обороняющейся команды при создании положения “вне игры”. Футболист соперника под номером “6” с помощью длинной передачи посылает мяч партнеру (№7). “Разрушить” такой наступательный маневр может игрок обороняющейся команды под номером “3”, который располагается ближе всех к своим воротам. В данном случае он должен перед ударом противника по мячу быстро выдвинуться вперед, организовав “офсайд”.

В главе IV настоящей монографии более подробно отражены особенности создания искусственного положения “вне игры”.


III

III.2.3.3. Командная тактика

Командная игра в обороне основывается на четких, организованных тактических действиях футболистов против атакующих противников. Такие действия позволяют с успехом отражать атаки “неприятеля” и переходить от обороны к наступлению. Как правило, защитные действия команды сводятся:

к быстрому сосредоточению сил на потенциальноопасном участке поля;

к стремительному построению или перестроению оборонительных порядков;

к надежной страховке партнеров по команде.

В зависимости от структуры и характера атакующих маневров соперника команды применяют тактику защиты против постепенного нападения и тактику защиты против быстрого нападения.

Защита против постепенного нападения. Когда реализуется такой метод ведения оборонительных действий, то создается впечатление, будто защищающиеся не оказывают достаточного сопротивления, не спешат завладеть инициативой. На самом же деле, футболисты обороняющейся команды, действуя четко и слаженно, постепенно лишают противника свободного пространства, не давая ему возможности продвигаться к воротам.

Используя постепенное нападение, соперники перемещаются с применением коротких и средних передач. При этом игроки защищающейся команды в начальной фазе обороны должны отходить, не вступая в активную борьбу. В то же время, в их задачу входит ограничение свободного пространства для наступающих. В ходе развития наступления игрокам обороны следует сконцентрироваться в направлении атаки или рассредоточиться по фронту, участвуя в борьбе за пространство и мяч и не забывая об организации взаимостраховки. По мере приближения соперника к воротам защищающиеся должны создать плотный “заслон” с целью овладеть мячом или препятствовать выходу противников на ударную позицию.

Основные требования к организации защиты против постепенного нападения:

1) В начальной фазе развития атаки противника обороняющимся следует постепенно отходить назад, занимая при этом выгодные позиции и ограничивая наступающим свободное пространство.

2) Как только соперник перейдет на половину поля защищающейся команды — резко активизировать противодействие: стремиться снизить темп развития атаки, овладеть мячом и пространством.

3) В ходе перемещений игроков, участвующих в защитных действиях, должна быть сохранена стройность оборонительных линий и обеспечена эффективная взаимостраховка.

Защита против быстрого нападения. Как правило, используя быстрое нападение, противник делает ставку на пас по центру или по краю поля. В таком случае футболистам защищающейся команды следует стремительно атаковать соперника, владеющего мячом, не позволяя ему выполнить качественную передачу или стараясь отобрать мяч. В то же время, необходимо, грамотно оценив ситуацию, “закрыть” ближайших партнеров нападающего или потенциально опасные зоны на поле. Кроме того, игрокам обороняющейся команды необходимо перемещаться в направлении развития противником наступательного маневра. Так, если атака проходит по центру, футболисты, играющие в защите, должны более плотно концентрироваться в районе штрафной площади; если нападение развивается по флангу — им следует сместиться в необходимом направлении.

Основные требования к организации защиты против быстрого нападения:

1) Активно противодействуя сопернику, стараться овладеть мячом или помешать ему выполнить передачу.

2) Блокировать футболиста противника, которому может быть адресована первая передача.

3) Не допустить стремительного развития атаки соперника — за счет организованного взаимодействия и концентрации обороняющихся игроков на “уязвимых” участках поля. Добиваться максимального ограничения свободного пространства для действий футболистов противника.

При организации защитных действий против быстрого нападения следует учесть, что одной из главных задач обороняющейся команды является снижение темпа игры соперника и завладение инициативой.

Характеристика способов организации командных действий в защите.

Наряду с существованием общих тактических закономерностей ведения игры в защите против быстрого и постепенного нападения моно выделить определенные способы организации действий команды в обороне. К таким способам относят: персональную, зонную и комбинированную защиту. Необходимо отметить, что только лишь комплексное использование в игре данных способов может обеспечить команде надежную оборону.

Персональная защита представляет собой такую организацию обороны, при которой каждому защитнику поручается опекать определенного соперника. Цель такого “держания” игрока заключается в том, чтобы овладевать адресованными ему мячами или мешать в выполнении других действий (как с мячом, так и без него). Эффективность персональной опеки зависит от уровня подготовленности футболиста и от его умения правильно выбирать позицию и момент начала действия.

Недостатком данного способа является возможность соперников с помощью отвлекающих маневров “увести” опекуна, освободив определенную зону для дальнейших действий. Кроме того, если опекаемый игрок лучше подготовлен физически, то “опекун” не будет справляться со своими обязанностями. В подобных случаях нарушается взаимодействие между защитниками и утрачивается возможность страховки партнеров.

Несмотря на то, что в современном футболе способ персональной игры в обороне практически не используется в чистом виде, он, в комплексе с другими способами, является эффективным средством ведения защитных действий.

Определенным преимуществом в сравнении с персональной опекой обладает зонная система защиты. При использовании зонной защиты каждому игроку обороны поручается контролировать четко обозначенный участок поля. В случае появления на участке противника игрок должен немедленно оказать противодействие. Применяя данный способ, не следует забывать о взаимостраховке.

В ходе использования зонного способа организации защиты при взаимодействии обороняющихся часто применяется принцип “передачи” друг другу подопечных игроков. Так, если противник находится в зоне “а” — его контролирует защитник “А”, при перемещении в другую зону (“б”) — он попадает под контроль игрока “Б”. Не рекомендуется “передавать” подобным образом соперников во время того, как они осуществляют атакующий маневр вблизи ваших ворот.

Преимущество данного способа организации оборонительных действий перед персональной опекой заключается в том, что ни один из участков поля не остается без контроля защищающихся. А основным недостатком является возможность относительной свободы перемещений атакующих противника, что позволяет им без особых трудностей создавать численное преимущество, принимать мячи и т.д.

Наиболее эффективным на современном этапе развития футбола признан комбинированный способ организации игры в защите. Его использование основывается на применении принципов как персональной, так и зонной систем обороны. Так, например, часть игроков защищающейся команды может по заданию тренера опекать “своих” противников, а другие футболисты обороны — играть в зоне. В ходе встречи игровая обстановка, как правило, вносит определенные коррективы в тактический план команды и футболистам приходится самим выбирать наиболее эффективные пути организации оборонительных действий.


III

III.2.3.4. Общие тактические принципы
ведения игры в защите

1. В оборонительных действиях должны принимать активное участие все игроки команды (включая нападающих), что предполагает соблюдение принципа “универсализма” футболистов.

2. С целью обеспечения эффективной защиты в игре необходимо применять комплексное сочетание зонного и персонального способов организации обороны.

3. В ходе ведения защитных маневров всем обороняющимся в команде следует стремиться к осуществлению надежной взаимостраховки.

4. Тактически грамотно, адекватно сложившейся на поле ситуации использовать создание искусственного положения “вне игры” как один из действенных способов “разрушения” атак противника.

5. Для повышения эффективности организации оборонительных действий применять в игре команды так называемые “указания-подсказки” голкипера и защитника, ближе всех располагающегося к своим воротам.

6. Обеспечивать надежную защиту ворот. Если игроку противника удалось нанести удар по воротам, следует, опередив соперника, быстро выдвинуться к воротам и в случае необходимости овладеть мячом (или отбить его).


ІІІ

ІІІ.2.4. ТАКТИКА НАПАДЕНИЯ

Тактика нападения — такая организация действий команды, владеющей мячом, которая создает оптимальные условия для взятия ворот соперника. Для того, чтобы свести к минимуму противодействие обороны соперника и атаковать его ворота, необходимо: тактически грамотно оценивать ситуацию на поле, применять различные формы построения нападающих действий, использовать изменения темпа развития атаки и весь арсенал технических приемов ведения борьбы.

С целью эффективного осуществления наступательных маневров футболисты должны стремиться реализовать ряд положений. К таким положениям относят:

борьбу за овладение мячом;

создание свободного пространства для “своего” нападающего с мячом;

“подключение” к атакующим действиям всех игроков команды;

создание численного преимущества на отдельных участках поля;

выполнение ударов по воротам противника с различных позиций.

Как было отмечено выше, все действия в нападении дифференцируют на индивидуальные, групповые и командные. Необходимо помнить, что только лишь комплексное применение средств индивидуальной, групповой и командной тактики ведения игры позволяет команде успешно действовать в атаке.


ІІІ

ІІІ.2.4.1. Индивидуальная тактика

Несмотря на то, что к футболистам предъявляются требования играть четко и согласованно, взаимодействуя друг с другом, во многом эффективность осуществления наступательных маневров зависит и от умения каждого игрока действовать индивидуально. Качество индивидуальных действий определяется сочетанием различных факторов. К числу таких факторов относят: способность футболиста в условиях дефицита времени принять тактически правильное решение; умение, обыграв защитников, выйти на выгодную позицию; умение создать необходимое для партнеров по команде игровое пространство; способность точно выполнить передачу или нанести удар по воротам и т.д.

В индивидуальной тактике нападения выделяют два вида действий футболистов: с мячом и без мяча.

Действия игрока в нападении без мяча.

“Открывание”, отвлечение противника и создание численного преимущества на отдельном участке поля относятся к действиям футболиста в нападении без мяча.

“Открывание” — перемещения игрока, которые позволяют ему занять позицию, выгодную для получения паса от партнера. Эффективность выполнения “открывания” зависит от ряда факторов. В том числе, от степени развития тактического мышления исполнителя, уровня подготовленности нападающего и противостоящих ему игроков, а также — от наличия взаимопонимания между “открывающимся” и его партнером с мячом.

При осуществлении рассматриваемого тактического маневра необходимо руководствоваться следующими положениями:

1) Оценивать игровую обстановку, предвосхищая действия партнеров по команде и соперников.

2) Выполнять маневр на высокой скорости.

3) В ходе “открывания” не создавать помех партнерам по команде.

4) Избегать попадания в положение “офсайда”.

5) “Предлагая” себя для паса, располагаться на расстоянии, наиболее приемлемом для партнера с мячом, — с тем, чтобы избежать снижения темпа развития атаки.

Отвлечение противника — тактический маневр или серия маневров, в основе которых лежат “ложные” перемещения футболиста. Задача таких маневров — “увести” противника за собой, освободив определенный участок поля для действий партнеров по команде.

При выполнении отвлекающих маневров необходимо руководствоваться такими положениями:

1) Перемещаться не на максимальной скорости, чтобы противник успел среагировать на маневр.

2) Для того, чтобы соперник поверил в истинность маневра и последовал за игроком, создавать по-настоящему опасные для противника ситуации.

3) В случае необходимости использовать различные варианты отвлекающих действий.

Создание численного преимущества на отдельном участке поля достигается перемещением одного или нескольких футболистов в ту зону, где находится партнер с мячом. После такого перемещения создаются благоприятные условия для обыгрывания соперника и ведения дальнейших действий.

Организация в определенной зоне численного превосходства над футболистами противоположной команды осуществляется путем скоростного маневрирования и освобождения из-под опеки соперников. Большая роль в создании такого преимущества принадлежит умению игроков быстро и тактически грамотно оценивать сложившуюся ситуацию, а затем эффективно выполнять соответствующие перемещения. Данный тактический маневр обычно используют в ходе реализации постепенного нападения, “включая” в атаку значительное количество футболистов.

Необходимо отметить, что комплексное применение активных действий футболистов без мяча, их маневрирование по всему полю обеспечивают команде эффективное развитие и завершение атак.

Действия в нападении игрока, владеющего мячом.

К таким действиям относят выполнение всех технических приемов владения мячом: ведений, ударов, передач, обводок и остановок мяча. Подробно данные приемы были рассмотрены в главе ІІ настоящей монографии. Остановимся лишь на некоторых тактических особенностях их применения.

Ведение мяча используют в тех случаях, когда все партнеры игрока с мячом “закрыты” футболистами противника и отсутствует возможность выполнения им передачи. Следует помнить, что, как правило, применение в ходе атаки большого количества ведений существенно снижает темп ее развития. Поэтому, двигаясь с мячом, необходимо внимательно следить за партнерами; и как только один из них, освободившись из-под опеки соперников, займет выгодную позицию, — направить ему мяч.

Передача — такое взаимодействие двух игроков, при котором один из них посылает мяч другому. Передачи являются связующим звеном между индивидуальными и групповыми действиями в футболе. Выполняя передачу, игрок демонстрирует свое индивидуальное мастерство; при этом данный прием является средством осуществления взаимодействия между футболистами.

Передачи классифицируют по различным признакам (рис. 91). Используя различные виды передач, можно не только быстро переводить мяч с фланга на фланг (длинными диагональными передачами), неожиданно изменяя направление атаки, но и вызывать перемещения соперников из одной зоны поля в другую с целью реализации определенных тактических комбинаций.

Рис. 91. Классификация передач.

Необходимо отметить: чем длиннее передача, тем больше риск потери мяча. Самыми надежными считают короткие и средние передачи. Однако, при использовании такого вида передач темп ведения атаки заметно снижается, создаются предпосылки для перегруппировки сил противника. С помощью коротких и средних передач, как правило, осуществляют постепенное нападение. Неожиданный и скоростной маневр проводят с помощью длинных диагональных и продольных передач, которые позволяют быстро перевести мяч нападающему, вышедшему на удобную позицию.

Степень эффективности выполнения передач лимитируется различными факторами: уровнем технического мастерства футболиста; способностью быстро оценивать сложившуюся на поле ситуацию и принимать тактически грамотное решение; уровнем активности защитников противника; погодными условиями (силой и направлением ветра, состоянием поля) и т.д.

С целью повышения качества реализации данного технического приема в соревновательной деятельности необходимо постоянно совершенствоваться в выполнении передач различного вида. В таком совершенствовании большая роль принадлежит использованию в тренировочном процессе метода усложнения условий выполнения упражнений (передачи на мокром поле, при активном противодействии “соперников”, на фоне утомления, в условиях ограничения действия ведущих анализаторов и т.п.).

Одним из эффективных средств ведения индивидуальных наступательных действий является обводка противника. Применяют следующие виды обводки: с изменением скорости движения, с изменением направления движения и финты (обманные движения). Наиболее оптимальным является комплексное использование в игре перечисленных выше видов обводки.

Обводка с изменением скорости движения применяется во время ведения мяча вдоль боковой линии или при диагональном перемещении футболиста с мячом. Нападающий, резко увеличив скорость, как бы “проскакивает” предполагаемое место контакта с соперником.

Обводку с изменением направления движения используют при ведении мяча как по длине, так и поперек поля, а также во время перемещений футболиста с мячом по диагонали. Существует два варианта выполнения данного приема: первый применяют, когда защитник движется навстречу игроку, владеющему мячом; второй используют, когда защитник, находясь сзади, догоняет футболиста, ведущего мяч. В первом случае нападающий, сблизившись с противником на расстояние 4-5 м, резко изменяет направление своего движения и “уходит” с мячом влево или вправо. Во втором случае футболист, владеющий мячом, в момент приближения защитника резко останавливается и, развернувшись на 180°, продолжает движение.

Если игрок с мячом вынужден вступать в единоборство с противником в условиях ограниченного пространства, он использует различные финты или обманные движения. Особенности выполнения финтов подробно изложены в главе II настоящей монографии. Успех реализации любого финта зависит от умения футболиста “убедить” соперника в истинности своих намерений.

Характеризуя обводку как тактический маневр, следует отметить, что ее использование никогда не должно являться самоцелью для нападающего; с ее помощью должен быть создан наиболее благоприятный “фон” для дальнейшего развития или завершения атаки.

Удары по воротам — являются основным средством завершения атакующих действий команды. Данным приемом нападающие “замыкают” цепь различных комбинаций, целью которых было поражение ворот соперника. От индивидуального мастерства игрока, выполняющего удар, зависит дальнейший ход встречи. Если мяч не оказывается в воротах противника, все предыдущие действия футболистов команды сводятся к нулю. Поэтому совершенствованию данного приема в процессе подготовки следует уделять особое внимание. В следующей главе представлены пути повышения эффективности выполнения ударов по воротам.

Ниже приведены тактические положения, использование которых в игре позволяет существенно увеличить степень эффективности реализации ударов по воротам:

1) Быстро и грамотно оценивать позицию голкипера, предвосхищая его действия.

2) Правильно осуществлять выбор собственной позиции и наиболее приемлемого способа нанесения удара.

3) Удар выполнять по возможности с таким расчетом, чтобы он оказался для вратаря неожиданным (без подготовки, в труднодосягаемую часть ворот и т.д.).

4) Владеть всеми способами и разновидностями выполнения ударов (в том числе головой).

5) До начала атаки ворот определить местонахождение партнеров по команде и в случае необходимости (позиция партнера более выгодна) отдать им пас.


ІІІ

ІІІ.2.4.2. Групповая тактика

Тактический план ведения встречи реализуется с помощью организованных действий как отдельных футболистов, так и групп игроков. Группы формируются в ходе взаимодействия на поле (или заранее), образуя так называемые “связки” или тактические звенья. С помощью подобных звеньев осуществляются различные комбинации. Успешность реализации комбинации зависит от уровня подготовленности участвующих в ней игроков и от степени взаимопонимания между ними. Классная команда зачастую применяет не только заранее подготовленные комбинации, но и эффективно импровизирует на поле, внося в игру элемент неожиданности и делая ее зрелищной.

Используют два вида комбинаций:

1) выполняемые после введения мяча в игру из стандартных положений;

2) проводимые в игровых эпизодах.

Комбинации, реализуемые после введения мяча в игру из стандартных положений.

Как правило, вводя мяч в игру из стандартных положений (свободный, штрафной, угловой удары, вбрасывание из-за боковой линии и удар от ворот), команда преследует одну из двух целей: либо послать мяч непосредственно в ворота соперника, либо, адресовав его партнеру, стремиться организовать развитие или завершение атаки.

В первом случае, пытаясь поразить ворота, игрок обычно выполняет резаный удар, направляя мяч по дуге. Посылая его низом, старается попасть в образовавшееся в оборонительных порядках “окно” или рассчитывает на гол вследствие отскока мяча.

Во втором случае суть комбинации при вводе мяча в игру заключается в обеспечении такого расположения партнеров на определенном участке поля, которое бы позволило, сохраняя контроль над мячом, продолжить наступательный маневр или завершить его ударом по воротам.

Ниже представлены различные варианты комбинаций, выполняемых при реализации стандартных положений.

Комбинации, осуществляемые после вбрасывания мяча из-за боковой линии. Часто футболист посылает мяч одному из партнеров, находящемуся на расстоянии 5-8 м от боковой линии. Тот в одно касание возвращает его вбросившему, который, овладев мячом, продолжает дальнейшие действия — маневрирует или отдает пас партнеру, занявшему удобную позицию (рис. 92,а).

Посылать мяч следует сильно и точно вышедшему на свободное место партнеру. Главное при этом — быстро определить, в каком месте намерен получить мяч партнер и момент его выдвижения на выгодную позицию.

Достаточно эффективной является комбинация, изображенная на рис. 92, б. Суть ее в том, что два взаимодействующих партнера начинают бег одновременно в двух направлениях. Один устремляется к игроку, вбрасывающему мяч, другой — к воротам соперника. Но обороняющиеся не знают, кому из нападающих будет направлен мяч.

Полузащитник 6 делает замах для вбрасывания мяча. К нему навстречу устремляется нападающий 11 и “уводит” за собой правого защитника соперников 2 к боковой линии. В это время игрок 10 внезапно отрывается от сопровождающего его “сторожа” 5 и получает вброшенный ему мяч в свободной зоне (заштрихована).

При таком розыгрыше футболист, вбрасывающий мяч, всем своим видом показывает, будто намерен направить мяч нападающему 11, а сам посылает его по краю, выводя вперед игрока 10. Очень важно, чтобы комбинация была начата стремительно, т.е. до того, как соперники займут выгодные с точки зрения защиты позиции.

Говоря об эффективности вбрасывания, нельзя не учитывать следующее обстоятельство. Если при пробитии штрафного или при подаче углового довольно много времени уходит на установку мяча, на построение “стенки”, на разбег для удара, то вбрасывание (особенно на половине поля соперника), как правило, выполняется очень быстро. Это позволяет атакующим осуществить задуманный розыгрыш, создать одному из партнеров условия для завершения комбинации ударом по воротам. В то же время, все перемещения и действия игроков на поле должны быть согласованными, осмысленными.

Может быть рекомендован для разучивания и другой вариант комбинации (рис. 92, в). Трое нападающих располагаются в районе правого (или левого) угла штрафной площади соперника примерно на одной параллельной воротам линии. Как только полузащитник 7 приготовится вбросить мяч из-за боковой линии, нападающий 8 вместе с сопровождающим его защитником соперников идет на сближение с ним. А игроки 9 и 10 в это время быстро устремляются вперед-вправо на свободные позиции, где и могут получить мяч.

Умение в нужный момент выбрать эффективное средство развития атаки, сыграть нешаблонно, стараясь приблизиться к воротам соперников в 2-3 хода, — признак, характеризующий класс команды.

При вбрасывании мяча из-за боковой линии большое значение имеет маневрирование игроков. К сожалению, это часто недооценивается футболистами, особенно молодыми. А ведь маневр — одно из наиболее действенных средств атаки.

Интересна комбинация, в ходе которой группа атакующих создает партнеру, принимающему мяч, свободную зону перед воротами соперников, “уводя” из нее своих “опекунов”.

Игроки команды, вбрасывающей мяч, занимают позиции, показанные на рис. 92,г. Когда полузащитник 12 атакующей команды делает замах для вбрасывания мяча, навстречу ему устремляются партнеры 11 и 10. Вместе с ними перемещаются ближе к боковой линии и их опекуны 2 и 6. В тот же момент нападающий 9 начинает быстро продвигаться вперед-влево, якобы для получения мяча, “уводя” за собой центрального защитника соперников 3. В освободившуюся зону (в 10-12 м от боковой линии) устремляется нападающий 8. Приняв вброшенный мяч, он сразу же передает его сместившемуся влево на свободное место (на рис. 92, г заштрихованная зона) игроку 7, который может пройти с мячом вперед и нанести удар по воротам.

Рассматриваемая комбинация может иметь успех только при условии, что игрок 7 выйдет “на мяч” своевременно и не попадет в положение “вне игры”.

Разучивая комбинацию, следует обратить особое внимание и на действия полузащитника 12. Вначале он должен показать, что намеревается передать мяч нападающему 9. Это заставит защитника 3 преследовать его. И лишь в последний момент полузащитник 12 неожиданно вбрасывает мяч нападающему 8. Защитник 3, предполагая, что следующая передача будет сделана по краю, непременно останется опекать нападающего 9. И большая зона на главном направлении к воротам окажется свободной.

На рис. 92, д изображен еще один вариант комбинации, осуществляемой при вбрасывании мяча. Нападающий 8 располагается недалеко от штрафной площадки соперников, но на некотором удалении от центрального защитника 5. После того, как атакующий игрок 10 сделает замах для вбрасывания мяча, ему навстречу начинает перемещаться партнер 7, увлекая за собой левого защитника соперников 4. Зона у угла штрафной площади освобождается. Нападающий 8 рывком выходит вперед, и в этот момент игрок 10 сильным броском посылает ему мяч в свободную зону (заштрихована). Нападающий с мячом тут же устремляется к воротам и наносит удар.

На рис. 92, е представлено несколько наиболее часто встречающихся вариантов розыгрышей мяча после вбрасывания из-за боковой линии на половине поля соперников. Разумеется, это только незначительная часть возможных комбинаций. Но все они требуют четкого взаимодействия партнеров. Например, игрок А передает мяч “на выход” вперед игрокам Б или Д, которые, убежав от “опекунов” на свободные позиции, продолжают атаку.

Возможна и такая комбинация. Игрок А посылает мяч партнеру Г, а сам устремляется к штрафной площади. Футболист Г, преследуемый обороняющимися, в одно касание возвращает мяч по диагонали игроку, выполнившему вбрасывание и находящемуся в позиции А1. От активных действий последнего зависит успех атаки.

Нередко применяют и вариант, при котором игрок Г возвращает мяч вбрасывающему, вышедшему несколько назад-влево, на позицию А2. Последний может устремиться вперед или сделать длинную передачу ближе к дуге штрафной площади в расчете на то, что внезапно выйдет к воротам партнер В.

В зависимости от игровой ситуации участвовать в розыгрыше мяча могут футболисты различных амплуа.

Для того, чтобы успешно организовать атаку при введении мяча в игру из-за боковой линии, необходимо руководствоваться следующими положениями:

1) Быстро вводить мяч в игру, чтобы лишить противников возможности “закрыть” атакующих футболистов.

2) Нападающим следует постоянно перемещаться, маневрировать, стремясь занять выгодную для получения мяча позицию или стараясь создать на поле свободное пространство для партнера по команде.

3) Мяч вбрасывать так, чтобы принимающий не тратил много времени на его обработку, а мог сразу же продолжить комбинацию.

4) Создавать все условия для “подключения” к дальнейшему осуществлению комбинации игрока, вбросившего мяч.

Разучивая комбинации при вбрасывании мяча из-за боковой линии, следует обращать особое внимание на необходимость выполнения точной передачи мяча партнеру и своевременный выход последнего на свободное место. В ходе совершенствования комбинации на пути движения партнеров можно устанавливать стойки или другие препятствия.

Комбинации, осуществляемые после выполнения свободного и штрафного ударов. Из всех стандартных положений наиболее часто в матчах футболисты выполняют штрафные и свободные удары. Значительная часть забитых мячей — результат эффективного завершения розыгрыша таких ударов.

В соответствии с правилами штрафной удар отличается от свободного тем, что при штрафном ударе мяч, непосредственно забитый в ворота, засчитывается, а при свободном гол фиксируется лишь в том случае, если мяч после выполнения удара перед попаданием в ворота коснется кого-либо из игроков.

Если штрафной удар назначается вблизи штрафной площади соперника, обороняющиеся, как правило, устанавливают “стенку”, чтобы исключить возможность прямого попадания в ворота. Обычно “стенку” образуют 4-6 игроков, но, если удар назначается несколько сбоку и дальше от ворот, ограничиваются 2-3 футболистами.

“Стенка” — одно из важнейших средств защиты. Однако, какой бы плотной она не была, как бы надежно не прикрывались подступы к воротам, в ней всегда можно отыскать или образовать “бреши”.

При организации “стенки” обороняющиеся стараются “закрыть” от прямого удара большую половину ворот и обезопасить ближний угол. Безопасность же дальнего угла должен обеспечить вратарь. При этом он стремится расположиться не за “стенкой”, а сбоку от нее, чтобы видеть мяч.

Правильно и быстро установленная “стенка” уменьшает шансы “взятия” ворот после нанесения прямого удара, поэтому целесообразнее разыграть комбинацию. В таком случае большое значение имеют ложные перемещения и отвлекающие действия атакующих. Они должны быть направлены на дезориентацию обороняющихся и на создание благоприятных условий партнеру с целью выполнения завершающего удара по воротам.

На рис. 93, а представлена довольно простая комбинация розыгрыша мяча при выполнении штрафного удара.

Штрафной назначается на расстоянии 25-28 м от ворот. Обороняющиеся выстраивают “стенку” из 4 футболистов, закрывая ближний угол ворот. Во время разбега игрока 8 для удара по мячу его партнер 10, расположившийся справа от него, начинает движение вперед-влево к крайнему нападающему 11. Одновременно игрок 11 и нападающий 9 начинают быстро перемещаться за “стенку”, приковывая к себе внимание опекунов. Зона в правом углу штрафной площади полностью освобождается (заштрихована).

В этой обстановке игрок 8 вместо сильного удара по воротам неожиданно посылает мяч в свободную зону мимо нападающего 9 и его “опекуна”, убегающих за “стенку”. За это время правый крайний нападающий 7 (до этого он делал вид, что не участвует в комбинации) успевает подтянуться из глубины поля, войти в зону, и принять посланный ему мяч для выполнения завершающего удара. Таким образом, атакующие футболисты ложными маневрами в штрафной площади предоставляют своему партнеру возможность выйти на свободное место и нанести прицельный удар по воротам.

Большое значение при розыгрыше штрафного и свободного ударов имеет маневрирование нападающих. Разумеется, вовсе не обязательно, чтобы направление маневра игрока без мяча было обращено в сторону ворот соперника. Важно соблюсти другое — внезапность выхода в свободную зону, передачи и завершающего удара по воротам.

Интересная комбинация изображена на рис. 93, б. Она основана на применении отвлекающих действий футболистов атакующей команды. Задачей таких действий является нарушение целостности “стенки”.

Штрафной удар назначен вблизи штрафной площади на главном направлении перед воротами. Обороняющиеся сразу же организовали “стенку” из 5 игроков, закрыв ближний угол ворот. Рядом с нападающим 9, готовящимся произвести удар, располагается его партнер 8, слева и несколько впереди — игрок 10.

Нападающий 9 всеми своими действиями показывает, что намеревается отдать мяч стоящему справа партнеру 8. Однако, вместо этого он внезапно делает передачу игроку 10, а сам быстро устремляется влево к “стенке”, якобы для получения ответной передачи. Одновременно начинает перемещаться к штрафной площади соперников и левый крайний нападающий 11, которого сопровождает его “опекун”.

“Стенка”, естественно, начинает распадаться, так как обороняющиеся концентрируют внимание на левой половине штрафной площади. Однако, в последний момент игрок 10 отдает мяч направо, в свободную зону, куда стремительно врывается футболист 8, завершающий комбинацию ударом по воротам.

С помощью внезапных и “замаскированных” маневров можно разыграть немало комбинаций. Наличие 7-8 защищающихся игроков в штрафной площади позволяет атакующей команде иметь всегда не менее двух футболистов, свободных от “опеки”. Каждому из них в нужный момент можно адресовать мяч для индивидуального прохода и завершающего удара.

В практике футбола встречаются самые разнообразные варианты построения “стенки”. Одни отличаются тактическим замыслом, другие — формой построения, третьи — числом игроков. Однако, нередко можно наблюдать, как в “стенку” становятся 7, а то и 8 футболистов. Вряд ли это можно считать целесообразным, так как у атакующих освобождается такое же количество игроков, что дает им возможность занять выгодные позиции для приема мяча и удара по воротам.

Рассмотрим комбинацию, показанную на рис. 93, в. Обороняющиеся стали “стенкой” вдоль линии штрафной площади. Нападающий 9 атакующей команды располагается в штрафной площади недалеко от “стенки”, удерживая около себя своего “опекуна”.

Нападающий 7 начинает разбег для удара по мячу вместе с партнером 8, но в последний момент чуть пропускает его вперед, а затем отдает “мягкий” пас низом нападающему 9. Одновременно устремляется к воротам соперников и полузащитник 6. Своими движениями и перемещениями игроки стараются создать “острую” голевую ситуацию и вывести на ударную позицию одного из партнеров. “Стенка” распадается и обороняющиеся устремляются в сторону бьющего. Но, получив мяч, форвард 9 отдает его назад набегающему полузащитнику 6 (не сразу, а чуть позже) и тот сходу производит удар по воротам.

При осуществлении такого розыгрыша тренер должен обратить внимание полузащитника 6 на то, чтобы тот начинал движение вперед до удара, рассчитывая при этом овладеть мячом раньше защитника, устремившегося за ним. Все действия должны выполняться внезапно и быстро, чтобы обороняющиеся не успели разгадать намерения атакующих. Всякое промедление и несогласованность в действиях ведут к срыву намеченного плана.

Рассмотренная комбинация достаточно эффективна, поэтому она может быть использована не только при штрафных ударах без “стенки”, но и при свободных ударах. Следует применять ее и как игровую комбинацию на любом участке поля.

Для футболистов, хорошо освоивших предыдущие варианты комбинаций, можно порекомендовать розыгрыш, изображенный на рис. 93, г. Он достаточно сложен, требует предельной внимательности и собранности.

Перед пробитием штрафного удара полузащитником 6 его партнеры 8 и 10 располагаются по обе стороны от него, якобы для розыгрыша комбинации. Однако, в момент разбега для удара по мячу оба игрока вдруг резко устремляются в противоположные стороны — за соперников, стоящих в “стенке”. Не зная, кому из атакующих будет направлен мяч, обороняющиеся непременно постараются взять их под опеку. “Стенка” разрушится, и в этот момент полузащитник 6 должен передать мяч верхом через защитников. Любой из атакующих, сумевший первым овладеть мячом, сможет реально угрожать воротам соперников.

Из приведенного розыгрыша видно, что при правильной организации наступательных действий, используя ложные и внезапные маневры партнеров, можно всегда найти наиболее эффективные пути для обыгрывания “стенки”.

Представленный на рис. 93, д вариант атакующей комбинации достаточно эффективен и не очень сложен. Он вполне может быть разучен юными футболистами и успешно использован в матчах. Как и в ранее рассмотренных примерах, в его основе лежат перемещения партнеров.

Игрок 10 разбегается, чтобы ударить по мячу, но внезапно пробегает мимо мяча и устремляется к штрафной площади соперников. Нападающий 9, стартовавший почти одновременно со своим партнером по атаке, передает мяч вперед низом игроку 10. Футболисты, ставшие в “стенку”, обязательно бросятся вправо, чтобы предотвратить возникшую опасность. Этим и должен воспользоваться игрок 10. Незамедлительно он адресует передачу вышедшему в свободную зону футболисту 8, который должен в соответствии с игровой ситуацией распорядиться мячом (отдать пас или направить его в ворота).

Данная комбинация проста, но ее розыгрыш должен проходить быстро и неожиданно. При этом футболистам понадобится сделать всего лишь две передачи, чтобы создать партнеру условия для выхода вперед и завершающего удара.

Практика показывает: чем проще комбинация, тем больше вероятность ее эффективной реализации. Примером простого в тактическом плане розыгрыша штрафного удара является комбинация, схематически изображенная на рис. 93, е.

Успешность ее реализации зависит от своевременных и точных передач мяча. Именно такие, хорошо продуманные передачи помогают в создании моментов для нанесения ударов по воротам.

Игроки 8 и 10 одновременно начинают разбег для выполнения штрафного удара, но футболист 10 перепрыгивает через мяч и устремляется по диагонали в штрафную площадь соперников. В то же время, нападающий 7 резко стартует вперед, к линии штрафной площади. Обороняющиеся, стоящие в “стенке”, в замешательстве. Что будет дальше? Кому последует передача? Внезапно игрок 8 выполняет удар, направляя мяч низом нападающему 7. Тот, не давая приблизиться к себе защитнику, сразу же адресует мяч налево партнеру 10, который и наносит удар по воротам.

При проведении этого розыгрыша следует требовать от нападающего 7, чтобы он отдавал пас партнеру таким образом, чтобы тот сумел овладеть мячом, не оказавшись в положении “вне игры”.

Довольно часто встречаются случаи, когда футболист, выполняя штрафной удар (с расстояния 20-30 м от ворот), сразу же посылает мяч в ворота и забивает гол. Удар с дальней дистанции всегда опасен. Это вызвано тем, что между бьющим и голкипером находится много футболистов, вратарь плохо видит мяч, “остро” реагирует на всякие раздражители и в результате допускает ошибки. А если штрафной назначен недалеко от ворот, по центру, то возможность сразу же забить гол — после нанесения прямого удара — резко возрастает.

Рассмотрим один из вариантов комбинаций (рис. 93, ж). К обороняющимся, образовавшим “стенку”, сбоку примыкает атакующий игрок 8. Его партнер 10 готовится для удара по мячу. Рядом с ним находится нападающий 7, будто бы для получения паса. Игрок 10 разбегается и сильным ударом направляет мяч в своего партнера 8. Но в момент удара тот быстро смещается в сторону, пропуская мяч, который летит в ворота. Так, своевременный и заранее спланированный маневр позволяет образовать “брешь” в обороне и может привести к голу.

Футболистам с хорошо поставленным ударом, бьющим с обеих ног и умеющим выполнять резаные (крученые) удары, может быть предложена на тренировке отработка штрафных “в обход” “стенки”. Для этого широко используются стойки или специальная тренировочная стенка.

Если в игре в ходе выполнения штрафного обороняющиеся закрывают “стенкой” левую (со стороны бьющего) половину ворот, а в правой располагается голкипер, нападающий может крученым ударом (используя боковой разбег) направить мяч в верхний левый угол ворот (рис. 93, з’). Если же “стенка” закрывает правую часть ворот, а голкипер занимает место у левой боковой стойки, нападающий, сделав короткий прямой разбег, может “подрезать” мяч таким образом, чтобы он попал в правый угол (рис. 93, з’’).

Мы рассмотрели несколько вариантов тактических комбинаций при выполнении штрафных ударов в непосредственной близости от ворот соперников. Теперь остановимся на розыгрыше штрафных, назначенных сбоку от ворот (рис. 93, и). Правый крайний нападающий 7 может адресовать мяч любому из партнеров (полузащитнику 8 или защитнику 3), вышедших на выгодную позицию для “обстрела” ворот противника.

Приведенные выше комбинационные схемы выполнения штрафных ударов могут быть с успехом использованы и для розыгрыша свободных ударов.

Реализуя свободные удары со своей половины поля, рекомендуется применять такую комбинацию: начать продвижение в сторону ворот противника с помощью коротких передач по одному из флангов поля, а затем, используя длинную диагональную передачу, перевести мяч на противоположный фланг, где и продолжить атакующий маневр.

Комбинации, осуществляемые после выполнения углового удара. Применяют, в основном, два варианта выполнения угловых ударов: подачу мяча в штрафную площадь и розыгрыш мяча недалеко от углового флага. Определенную опасность для обороняющейся команды представляют угловые с “подкручиванием” мяча в сторону ворот — как в дальний, так и в ближний углы.

Для юных футболистов может быть рекомендована комбинация, изображенная на рис. 94, а. Левый крайний нападающий 11 готовится к подаче мяча из углового сектора. Игрок 8 занимает позицию в штрафной площади недалеко от одиннадцатиметровой отметки, сместившись к дальней стойке ворот. В момент разбега нападающего 11 футболист 8 быстро устремляется во вратарскую площадь и в прыжке ударом головой направляет мяч в ворота. Такой удар может быть произведен, только если партнерами создана для этого благоприятная обстановка.

Старт игрока 8 должен приходиться на момент выполнения удара с углового сектора, а сам рывок осуществляться тогда, когда мяч уже в полете. Это особенно важно, если подающий посылает мяч по пологой траектории (с закручиванием его в сторону ворот) “на выход” партнеру.

Одним из вариантов рассмотренного розыгрыша может быть “сброс” мяча футболистом 8 кому-либо из партнеров, которые располагаются на позиции, удобной для нанесения завершающего удара по воротам. Такая комбинация может осуществляться с помощью коротких передач в стороны, назад и даже за пределы штрафной площади. Активно действуя, атакующие должны занять позиции, наиболее оптимальные для розыгрыша данного стандартного положения.

Часто команды в игре применяют угловые удары с “подкручиванием” мяча в направлении “от ворот”. Существует множество комбинаций с использованием подобного рода ударов, которые позволяют эффективно “штурмовать” ворота противника.

На рис. 94, б изображен один из вариантов действий футболистов при выполнении углового удара. Нападающий 11 разбегается для подачи мяча с углового сектора, но подачи не производит и возвращается для повторного разбега. В этот момент игрок 10 устремляется к футболисту, подающему угловой, якобы для того, чтобы получить от него мяч, и “уводит” за собой защитника 3 обороняющейся команды. Игрок 6 атакующей команды, дойдя до угла штрафной площади, резко останавливается. Этим маневром он удерживает около себя защищающегося игрока 8, не давая ему продвинуться ближе к своим воротам. В момент повторного разбега нападающего 11 в свободную зону штрафной площади (заштрихована) врывается атакующий игрок 8 и, получив мяч, наносит удар по воротам.

Для более эффективного проведения этого розыгрыша игрок 11 должен подать мяч сильным ударом (низом), что позволит футболисту 8 произвести удар с лета, не останавливая мяч. Повторный разбег нападающего 11 нужен для того, чтобы начали активные действия игроки 10 и 9, которые должны “увести” за собой обороняющихся 3 и 5. А затем в комбинацию “включается” и атакующий 8.

Интересна комбинация, представленная на рис. 94, в. Атакующие в момент замаха нападающего 11 для удара по мячу начинают быстро перемещаться в различных направлениях. Игрок 10 резко устремляется навстречу подающему угловой, якобы для получения от него мяча и “уводит” за собой правого защитника 3. В то же время полузащитник 6 нападающей команды быстро перемещается к линии ворот, “уводя” за собой своего “опекуна” 8. В свободную зону у угла штрафной площади (заштрихована) врывается левый защитник 4 и, получив низовой мяч, либо проходит с ним несколько вперед, либо сразу же производит удар по воротам.

Однако, с выходом защитника вперед “тыл” атакующей команды ослабевает. Поэтому место защитника в обороне должен занять партнер, ближе других расположенный к этой зоне.

Довольно часто, подавая угловой, применяют розыгрыш мяча. Преимущество этого варианта заключается в скорости его реализации и возможности создать в зоне углового сектора ситуацию “двое против одного” или “трое против двух”. Это позволяет продвинуться ближе к воротам соперника либо прицельно ударить по ним. Игроки, участвующие в розыгрыше, должны сразу же после введения мяча в игру переместиться в зону атаки. Особенно это относится к футболисту, подающему угловой.

На рис. 94, г изображена комбинация, в которой завершающий удар по воротам может выполнить футболист, сам подавший угловой, или один из его партнеров по команде. В момент разбега для удара по мячу нападающего 11 игрок 10 быстро устремляется ему навстречу вместе с защитником 2. Нападающий 11 производит удар с углового сектора, отдает мяч игроку 10, а сам начинает быстро продвигаться в сторону угла штрафной площади соперников. Как только он переместится на 6-8 м, игрок 10 возвращает ему мяч. Дальше все зависит от мастерства нападающего 11 и его партнеров по команде.

При таком розыгрыше просматривается несколько вариантов развития комбинации: игрок 11 либо пробегает с мячом вперед и производит удар по воротам под острым углом; либо с помощью навесной передачи посылает мяч на одиннадцатиметровую отметку; либо отдает пас назад своим игрокам, находящимся на пути к штрафной площади соперника (возможные зоны подачи мяча заштрихованы). Это также могут быть игроки обороны. Но им следует выдвигаться вперед только при наличии определенных благоприятных условий.

Большое значение при осуществлении любой комбинации имеет элемент неожиданности. Нередко вариант, простой в тактическом плане, но осуществленный внезапно, успешно реализовывается. Так, например, может быть разыграна следующая комбинация. Нападающий 11 направляет мяч с углового сектора игроку 10. Чтобы помешать действиям атакующего, его плотно опекает защитник 2. В этом случае нападающий, которому адресована передача, быстро приподняв мяч ногой, изменяет направление его полета и перебрасывает через себя; а затем, мгновенно развернувшись, устремляется к мячу, овладевает им и продолжает комбинацию. Элемент неожиданности в действиях атакующих способствует созданию у ворот соперника голевой ситуации.

Эффективной является комбинация, изображенная на рис. 94, д. Нападающий 7 направляет мяч низом с углового сектора игроку 8. Тот быстро перемещается к воротам соперника. А как только футболиста 8 начинает атаковать левый защитник 4, он внезапно передает мяч ударом пяткой назад вышедшему (для завершающего удара) к углу штрафной площади нападающему 7.

Комбинации, выполняемые в игровых эпизодах.

Такие комбинации осуществляются после того, как команда в ходе игры овладела мячом. После овладения мячом футболисты начинают перемещаться, занимая наиболее выгодные позиции для развития атаки. И от того, насколько творчески подойдут игроки к применению в той или иной ситуации заранее подготовленной комбинации, зависит успех завершения данного игрового эпизода. Поэтому степень тактического мастерства футболистов определяется их умением эффективно сочетать импровизированные действия на поле с использованием отработанных на тренировках комбинаций.

Все групповые действия в игровых эпизодах принято по количеству участников классифицировать на взаимодействия в парах, тройках и т.д.

Как было отмечено, комбинации осуществляются с помощью маневрирования и передач. Тактические особенности использования передач изложены выше. Эффективно перемещаясь по полю и грамотно применяя различные виды передач, футболисты успешно реализуют определенные комбинации.

Комбинации, выполняемые в парах. К взаимодействию двух партнеров относят такие виды комбинаций: “в стенку”, “скрещивание” и “передача в одно касание”.

Одним из действенных способов обыгрывания противника с помощью партнера по команде является комбинация “в стенку”. При выполнении такой комбинации владеющий мячом футболист, сблизившись с партнером, посылает ему мяч и быстро перемещается за спину сопернику. Партнер в одно касание “переадресовывает” мяч тому игроку, от которого получил его. При этом задача партнера заключается в том, чтобы футболист овладел мячом, не испытывая противодействия со стороны противника и не снижая скорости своего движения.

Для осуществления такой комбинации от игроков требуется определенное техническое мастерство и отличное взаимопонимание. Выполняющий роль “стенки” футболист может располагаться впереди, сбоку, сзади или по диагонали по отношению к партнеру с мячом. Как правило, рассматриваемая комбинация применяется на различных участках поля. Но необходимо отметить, что качество ее реализации существенно снижается в условиях большой скученности игроков.

Такая комбинация как “скрещивание” часто используется в средней части поля или возле штрафной площади. Суть ее выполнения состоит в том, что в определенной точке футболист, владеющий мячом, встречается с партнером и оставляет ему мяч, а сам продолжает движение в первоначальном направлении. Инициатива дальнейших действий принадлежит игроку с мячом.

Для продвижения вперед к воротам соперника часто пользуются комбинациями с применением передач мяча в одно касание. В ходе таких комбинаций игрок, получив мяч, сразу же без обработки точно направляет его партнеру, который стремительно занимает позицию, выгодную для ведения дальнейших действий. При грамотном осуществлении подобных комбинаций можно быстро перемещаться в сторону ворот соперника, так как игрокам противодействующей команды трудно определить направление развития наступательного маневра. Выполнять передачи мяча в одно касание следует быстро и точно, не допуская сближения с футболистами противника (так как существует опасность отбора или перехвата мяча). Кроме того, необходимо постоянно следить за перемещениями на поле как партнеров по команде, так и соперников.

Комбинации, выполняемые в тройках. К таким комбинациям относят: “смену мест” (“взаимозаменяемость”), “пропускание мяча” и “передачу в одно касание”.

Одной из наиболее эффективных считают комбинацию “смена мест” (“взаимозаменяемость”). Ее осуществление основывается на обыгрывании противника за счет перехода игрока из “своей” зоны (линии) в зону (линию) партнера по команде. Такой переход может быть выполнен только при условии, что партнер освободит занимаемую им зону, переместившись на другой участок поля вместе со своим “опекуном”.

На рис. 95 представлен один из вариантов осуществления комбинации “смена мест”. Он предполагает “подключение” в атаку одного из крайних защитников. Защитник, владеющий мячом (3), передает его партнеру (2), который начал передвижение навстречу нападающему (7). В тот момент, когда соперник (5) пытается атаковать своего подопечного, игрок, получивший мяч, отдает его своему партнеру по команде (6), который незамедлительно делает передачу “подключившемуся” по правому краю футболисту (2).

Рис. 95. Схема осуществления комбинации “смена мест”.

Как видно из рисунка, была проведена смена мест между нападающим (7) и фланговым игроком (2). Подобным образом могут взаимодействовать игроки линии обороны и средней линии. В ходе использования данной комбинации создается свободное пространство для действий футболиста, включившегося в атаку со “своей” половины поля.

Преимущество комбинаций “смена мест” состоит в том, что в ходе наступательных маневров реализуется принцип “универсализма” игроков, а это позволяет команде эффективно продвигаться вперед, вглубь оборонительных порядков противника, создавая численное преимущество на определенных участках поля.

Комбинации “пропускание мяча” с успехом используют для завершения фланговых атак в пределах штрафной площади соперников.

Атакуя по краю, нападающие часто выполняют сильную прострельную передачу вдоль ворот. Как правило, такая передача адресуется набегающему “на мяч” игроку. Если он не в состоянии “замкнуть” прострельную передачу качественным ударом по воротам (из-за плотной опеки его соперниками) или обработать мяч, то может пропустить его партнеру. Активно выдвигаясь на прострельную передачу и имитируя попытку выполнить удар по воротам, футболист “скрытно” пропускает мяч. В это время партнер, двигающийся у него за спиной, получает возможность для нанесения удара по воротам, так как все внимание защитников сосредоточено на игроке, находящемся ближе всех к мячу.

При осуществлении комбинаций “передача в одно касание” с участием трех игроков соблюдаются те же принципы, что и при взаимодействии двух футболистов. В ходе розыгрыша комбинации тремя игроками передачи могут выполняться в различных направлениях.

С целью успешного освоения и применения в игре различных комбинаций следует руководствоваться следующими положениями:

1. На тренировочных занятиях овладевать структурой и общими принципами выполнения комбинаций.

2. Стремиться до автоматизма освоить сначала простые комбинационные схемы действий, а затем и более сложные.

3. Взаимодействуя в группах, научиться эффективно использовать в игре многоходовые комбинации, составленные из более простых и наигранных.

4. Творчески подходить к осуществлению той или иной комбинации, развивая ее в соответствии со сложившейся на поле игровой ситуацией. Применять в ходе выполнения комбинаций индивидуальное мастерство.

5. Необходимо учитывать, что владение различными вариантами развития комбинаций с одним и тем же стандартным началом существенно усложняет действия игроков обороняющейся команды.

6. Следует помнить, что одновременно с реализацией той или иной комбинации партнеры по команде, не участвующие в розыгрыше, должны выполнять различные отвлекающие маневры. Так, успех осуществления комбинаций часто зависит от эффективности проведения подобных маневров.


ІІІ

ІІІ.2.4.3. Командная тактика

Командная тактика игры в нападении предусматривает четкую организацию коллективных действий всех футболистов команды, при которой обеспечивается успешное развитие и завершение атаки. Зачастую именно степень слаженности атакующих действий игроков всей команды является приоритетным фактором, обусловливающим уровень эффективности проведения наступательного маневра.

Выше были изложены основные положения, которыми следует руководствоваться футболистам в ходе реализации тактики нападения. Как уже отмечалось, командная тактика игры в атаке может реализоваться посредством быстрого и позиционного (постепенного) нападения.

Быстрое нападение

Быстрое нападение считают наиболее эффективным способом организации и проведения атакующих маневров. Данный способ особенно эффективен при осуществлении ответных атак (контратак).

Главное преимущество быстрого нападения заключается в том, что в случае его применения у соперников не хватает времени для построения или перестроения оборонительных порядков.

Схема развития атак при использовании быстрого нападения выглядит следующим образом. После овладения мячом игроки наступающей команды с помощью точных передач быстро продвигаются к воротам соперника, где один из футболистов, получив мяч, завершает атаку ударом по воротам. Основная задача команды при осуществлении такого маневра — быстро и неожиданно для противника провести атаку и вывести на ударную позицию своего партнера. Для успешного решения данной задачи атакующим необходимо перемещаться на высоких скоростях, активно маневрируя и открываясь для получения паса; стремиться “пройти” оборону противника с помощью небольшого количества передач и занять удобную для нанесения завершающего удара позицию.

Быстрое нападение состоит из трех фаз (если оно используется командой, овладевшей мячом в ходе игрового эпизода):

Начальная фаза — переход от обороны к наступательным действиям: возвращение игроков, участвовавших в обороне, на свои места (на линию атаки), быстрое выполнение передачи находящемуся впереди футболисту.

Фаза развития атаки — осуществление “прорыва” обороны соперников до того, как они успеют организовать действия, направленные на нейтрализацию атаки.

Фаза завершения атаки — создание голевой ситуации и завершающий удар по воротам.

На рис. 96 изображен один из вариантов быстрого нападения, реализуемый после того, как команде удалось выиграть борьбу за мяч в своей штрафной площади. Один из защитников (3) одерживает победу в единоборстве за “верховой” мяч и направляет его игроку средней линии (6). Тот сразу же делает передачу свободному от опеки нападающему (9) и на высокой скорости перемещается вперед. Футболист, получивший мяч, может продолжить атаку двумя способами: 1) используя отвлекающий маневр партнеров по команде, выйти на ударную позицию и выполнить завершающий удар; 2) продвигаясь вперед и “оттягивая на себя” одного из защитников противника, передать мяч партнеру, освободившемуся из-под опеки.

Рис. 96. Схема осуществления командой быстрого нападения.

Эффективность осуществления быстрого нападения зависит, в основном, от следующих факторов:

1) от уровня физической подготовленности атакующих;

2) от степени технического мастерства исполнителей;

3) от умения игроков действовать организованно, тактически грамотно оценивая ситуацию и быстро осуществляя принятые решения.

Основные принципы организации быстрого нападения:

1. Быстро выполнять передачу вперед, “отрезая” нападающих противника и создавая все условия для того, чтобы они не успели “подключиться” к защите своих ворот.

2. Осуществлять скоростной маневр “прорыва” по центру, по флангу или по всей ширине поля. При этом главное — определить наиболее оптимальный путь для выхода на ударную позицию.

3. Для развития и завершения атаки применять хорошо наигранные комбинации. Данные комбинации осуществлять на высокой скорости.

4. Игроки передней линии должны стремиться с максимальной быстротой, двигаясь по кратчайшему пути, занимать ударную позицию; при первой возможности наносить удар по воротам или создавать условия, благоприятные для взятия ворот партнером. Кроме того, к нападающим предъявляются требования эффективного владения приемами ведения единоборств (в том числе, на “втором этаже”).

5. Игроки средней линии и защитники обязаны активно “подключаться” к атаке. Быстро перемещаясь к штрафной площади соперников, полузащитники подстраховывают партнеров по команде и в случае необходимости организовывают второй эшелон наступления.

6. В команде необходимо иметь несколько игроков, которым адресуется первая длинная передача из обороны. Партнеры должны хорошо знать излюбленные позиции этих футболистов, чтобы с наименьшей затратой времени направлять им мячи. Именно в максимально быстром переводе мяча на передний край атаки состоит внезапность командного действия. Часто первую длинную передачу получает “диспетчер” команды. Он лучше других способен продолжить стремительную атаку, так как быстрее и точнее остальных партнеров оценивает игровую обстановку.

Постепенное нападение

Часто команды используют постепенное нападение в качестве основного способа организации атакующих действий. В отличие от быстрого нападения, при реализации данного способа атака развивается медленно, постепенно. Такой способ организации наступательного маневра предполагает осуществление комбинаций с помощью коротких и средних передач, а также создает возможность сохранения длительного контроля над мячом. Необходимо отметить, что часть используемых передач выполняется поперек поля, особенно, при “подключении” к атаке игроков линии защиты. Относительно продолжительное время, затрачиваемое на развитие атаки, позволяет обороняющимся перегруппировать свои силы и надежно защитить наиболее опасные для взятия ворот зоны. Организованная оборона, в свою очередь, требует от атакующих выполнения серии комбинаций (в расчете на “прорыв” защитных построений в одном из звеньев). Обычно преодолеть массированную оборону малыми силами удается крайне редко, а значит, в наступление необходимо “включать” значительное количество игроков для создания численного преимущества на отдельном участке поля.

Маневрирование футболистов по всей длине и ширине поля, что является обязательным условием осуществления постепенного нападения, позволяет увеличить плацдарм атаки, усложняет схему ее проведения и в то же время значительно затрудняет действия обороны противника.

На рис. 97 изображена схема организации постепенного нападения — атака, начатая голкипером, с “подключением” игрока средней линии. Как видно из рис., вследствие многоходовых комбинаций на ударную позицию выводится несколько футболистов середины поля и линии защиты.

Известно три фазы организации и осуществления постепенного нападения:

Начальная фаза — переход от оборонительных к наступательным действиям: возвращение игроков, участвовавших в обороне, на свои места (на линию атаки), выполнение передачи мяча одному из открывшихся крайних защитников.

Фаза развития атаки — постепенное продвижение к воротам соперника, осуществляемое за счет различных многоходовых комбинаций (с созданием численного преимущества на отдельных участках поля) и индивидуальных действий атакующих.

Фаза завершения атаки — создание голевой ситуации и завершающий удар по воротам.

Рис. 97. Схема организации командой постепенного нападения.

Эффективность осуществления постепенного нападения (также, как и быстрого) лимитируется уровнем физической и технической подготовленности исполнителей. При этом большое значение имеет способность игроков, наряду со слаженными командными и групповыми комбинациями, тактически грамотно выполнять индивидуальные действия.

К отличительным чертам постепенного нападения необходимо отнести следующие:

1) низкий темп развития атаки;

2) равномерное распределение футболистов, ведущих наступление, по всему игровому пространству;

3) выполнение игроками значительного количества индивидуальных действий;

4) применение для осуществления наступательного маневра многоходовых, сложных комбинаций;

5) использование в ходе атаки большого количества коротких и средних передач (в том числе — поперек поля), за счет чего обеспечивается сохранение длительного контроля над мячом.

Основные принципы организации постепенного нападения:

1. Точно выполнять первую передачу открывшемуся партнеру. Целесообразно направлять мяч на участок поля, находящийся вблизи боковой линии, так как там обычно нет скученности игроков, а в случае потери мяча отсутствует опасность непосредственной угрозы своим воротам.

2. Стараться осуществить скоростной маневр, используя продольную или диагональную длинную передачу для перевода мяча на переднюю линию атаки.

3. Игрокам средней и передней линий необходимо активно маневрировать по всей длине и ширине поля, “открываясь” и выполняя отвлекающие действия. Наиболее целесообразно “открываться” футболистам, находящимся от партнера с мячом на расстоянии короткой или средней передачи.

4. С целью эффективного развития наступления и затруднения противодействия соперников команда должна применять чередование быстрых и медленных комбинационных действий (смену ритма).

5. Футболистам следует изменять направления развития атаки, переводя мяч с одного фланга на другой с помощью длинных поперечных или диагональных передач.

6. Для обеспечения выхода на ударные позиции нескольких футболистов использовать сочетание наигранных комбинаций с тактически грамотными импровизированными действиями отдельных игроков (или групп игроков).

7. Все передачи выполнять с высокой точностью, чтобы исключить возможность потери мяча в условиях большой концентрации футболистов противника.

8. “Подключать” к выходу на ударные позиции игроков средней и задней линии, так как футболисты передней линии плотно опекаются соперниками.

9. Вести атаку эшелонированно, что позволяет использовать принцип “страховки” в случае потери мяча.


ІІІ

ІІІ.2.5. Основы использования тактических систем в современном футболе

Как отмечалось, отличительной чертой современного футбола является “стирание граней” между функциями игроков линии защиты и нападения — так называемый “универсализм” футболистов. В настоящее время приоритеты отдаются быстрым игрокам, обладающим высоким уровнем скоростной выносливости, способным выполнять различные приемы “на пятачке” — точно и эффективно, в условиях дефицита времени.

К игрокам всей команды предъявляются требования высокой мобильности во время организации любого наступательного или оборонительного маневра. Причем, активность “плэймэйкеров” не должна быть хаотичной, а должна носить организованный характер. При этом не стоит забывать об импровизации, которая может быть как индивидуальной, так и командной, внося в игру элемент неожиданности и дезориентируя противника.

Универсализм футболистов позволяет осуществлять их взаимозаменяемость: с успехом использовать в атаке игроков средней линии, а также защитников; и, наоборот, “подключать” к действиям в обороне нападающих.

Индивидуальные действия в настоящее время все больше подчиняются коллективной игре, что ни в коей мере не умаляет достоинств отдельных “ярких” личностей, являющихся лидерами в командах.

Необходимо отметить, что в современном футболе основное расположение игроков на протяжении матча может варьироваться. Таким образом, для достижения успеха значение имеет не столько сама тактическая система, являющаяся формой, сколько содержание игры — способы ее организации и ведения командой.

Выбор и использование тактической системы следует осуществлять в соответствии с изложенными выше особенностями. При этом необходимо стремиться к равномерному распределению функций между футболистами во время игры, добиваться увеличения оперативного пространства для действий игроков как в защите, так и в нападении.

Ниже охарактеризованы действия футболистов при использовании отдельных тактических систем.

Система “1+4+3+3”. Организация действий в данной системе определяется крупномасштабным маневром, характеризуется стремительными атаками с применением комбинаций в одно-два касания, а также использованием длинного паса для преодоления середины поля (рис. 98).

Центральные защитники изменяют свое местонахождение и занимают позицию “уступом”, т.е. один выдвигается вперед, а другой остается на прежнем месте, выполняя функции “свободного защитника”. Передний защитник внимательно контролирует действия центрального нападающего соперников: следит за его перемещениями, вступает в единоборство с ним. Задний защитник, перемещаясь по фронту, обеспечивает страховку своих партнеров и занимает ключевую позицию в центре обороны. Названные игроки могут меняться ролями в зависимости от игровой ситуации.

Игроки средней линии активно включаются в оборонительные и наступательные маневры.

Линия нападения представлена тремя нападающими, которым противостоят четыре защитника противника. Тем не менее, маневрируя вглубь и по фронту поля, а также используя принцип “ломанной линии”, форварды находят пути освобождения от защитников, обеспечивая “глубину” атаки и связи в звеньях.

Рис. 98. Командные действия при использовании системы “1+4+3+3”.

Система “1+4+4+2”. Особенностью этой системы является размещение на средней линии четырех футболистов. Более равномерно, в сравнении с другими схемами, распределены функции между игроками средней линии и линии обороны. Кроме того, укреплена поперечная ось, состоящая из 4-5 футболистов. Данная система характеризуется более активными и маневренными действиями фланговых игроков, которые в зависимости от ситуации могут перейти на зонную игру в обороне. Несмотря на то, что на линии нападения находятся два форварда, в атаке могут участвовать 5-6 “плэймэйкеров” (рис. 99).

Рис. 99. Командные действия при использовании системы “1+4+4+2”.

Необходимо отметить, что игроки линии обороны активно, на протяжении всего матча “подключаются” в наступательные маневры. А при построении защитных порядков, как было уже отмечено, используют зонный метод.

“Стержнем” команды является средняя линия. Здесь находится группа футболистов, которым принадлежит конструирующая роль. Как правило, это хорошо подготовленные универсальные игроки, уверенно чувствующие себя в любой точке поля. Их игра основана на длительном владении мячом, многоходовых комбинациях, отличном взаимодействии. Высокая мобильность таких игроков позволяет им контролировать середину поля. Это не только лишает нападающих соперников поддержки партнеров, но и создает предпосылки для беспрерывных “выпадов” в “тылу” противников. Кроме того, полузащитники часто меняются местами с нападающими и защитниками, комбинируя и используя обводки и “короткие” пасы. Организовывая атаку в середине поля, игроки средней линии изменяют направление развития нападения с помощью средних и коротких передач, определяя слабые места в обороне соперника.

Система “1+4+4+2” предполагает наличие двух скоростных форвардов, в задачи которых входит, постоянно перемещаясь и маневрируя, создавать для партнеров свободное пространство с последующим комбинированным выходом на ударную позицию.

Кроме рассмотренных выше схем ведения игры в настоящее время известно множество различных вариантов тактических систем. Остановимся на тех из них, которые, на наш взгляд, заслуживают особого внимания.

Как уже было отмечено, отличительной чертой системы “1+3+5+2” является укрепление средней линии одним “плэймэйкером”. При такой расстановке обязанности полузащитников несколько расширяются: они обеспечивают сбалансированность в действиях защитников и нападающих. Причем, в функции игроков средней линии входит организация наступательных маршей и подстраховка защитников во время ведения оборонительных действий.

Особенность системы “1+4+1+3+2” состоит в том, что один из игроков средней линии “оттягивается” назад и занимает позицию между линией обороны и полузащитниками (рис. 100). К основным функциям этого футболиста относят: налаживание четкого взаимодействия между игроками средней линии и линии защиты и осуществление надежной страховки партнеров по обороне.

При использовании другой тактической системы — “1+4+3+1+2” (рис. 101) один из футболистов располагается между игроками средней линии и форвардами.

Рис. 100. Командные действия при использовании системы “1+4+1+3+2”.

Рис. 101. Командные действия при использовании системы “1+4+3+1+2”.

Главная задача “свободного” игрока — обеспечение “связи” между атакующими. Он активно участвует во всех эпизодах игры во время развития и завершения атаки. При переходе к обороне “свободный” игрок обязан активно противостоять в “своей” зоне действиям соперника с мячом, что позволяет команде выиграть время для построения защитных порядков.


Untitled Document

аряду с вновь возникшей угольной и горнозаводской промышленностью, на Луганщине существовали разнообразные промыслы и промышленные предприятия, перерабатывающие продукцию сельского хозяйства. В казенных селах крестьяне ткали полотно и сукно для себя и на продажу. Широкое распространение получили чумачество и извоз. Чумацкие обозы шли на юг к морским портам Азова и в Крым. Туда везли они хлеб, шерсть, лен, продукты животноводства. Оттуда - рыбу, соль, заморские товары и пряности, ткани и драгоценные украшения.
С развитием каменноугольной промышленности многие крестьяне и помещики занимались перевозкой каменного угля. Известно, что помещик П. Штерич на своих подводах доставлял каменный уголь в Таганрогский порт. Крестьяне с. Михайло-Лазаревки возили каменный уголь из Успенского рудника за 90 верст в станицу Каменскую. Крестьяне с. Нижнее доставляли снаряды из Луганского литейного завода в Севастополь, а крестьяне с. Хорошее возили ядра из Луганска в Екатеринослав.
Во многих местах Славяносербского уезда существовали каменоломни. Из камня, добывавшегося в селах Васильевское и Георгиевка, изготовляли молотильные катки. В с. Ящиково специализировались на изготовлении мельничных жерновов. В Каменном Броде ломали строительный камень, из которого в Луганске строили дома. В Госко-Ивановской волости добывали известняк и выжигали известь. В с. Белое из добываемого здесь камня изготовляли на продажу поделочные камни, плиты и точильные камни.
На берегу Донца в районе Макарова издавна известно месторождение фарфоровых и горшечных глин. Жители этого села и села Анастасьевка добывали глину и занимались горшечным промыслом. Их продукция была известна далеко за пределами уезда. Развивалось на Луганщине и кирпично-черепичное производство. Еще с начала существования завода в Луганске было 2 кирпичных предприятия. В 50-х гг. XIX в. здесь уже имелось 5 кирпичных и черепичных заводов. Нередко такие предприятия производили одновременно и кирпич, и черепицу. Широкое распространение в крае получили предприятия переработки сельскохозяйственной продукции. В соответствии с данными экономических примечаний по Славяносербскому уезду, в первой трети XIX в. здесь действовало 72 водяных и 7 ветряных мельниц. Многие из них были оборудованы крупорушками и сукновальнями. В связи со знойным, засушливым летом 1833 г., когда местные реки сильно обмелели, стали строить больше ветряных мельниц. Вскоре они появились почти во всех крупных селах. В дальнейшем получили распространение паровые мельницы.
Еще с XVIII в. почти каждый помещик Славяносербского района обзавелся винокурней. В начале XIX в. в уезде насчитывалось 16 винокуренных, 2 пивоваренных и 1 солодовенный завод. С животноводством было связано кожевенное и салотопное производство. В Луганске имелся кожевенный завод и 9 салотопных.
В первой половине XIX в. на Луганщине в с. Красный Кут у помещика П. А. Панкова возникло производство сукна. Панков занялся разведением тонкорунных овец, затем приобрел ангорскую породу коз, стадо которых довел до 1000. Животные давали шерсть - сырье для производства сукна. Топливо тоже было свое. Каменный уголь здесь был найден еще прежним хозяином имения П. И. Штеричем.
В качестве рабочих можно было использовать крепостных крестьян. Решив обзавестись фабрикой, Панков построил три каменные здания, (кстати, камень тоже добывался на месте), купил за границей стригательное, прядильное, ткацкое оборудование. Так в селе возникла суконная фабрика, станки которой приводились в движение паровой машиной.
Красный Кут - большое село на дороге из Славяносербска через Луганск на Таганрог. В 30-х гг. XIX в. в нем проживало 608 душ мужского пола - крепостные помещика. На фабрику Панков направил 97 мужчин и мальчиков, 101 душу женского пола, среди которых были девочки от 10 лет и старше. Девочки щипали и очищали шерсть и козий пух. Ткачи и пряхи, чей труд можно было учесть, были на сдельном жаловании. Остальные рабочие имели годовой оклад от 18 руб. и выше. Помещик отвел рабочим по небольшому клочку земли. Для ее обработки он отпускал рабочих на три недели в году.
Краснокутская фабрика, которая по сути была крепостной мануфактурой, в 30-х гг. XIX в. выпускала 700-750 кусков сукна и 150 кусков фланели и одеял в год. Продукция сбывалась на месте и на рынках торговых городов Таганрога, Новочеркасска и др. Наряду с суконной мануфактурой, помещик в Красном Куте построил фабрику изысканных кашемировых тканей из козьего пуха. Из тканей делали шали и платки, которые тогда были в моде. Специалисты для обработки козьего пуха были выписаны из Франции. Они обслуживали машины. Кроме того, помещик нанял опытных машиниста-прядильщика, ткача и чесальщика. Рабочий персонал, как и на суконной фабрике, комплектовался из крепостных. Здесь работало 148 душ обоего пола. В 1845 г. обе фабрики П. А. Панкова выработали продукции на 103616 руб.
Фабрики Панкова имели невиданный успех. В с. Красный Кут в это время имелись паровая и водяная мельницы, которые приносили 2 тыс. руб. годового дохода, кирпичный завод. Слава о помещике П. А. Панкове как об организаторе образцового энциклопедического (многоотраслевого) хозяйства разнеслась по всем губерниям. Дошла она и до императора. Николай I 19 февраля 1938 г. объявил отставному генералу помещику Панкову "свое благоволение" за особое, как было сказано в документе, "споспешествование отечественной промышленности". О краснокутском хозяйстве Панкова в 1839 г. в Санкт-Петербурге даже была издана книга Б. Волошина "Картина энциклопедического и образцового хозяйства в селе Красный Кут".
Все это проходило в условиях крепостнического строя, охваченного кризисом, что не могло не сказаться на деятельности и судьбе фабрик Панкова. Крестьяне, как и крепостные рабочие, жестоко эксплуатировались. Еще в октябре 1825 г. крепостные крестьяне жаловались Александру I на жестокость помещика Панкова. В последующие годы, когда после смерти П. А. Панкова имение перешло к опекуну, барону Фитингору, эксплуатация крепостных еще более усилилась. Крепостные не выдержали гнета. Осенью 1853 г. они отказались повиноваться владельцу имения. Для подавления выступления крепостных рабочих барон вызвал воинское подразделение. Бунт был подавлен, но остановленные фабрики так и не были пущены. Фактически это была первая рабочая забастовка в Донбассе.
Заслуживает внимание еще одно предприятие Луганщины того времени - завод сельскохозяйственных машин. Интересы развивающегося сельского хозяйства требовали более совершенных орудий труда, механизации производства. Некоторую часть потребителей в сельскохозяйственных машинах удовлетворял Луганский литейный завод. В то же время в 1840 г. в деревне Штейндорф, что находилась недалеко от современной станции Меловая, верстах в двадцати от Луганска, возник завод сельскохозяйственных орудий и машин И. О. Шумана. Из уральского металла завод производил молотилки, веялки, соломорезки, плуги, конные грабли и другие сельскохозяйственные орудия и машины. На заводе работало около 70 человек. Значительная часть из них имела высокую квалификацию, получив ее на Луганском литейном заводе. Завод набирал рабочих по вольному найму. В зависимости от квалификации, рабочие получали от 8 до 18 рублей в месяц. Это было значительно выше, чем зарабатывали рабочие других предприятий. Однако владелец завода не брал на себя никаких обязательств по содержанию и лечению рабочих. Продукция завода имела большой спрос. С 1840 по 1850 гг. объем производства возрос в 13 раз.


Untitled Document

ооружение Луганского литейного завода и первого рудника Донбасса стало возможным благодаря открытию Н. Вепрейским и С. Чирковым в 1721 г. месторождения каменного угля. Дальнейший важный шаг в разведке полезных ископаемых сделал Н. Ф. Аврамов, открывший в декабре 1792 г. месторождение каменного угля в Лисичьей балке. Для успешной деятельности Луганского завода требовались новые геологические исследования на железную руду и каменный уголь, другие полезные ископаемые. Силами завода и рудника они проводились постоянно. В конце 90-х гг. XVIII в. была найдена железная руда в районе с. Приволье. В 1801 г. здесь был обнаружен каменный уголь и заложена разведочная шахта. Продолжались поиски новых залежей железной руды и угля в районе с. Городище. Здесь побывали и английские специалисты Т. Ропер и Д. Валкер. Ропер, обследуя залежи руды, нашел уголь в окрестностях сел Городище и Чернухино. В 1819 г. геологические разведки осуществились в Нагольном кряже. В 1820 г. маркшейдер Козин обнаружил уголь в Ровенецкой слободе. Козин составил стратиграфический разрез каменноугольных отложений Лисичанского каменноугольного месторождения, который был использован затем английским геологом Р. И. Мурчисоном в его сводной работе по геологии России.
В 1803 г. при прокладке канала заводские рабочие обнаружили признаки каменной соли, о чем сообщал маркшейдер М. Н. Чернявский директору завода. В 20-х гг.нашли уголь жители с. Кременная. Наличие здесь каменноугольного отложения подтвердил практикант Корпуса горных инженеров Першин (1825 г.), а через год управляющий каменноугольными разработками в Лисичьей балке Анисимов установил, что Кременское месторождение является продолжением угольных пластов, залегающих в Лисичьем буераке и в Приволье.
Луганские специалисты проводили исследования во многих губерниях России. В 1802 г. английские мастера Максвин и Викарс, а также бывший суперинтендант завода Д. Валкер были командированы в Грузию для поиска угля и усовершенствования там горного производства. В 1805 г. смотритель Лисичанского рудника Василий Пиленко в составе экспедиции отправился на поиски водных источников. По пути им были открыты новые залежи железной руды в Кривом Роге, а затем в Крыму (в Керчи). С 1815 по 1820 гг. специалисты Луганского завода и Лисичанского рудника проводили исследования залежей каменного угля в районе Тулы.
По плану улучшения деятельности Луганского завода Е. П. Ковалевский в 1827 г. организовал три геологические экспедиции, которые проводили изыскания по составленным им инструкциям. Экспедиция во главе с маркшейдером А. И. Першиным была направлена для изучения рудоносности Нагольного кряжа. Поиски руды осуществляла экспедиция А. Анисимова. Разведка каменноугольных месторождений поручалась экспедиции В. И. Соколова. Они действовали в радиусе 100 верст от Луганского завода. Результаты работы экспедиций были обобщены Е. П. Ковалевским и положены в основу доклада Комитету по устройству горных заводов.
Итоги геологических исследований Ковалевский подвел в статье "Опыт геогностического исследования в Донецком горном кряже", опубликованной в 1827 г. в "Горном журнале". В статье в то же время были высказаны научные предпосылки проведения дальнейших геологических исследований в Донбассе. В этой работе Ковалевский изложил свои представления о горных образованиях бассейна. Он был первым, кто увидел угольный край во всем объеме и поразительно точно назвал его Донецким кряжем. "В Екатеринославской губернии и прилегающей к ней части Войска Донского простирается особенный горный кряж. Его по имени Донца, представляющего самую занимательную оного сторону, можно назвать Донецким", - написал Е. П. Ковалевский. С легкой руки Ковалев-ского термин "Донецкий кряж" навсегда вошел в нашу историю и быт.
Понятно, что исследование недр Донбасса - процесс бесконечный. Новые данные требовали пересмотра или уточнения предыдущих. Об этом писал Ковалевский в другой своей статье - "Геологическое обозрение Донецкого кряжа", опубликованной в "Горном журнале" в 1829 г. К статье прилагалась карта с некоторыми выделенными им геологическими формациями. Это была первая геологическая карта Донбасса.
Изучая геологию Донбасса, Ковалевский глубоко интересовался последовательностью напластования осадочных пород. Определив относительный возраст каждого слоя, можно было выделить угленосные структуры. Выяснив, с какими геологическими отложениями связаны угольные пласты Донбасса, можно было ставить вопрос об их распространении в бассейне. Работа по определению контуров, в пределах которых можно было уверенно искать залежи угля, была поручена горному инженеру Луганского завода А. И. Оливьери. В течение 1828-1829 гг. он выяснил контур так называемого открытого Донбасса, пройдя по Донцу, Миусу, Кальмиусу и другим рекам Азовского бассейна. А. Б. Иванецкому поручалось изучить распространение угленосных пластов в юго-западной части Донбасса. Исследования, начатые им в 1832 г., позволили выяснить стратиграфию и тектонику этого края. А. Б. Иваницкий уточнил южные и юго-западные границы залегания каменного угля в бассейне и составил геологическую карту этой территории. Результаты исследования он изложил в работе "Геологическое описание Мариупольского округа".
Вопрос о возможности расширения границ Донбасса на запад возложили на горного инженера Б. К. Блера. Проведенные им исследования и мнения предшественников позволили ему высказать предположение о возможности расширения угольного бассейна под молодыми осадками и наметить контур их распространения, названного впоследствии "Большим Донбассом". В решение этой проблемы внесли свой вклад также А. Б. Иваницкий и К. И. Томилин, изучавшие в 1838-1839 гг. Бахмутскую котловину.
Важное значение имели исследования на территории Войска Донского, где было открыто много новых месторождений антрацита, что позволило сделать вывод о распространении границ Донбасса на восток.
До конца 30-х гг. XIX в. отечественные геологии провели огромную работу по исследованию каменноугольных месторождений в Донбассе. Однако их опыт пытались игнорировать. Это ярко проявилось при организации потомком известных уральских промышленников А. Н. Демидовым экспедиции, для руководства которой он пригласил профессора Парижской горной школы Ле-Пле. Экспедиция продолжалась более двух лет - с 1837 по 1839 гг. Она побывала и в Лисичанске. В работе экспедиции приняли участие А. Б. Иванецкий, П. Ф. Мевиус, Н. Т. Летуновский и В. М. Соколов, возглавлявший Лисичанский рудник. Ле-Пле пытался отрицать возможность индустриального развития Донбасса, считал ошибочным выводы наших исследователей относительно развития Донбасса. Мы знаем, что жизнь опровергла прогнозы Ле-Пле.
Отечественные геологи продолжали интенсивно исследовать Донбасс и в последующее время. В 60-х гг. здесь проводила работы экспедиция академика Гельмерсена, которая посетила Лисичанский рудник. Обследованная им одна из безымянных балок, расположенная южнее Лобового Яра, была отнесена к памятникам. Здесь хорошо просматриваются обнаженные зоны Северодонецкого надвига териасовыми глинами, которые находятся в тектоническом контакте с отложениями верхнемелового и палеогенного возраста. Эту балку долгое время называли "Гельмерсеновым Яром". Лишь в послевоенные годы, когда в Донбассе проходил Всемирный геологический конгресс и его участники посетили этот памятник, балку стали называть "Конгрессовым Яром".
С Луганским заводом и Лисичанским рудником связана деятельность таких известных геологов, как П. О. Кульшин, Я. Колесников, Е. С. Копанев. С именем Кульшина также связано исследование каменного угля вблизи деревни Тквибули (Грузия).
Горные специалисты Луганска и Лисичанска разведали залежи каменного угля, железной руды и других полезных ископаемых во многих регионах Украины и России, вплоть до Сахалина и Закавказья. Они внесли достойный вклад в развитие геологической науки, в организацию разработки каменного угля в стране.


Untitled Document

а Луганщине, как и во всем Донбассе, ведущей отраслью экономики в первой половине XIX в. было сельское хозяйство. Носило оно экстенсивный характер. Увеличение производства продукции достигалось за счет расширения посевных площадей и освоения новых пастбищ. В начале века животноводство здесь преобладало над земледелием.

Земледелие и животноводство

В начале века на Луганщине осуществлялся переход от переложной системы земледелия к трехпольной. Пашня делилась на поля. Каждое из них сначала засевалось озимыми, затем яровыми, а на третий год оставалось под паром. Урожайность полей поддерживалась не только паром и удобрениями, но и чередованием культур. В то же время во многих помещичьих хозяйствах, где еще оставалась необработанная земля, как в XVIII в., была распространена переложная система земледелия. В таком случае пашня обрабатывалась в течение нескольких лет, а затем отдыхала в залежи. А многие крестьяне не знали ни той, ни другой системы, пахали и сеяли там, где указывал помещик.
Из возделываемых культур преобладали пшеница, рожь, ячмень, овес, гречиха, просо. Широкое распространение получила засухоустойчивая пшеница "арнаутка", пользовавшаяся спросом на внешнем рынке. Яровые культуры в 1,5-2 раза преобладали над озимыми. Выбор сельскохозяйственных орудий был небольшим. Применялся большой украинский плуг. Получил распространение и малый плуг, которым можно было пахать на одной паре волов. Переселенцы из России применяли деревянную соху. Примитивная сельскохозяйственная техника и низкая культура земледелия не способствовали росту урожайности.
В зависимости от погодных условий урожайность в крае резко колебалась. Самым урожайным в начале века был 1807 г. В Екатеринославской губернии в том году было собрано 6,4 четверти хлеба на душу населения. В 1808 г. было собрано по 5,5, а в 1813 г. - по 2,6 четверти на душу. Самыми неурожайными были 1821 и 1823 гг. В первом было собрано по 1,5 четверти хлеба, а во втором - чуть больше посеянного.
Медленно внедрялись картофель, кукуруза, которая культивировалась как огородная культура. Добрый пример в разведении картофеля показал луганский купец 3-й гильдии Савелий Хрипко. Взяв в аренду у завода 100 десятин земли, он вырастил 15000 четвертей клубней, продавал их крестьянам по 40 копеек за пуд, хотя его рыночная цена составляла по 1-1,5 рубля серебром за пуд, а бедным для размножения раздавал бесплатно. За содействие в размножении картофеля Савелий Хрипко был награжден серебряной медалью.
Развивалось на Луганщине и садоводство. В Славяносербском уезде в 30-х гг. имелось 34 помещичьих сада. Сад был у помещика Николаева в с. Орехово, у помещиков сел Горское, Устиновка и многих других. В небольшом селе Светличное, где жили помещики Илья и Иван Мессарошевы, было 2 сада. Разводился также виноград. Были попытки организовать в уезде шелководство. В Славяносербске имелась шелковичная плантация.
Наш край отличался непостоянством климата. Эти места подвержены влиянию сухих и знойных восточных и юго-восточных ветров, дующих из-за Каспия. В отсутствие дождей они дотла выжигали степь. В результате - неурожаи и голод. Неурожаи были подлинным бедствием для народа. С 1799 по 1856 гг. в Украине было 28 неурожайных лет. В 1833 г. неурожай поразил всю Екатеринославскую губернию. Губернатор сообщал, что посевы на полях большей частью не всходили, а некоторые, если взошли, то засохли из-за отсутствия дождей и знойности ветров. От голода страдали и крестьяне и рабочие. Мастеровые Луганского литейного завода в 1833 г. обратились к Николаю I с просьбой выдавать им добавочно провианта по пуду в месяц. В просьбе им отказали. В 1843 г. засуха совпала с эпидемией холеры. Все лето - с апреля по сентябрь - не выпадали дожди. Скот от бескормицы настолько истощал, что невозможно было подвезти хлеб из других губерний. Только в течение трех месяцев 1848 г. в губернии заболело 47940 человек, умерло 14990. В 1849 г. в Екатеринославской губернии пало 280 тыс. голов скота.
Традиционной формой занятия сельского населения было животноводство. Разведение лошадей, крупного рогатого скота, овец требовало меньше затрат труда, чем земледелие. В то же время оно быстрее давало отдачу, обеспечивало нужды населения в пище и одежде. А лошади и волы служили основной тягловой силой. Крестьяне разводили скот в основном для своих потребностей. Продукция животноводства помещичьих хозяйств в основном шла на рынок. Желая получить большую отдачу от земли, помещики занимались разведением скота, создавали конные заводы, фермы крупного рогатого скота, овчарни. В 1807 г. в Екатеринославской губернии, в которую входил Славяносербский уезд, было 465 конных заводов и 643 завода крупного рогатого скота, 638 овчарен. В Славяносербском уезде в 30-х гг. конные заводы имелись в помещичьих хозяйствах сел Устиновка, Николаевка, Макаров Яр, Белое.
Помещики вели товарное животноводство. Некоторые из них приобщались к разведению тонкорунных овец. Таганрогский градоначальник генерал-майор Панков в 1812 г. купил у П. И. Штерича имение Красный Кут. В селе было 1250 душ крепостных крестьян, 7 тыс. десятин земли. В 1813 г. П. А. Панков купил более сотни тонкорунных овец. Вскоре стадо увеличилось. Развел он и ангорских коз, о чем было сказано в одной из предыдущих глав. Разводили тонкорунных овец и другие помещики уезда. Помещик Сомов в 1835 г. приобрел партию овец породы "Негротти" в Силезии. Помещик А. Н. Булацель, имения которого находились в Успенской волости, в 1840 г. приобрел тонкорунных овец в Саксонии. К 1849 г. количество мериносных овец в уезде достигло 108200 голов, в то же время стадо простых овец сократилось до 22700 голов. К концу 60-х гг. стадо мерисносных овец в уезде выросло до 200 тысяч.
С ростом населения края и увеличением распашки земель площади пастбищ сократились. Земледелие в крае стало преобладающим, оттеснив на второй план животноводство.

Особенности земледелия в крае

Основными земледельцами в нашем крае были помещики и крестьяне. Помещичье землевладение преобладало. В 30-х гг. XIX в. помещикам принадлежало 56 % земли в губернии, а в 40-х гг. - уже 68 %. Для крепостнического барщинного хозяйства характерным было господство натурального хозяйства. Однако вторжение товаро-денежных отношений подрывало его. Помещики все больше производили хлеба на продажу. Расширялась барская запашка, что приводило к сокращению крестьянских наделов.
Шел процесс разложения крепостничества, который носил противоречивый характер. В неземледельческих губерниях крестьян переводили с барщины на оброк. В земледельческих же, к которым относилась и Луганщина, наоборот, росла барщина, усиливалось внеэкономическое принуждение. Но в эпоху разложения крепостничества барщина (отработочная рента), в отличие от более раннего периода, была направлена на производство товарной продукции, способствуя разложению феодализма. Производительность барщинного труда падала. Чтобы повысить доходность своих хозяйств, помещики увеличивали число барщинных дней в неделю, вводили урочную систему (нормы дневной выработки). Иногда практиковали частичную оплату барщинных работ. И все-таки эти меры не могли возместить потери от падения производительности барщинного труда.
Отдельные помещики вводили многопольные севообороты, приглашали из-за границы специалистов-фермеров. Известно, что на Луганском литейном заводе была основана образцовая ферма. В 1826-1827 гг. руководил фермой бывший директор завода, доктор философии Харьковского университета Густав Гесс де Кальве. Сельхозпродукты фермы поставлялись для питания чиновников завода, учащихся школы, обитателей богодельни и госпиталя. В 1841 г. ферма была преобразована в учебную для Херсонской, Екатеринославской, Таврической губерний, земель Войска Донского и Кавказа. Она имела своей задачей "приготовление из молодых крестьян опытных хозяев". Таких ферм в России было только 6.
Конечно, не у всех помещиков имелись средства для введения новых агроприемов, преобразования своего хозяйства. Но и у богатых зачастую подобные опыты кончались неудачами, о чем свидетельствует печальный итог деятельности хозяйства в с. Красный Кут, (об этом рассказывалось выше). Бесперспективной была и попытка помещиков вводить новую агротехнику при сохранении старых феодальных отношений. Помещичьи хозяйства приходили в упадок. Многим стало очевидно, что крепостничество является тормозом развития хозяйства. Все больше недовольства крепостничеством проявляли крестьяне.
На Луганщине имелись две категории крестьян: помещичьи и государственные. Первые преобладали. В 1808 г. их было в уезде 14285, почти в 2 раза больше, чем государственных. К 1858 г. их число выросло до 22856. Основной формой эксплуатации крепостных крестьян была барщина (панщина). Число дней барщины в уезде выросло от 1 до 3-4. Применялась и смешанная форма эксплуатации крестьян - сочетание барщины с оброком, что свидетельствовало о проникновении в деревню товаро-денежных отношений.
Усиление барщины подрывало крестьянское хозяйство. К тому же, крепостные крестьяне не имели личных прав. Помещики нередко жестоко обращались со своими крепостными крестьянами. Таким садистом был князь Шахматов, владелец села Александровка под Луганском. Не выдержав издевательств, крестьяне в ноябре 1813 г. дубинками и кольями убили князя во дворе имения. Настолько он был ненавистен народу, что даже мертвого его били женщины и дети, как они потом объясняли, за жестокое с ними обращение и обременение непосильными работами.
Государственные крестьяне, в отличие от частновладельческих, принадлежали казне и официально считались "свободными сельскими обывателями". Их также называли казенными. К категории казенных относились остатки незакрепощенных крестьян, бывшие черносошные, отобранные у монастырей по указу 1764 г. и получившие название "экономических", однодворцы и бывшие военные поселенцы, переведенные на положение казенных крестьян. В казенных селениях уезда, как и всего Донбасса, существовало общинное землевладение. Характерным для него был периодический передел земли. Лишь в поселениях украинских казаков существовало подворное землевладение с принципом наследования.
Положение казенных крестьян было несколько лучше, чем помещичьих. Однако следует помнить, что в роли феодала по отношению к ним выступало государство. За предоставленные в их пользование наделы крестьяне обязаны были выполнить фиксированные законом феодальные повинности (оброк), платить общегосударственные и местные налоги. Вместе с тем, государство могло лишить их земли, переселить или перевести с места на место без их согласия. Характерным в этом отношении был перевод казенных крестьян бывших воинских поселян сел Каменный Брод и Верхнее на положение непременных работников Луганского литейного завода, что вызвало резкий протест со стороны верхнянских крестьян.


Untitled Document

риведенные выше факты убийства крестьянами с. Александровка помещика князя Шахматова, протест крестьян с. Верхнее против перевода их на положение непременных работников Луганского литейного завода - яркие свидетельства существования антифеодального движения на Луганщине. Формы этого движения были разнообразными. Помимо названных, это бегство крестьян от помещиков, отказ от выполнения барщины, рубка помещичьих лесов, волнения и восстания.
Еще в июне 1800 г. 150 мужчин села Георгиевка помещика Шевича бежали на территорию Войска Донского, которая находилась рядом. В сентябре того же года крепостные крестьяне слободы Крынка отказались выполнять работы на помещика Луковкина. Для покарания крестьян в село была введена воинская команда. В июле 1819 г. крепостные крестьяне помещика Шевича из слободы Успенка Славяносербского узда подали жалобу императору Александру І. Ссылаясь на тяжелые условия жизни, они просили освободить их от крепостной зависимости, перевести в "вольные хлебопашцы".
В течение десятилетий боролись за волю жители слободы Штромово Старобельского уезда. Еще в 50-х гг. их, тогда свободных поселенцев, обманным путем закрепостил подполковник Штром, немец по происхождению. В XIX в. эстафету борьбы за волю переняли их потомки. По словам губернатора, дважды они отыскивали свободу, но именными высочайшими повелениями были утверждены в помещичьем владении. В 1820 г. жители Штромова возобновили борьбу за волю. Они послали в Петербург с прошением к царю жителя Нового Айдара Новикова, взявшегося ходатайствовать за них. Однако царь, как и прежде, отказал им в освобождении от крепостной зависимости. Для объявления результатов атаман слободы Коробкин 12 мая собрал жителей. Вернувшийся из Петербурга однодворец Новиков зачитал ответ царя. Весть эта не обрадовала крестьян. Возмущенные жители заявили, что исполнять барские работы не будут. На крестьян пытался воздействовать земский суд, но тщетно. Тогда он попросил командира Кинбургского драгунского полка ввести в слободу Штромова эскадрон драгун. Но и после этого крестьяне не смирились, заявив, что не станут повиноваться. Некоторые из крестьянских активистов были арестованы. В то же время власти обратились к командиру 4-го Резервного кавалерийского корпуса генерал-майору Бороздину, чтобы он прислал в Штромово два эскорта Кинбурского драгунского полка, квартировавшего в Старобельске, и разместил на квартирах крестьян на полном их продовольствии до тех пор, пока они не придут в повиновение. Притом власти пытались снова произвести аресты, но крестьяне ночью бежали в леса. Только в феврале 1821 г. они возвратились из лесов.
Многие селения Донбасса охватило крестьянское движение, начавшееся в 1820 г. на Дону. По Донской земле из селения в селение передавалось письменное подтверждение, чтобы помещики не привлекали к работам принадлежащих им крестьян. Получив такое известие, крестьяне отказывались повиноваться помещикам, становились бунтовщиками. В селах Миусского округа крестьяне нападали на помещичьи имения, забирали вещи своих господ. Свою помещицу старшинскую жену Грекову крестьяне выгнали из дома, выпроводили на границу Екатеринославской губернии и оставили там почти обнаженную. Власти приняли решительные меры. В слободе Мартыновка 5 главнейших зачинщиков были осуждены к наказанию кнутом и ссылке в Нерчинск на работы, 9 человек - к наказанию плетьми и ссылке в Сибирь на поселение, двое - к отдаче в солдаты и наказанию плетьми.
Мятеж с земли Войска Донского перекинулся в Донбасс. Как сообщил бахмутский земский исправник Шидловский, в трех помещичьих деревнях крестьяне, став совершенными бунтовщиками, с дрекольем в руках пошли на Дон в деревню Орловка или Голодаевка. Другие, набрав из своей среды отряды, запасаются пиками и прочим орудием с твердым предположением защищать себя против законного преследования. На бунтовщиков оказывали влияние жители сел Григорьевка, Макеевка и Зуевка.
Екатеринославский вице-губернатор Шемнот обратился к командиру 3-й гусарской дивизии генерал-майору князю Вадбольскому с требованием воинской помощи в борьбе против бунтовщиков. Тем временем возмущение росло. Бунт охватывал все новые и новые села и деревни. Вице-губернатор писал, что 23 июня в отдаленном уголке Славяносербского уезда в помещичьих селениях Булацеля Николаевке, Шахова - в Макаровом Яру, лежащих по Донцу, крестьяне начали выходить из повиновения. Вице-губернатор с полковником Андрияновым с помощью воинских подразделений разоружили толпу суходольских и павловских крестьян, которые следовали к Голодаевке или Толстой Могиле для отыскания указа, сделающего их вольными от помещичьего владения.
В то же время по поручению вице-губернатора капитан Бутягин с Мариупольским гусарским полком усмирял бунтующих крестьян деревень Устиновка, Голубовка, Чутина, Сокольники и Пришиба Славяносербского уезда. В своем донесении вице-губернатор Шемнот писал, что, усмирив 46 возмутившихся деревень, где проживало до 7 тыс. ревизских душ крестьян, он отправился в Ростовский уезд для успокоения волнующихся крестьян.


Untitled Document

ве главные причины обусловили падение крепостного права в России: сам ход экономического развития общества и рост антикрепостнического движения угнетенных масс. Народ ждал общественных перемен. Их приближению способствовало поражение России в Крымской войне 1853-1856 гг. В конце 50-х гг. в стране возникла революционная ситуация. Однако к революции она не привела, так как была разрешена путем реформ. О необходимости отмены крепостного права впервые официально заявил сам Александр ІІ. В речи 30 марта 1856 г. перед представителями московского дворянства он произнес ставшие широко известными слова: "Лучше отменить крепостное право сверху, чем ждать, когда оно само будет отменено снизу".
Подготовка проекта закона была сложной. Помещики по-разному видели реформу. Наконец, 16 февраля 1861 г. Государственный совет завершил обсуждение проекта "Положения о крестьянах", а 19 февраля "Положения" были подписаны царем и получили силу закона. В тот же день Александр II подписал и Манифест, возвещавший об освобождении крестьян.
Наряду с "Положениями", определявшим и главные принципы крестьянской реформы для всей империи, были выработаны местные положения для отдельных районов страны, в том числе и для Украины. "Положения о крестьянах", вышедших из крепостной зависимости, касались двух главных вопросов: личной зависимости крестьян от помещиков и поземельных отношений. С момента опубликования "Манифеста" крестьяне получили личную свободу, ряд гражданских прав. Однако крестьянская свобода не была полной. Сохранились черты внешнеэкономического принуждения. Главным же в крестьянской реформе был аграрный вопрос. За помещиком по закону признавалось право собственности на всю землю в имении, в том числе и на ту, которая выделялась в надел крестьянам. Как пользователи землей крестьяне обязаны были отбывать за нее установленные "Положениями" оброк или барщину. В таком положении они находились до выкупа земли у помещика. Размер же надела определялся добровольным соглашением между помещиком и крестьянином. На юге Украины нормы наделов были очень низкими - от 3 до 6,5 десятин на ревизскую душу.
Реформа проводилась в интересах помещиков. Они могли уменьшать крестьянский надел, обменивать лучшие земли на худшие. Помещик имел право переносить крестьянские усадьбы на другое место. Если на крестьянском участке обнаруживались полезные ископаемые или помещик хотел провести здесь дорогу, до перехода на выкуп он мог требовать замены этого участка другим. При проведении реформы помещики переносили крестьянские усадьбы, принудительно обменивали их наделы, переселяли крестьян на худшие земли, отнимали леса, пастбища, водопои. Помещики Левобережной и Степной Украины, по официальным данным, отрезали у крестьян свыше миллиона десятин. На самом же деле процент отрезков был еще большим. В отдельных местностях степной Украины отрезки составляли 50 и даже 70 %. Вовсе не получили земли дворовые. Огородники и некоторые другие группы крестьян имели только одну усадьбу. Таким путем на Украине было обезземелено свыше 400 тыс. крестьян, а свыше 100 тыс. крестьян получили только по одной десятине на ревизскую душу. В самом Славяносербске 125 душ дворовых людей, не получив ни клочка земли, вынуждены были пойти искать работу.


Untitled Document

итоге реформы 1861 г. крестьяне были наделены землей крайне неравномерно. Многие вовсе остались без земли. В Славяносербском уезде крестьяне получили в надел по владенным записям, уставным грамотам, выкупным актам и дарственным записям 164252,2 десятины удобной земли. Со временем 1336 десятин этой земли отошло под железные дороги и по выкупам. К середине 80-х гг. крестьянам уезда принадлежало 162916 десятин удобной и 17941,9 десятин неудобной земли. О размерах крестьянских наделов дают представления следующие таблицы.

Число общин, мужских душ и надел
бывших помещичьих крестьян Славяносербского уезда

Надел | Число мужчин | Душ мужского пола |  | Десятин земли
 |  | По X ревизии | По переп. 1885 г. | Всего | На ревизск. душу | На наличн. душу
Менее 1 дес. | 9 | 328 | 468 | 55,6 | 0,2 | 0,1
1-2 дес. | 29 | 2563 | 3966 | 2768,4 | 1 | 0,6
2-3 дес. | 8 | 1589 | 2300 | 3266,8 | 2,4 | 1,4
3-4 дес. | 17 | 2400 | 3963 | 9487,8 | 3,7 | 2,3
4-5 дес. | 127 | 11658 | 18754 | 45548,5 | 4 | 2,4
13,3 дес. | 1 | 28 | 56 | 376,1 | 13,3 | 6,9
 | 191 | 18566 | 29507 | 61503,2 | 3,2 | 2

Примечание: наделом в 13,3 десятин пользовались крестьяне деревни Ушаковка Иллирийской волости, переведенные в разряд государственных.

Число общин, мужских душ и надел
государственных крестьян Славяносербского уезда

Надел | Число мужчин | Душ мужского пола |  | Десятин земли
 |  | По X ревизии | По переп. 1885 г. | Всего | На ревизск. душу | На наличн. душу
4-5 дес. | 1 | 2252 | 2171 | 7596,2 | 4 | 3,4
5-6 дес. | 6 | 5518 | 8053 | 33062,5 | 5,9 | 4,1
6-7 дес. | 4 | 3189 | 4905 | 20949,7 | 6,4 | 4,2
7-8 дес. | 5 | 5310 | 7217 | 39804,6 | 7,4 | 5,5
 | 16 | 16269 | 22346 | 101413 | 6,3 | 4,5

Из данных видно, что с 1858 г. до середины 80-х гг. число крестьянских душ в уезде увеличилось на 17018 человек. Вследствие этого изменился душевой надел. Если прежде на ревизскую душу приходилось в среднем 4,7 десятины, то в 1885 г. - 3,1 десятины. Среди всех разрядов крестьян уезда наиболее обеспеченными землей были государственные крестьяне. Нехватка земли заставляла прибегать к покупке и аренде. В 1885 г. крестьяне арендовали 31641,2 десятины пахотной, 24570 десятин сенокосной и 1121,8 десятин огородной земли, а также 19051 десятину участками. Поэтому фактический размер землевладения составлял 249017,6 десятины, 40 % из них засевались.
В середине 80-х гг. XIX в. в Славяносербском уезде было 207 крестьянских общин, в которых насчитывалось 16630 дворов. В 1885 г. в них проживало 51853 душ населения, из них 21449 работников. На них приходилось скота: волов - 34610, лошадей - 10853, крупного рогатого скота - 81835 голов. Из 162916 десятин земли на наличного работника приходилось 7,6 десятины, на едока - 1,6 десятины. В уезде 10,6 % дворов были безземельными, 12,7 % крестьян не вели своего хозяйства, 3,3 % были бездомными.
В Славяносербском уезде, как и повсеместно в Донбассе, преобладающей была общинная форма землевладения. При феодальном строе порядок пользования землей крепостным крестьянам указывал помещик. После отмены крепостного права бывшие помещичьи крестьяне также перешли к общинной форме землепользования. Важнейшими функциями крестьянских общин были передел земли и обеспечение своевременной уплаты налогов в казну. В общинах существовал принцип круговой поруки. Он заключался в том, что за неуплату налогов одним лицом община отвечала всем миром.
Характерной в этом отношении была ситуация в с. Макаров Яр. В селе было 315 домов. Крестьяне получили надел по 4 десятины на ревизскую душу. Но не все могли исправно платить налоги. К 1868 г. накопилась недоимка в 8 тыс. рублей. Для ее погашения был описан весь скот: волы, лошади, коровы, овцы. Описывали и продавали скот не только недоимщиков, но и тех, кто исправно платит налоги, по круговой поруке. Все продавали за бесценок: коров по 50-60 рублей за десяток, лошадей по 5 рублей за голову. Освободиться от круговой поруки могли только состоятельные крестьяне путем выкупа. В селе таких нашлось 76 хозяев. Они выкупили свои наделы, стали полными собственниками и потребовали выделения своей земли в отдельный участок.

Земледелие

Чтобы обработать свой надел, крестьянину нужно было иметь 3-4 пары волов и плуг. Таких в уезде было немного, всего 12,9 %. Почти половина хозяйств уезда не имела нужного количества рабочего скота, а часто и плуга. Такие объединялись с соседями и обрабатывали наделы супрягой. 12,7 % составляли старики, вдовы, сироты и некоторые другие категории крестьян, которые потеряли хозяйственную устойчивость.
Бывшие рабочие Луганского литейного завода при освобождении от обязательной работы на заводе получили по 1 десятине земли. В 1879 и 1886 гг., в две нарезки, их надел довели до уровня государственных крестьян. Однако у них не было ни инвентаря, ни рабочего скота. Поэтому 98,7 % бывших рабочих завода не обрабатывали свой надела, сдавали его в аренду. Жители Каменного Брода по Положению 1863 г. тоже были наделены землей. Многие из них обзавелись скотом и инвентарем. Однако своими силами обрабатывали наделы только 13 % хозяйств, супрягой - 17 %, около половины - наймом. Остальные сдавали свои наделы в аренду.
На Луганщине сеяли рожь, пшеницу, ячмень, просо, гречиху, овес, в наибольших размерах культивировали горох, чечевицу, разводили бахчевые. Из яровых - пшеницу. Здесь культивировали гирку, гарцовку, арнаутку. Гирку иначе называли красной пшеницой, она имела красноватый цвет. Гарцовку называли жестокоуской. Широкое распространение получила арнаутка. Этот твердый сорт пшеницы устойчив к погодным условиям. Жители края считали, что этот сорт пшеницы был завезен в Донбасс сербами-переселенцами. Эта пшеница шла на экспорт. Через Таганрогский и Мариупольский порты ее отправляли за границу, в том числе и в Англию.
Для обработки почвы применяли украинский плуг, рало, деревянную борону с железными или деревянными зубьями. Железных плугов у крестьян почти не было. Лишь кое-где к тому времени стали появляться англо-болгарские железные плуги. Землевладельческие орудия крестьяне приобретали на ярмарках, изготовляли их местные кузнецы и плотники. При уборке хлебов основным орудием труда была коса с гребком. Скошенный хлеб вязали в снопы и складывали в копны. Позже вывозили и обмолачивали на токах под открытым небом. Орудиями молотьбы были цепь и коток.
В 80-х гг. в уезде стали появляться более современные орудия труда и сельхозмашины. В 1884 г. в Городище имелась конная молотилка, в с. Орехово Петропаловской волости несколько ранее появилась 4-конная американская молотилка. В помещичьих хозяйствах имелись паровые и конные молотилки. Для очистки зерна применялись веялки. В 18 крестьянских общинах уезда их было в 1885 г. уже 52.
Как известно, урожайность зависит не только от качества почв, но и климатических условий. А они в Донбассе не всегда радуют. Для исследования урожайности в Славяносербском уезде брали 107 крестьянских общин. В этих общинах на 10 урожаев приходилось 5,1 ниже средних, 3,1 средних и 1,8 хороших. Следовательно, только раз в 5-6 лет здесь был хороший урожай, а ниже среднего - через год. Низкой урожайностью в уезде отличались земли крестьян Петро-Голенищевской, Еленовской и Штормовской волостей. Лучший урожай был Иллирической волости.
Природа постоянно испытывала крестьян на выносливость. Помимо знойных ветров - суховеев, града и других напастей, крестьянские поля в то время не раз поражали саранча, хлебный жучок, суслики и прочие вредители. Крестьяне часто оказывались в бедственном положении. Таким был и 1891 г., считавшийся самым голодным годом второй половины XIX в.
Крестьянское животноводство
В связи с ростом населения и расширением запашки земли площади выпасов уменьшились, что привело к сокращению животноводства в крестьянских хозяйствах. По результатам повторной переписи, проводившейся в 1885 г., в Славяносербском уезде было зафиксировано 16630 крестьянских хозяйств. В них насчитывалось 102147 душ обоего пола. Всего они имели 164595 голов скота, что в среднем составляло 1,7 головы на одного человека. В уезде было 34610 волов, 10853 лошадей, 16984 коровы, 62167 овец, 17496 свиней. Однако скот в крестьянских хозяйствах распределялся неравномерно. Вовсе не имели рабочего скота 12,3 %, 13,8 % хозяйств имели 1 голову рабочего скота, 17,2 % - от 4 до 5. Неравномерно распределялись и коровы. Более половины (55 %) крестьянских семей вовсе не имели коров.

Частновладельческие хозяйства

В пореформенный период частные владельцы представляли самую немногочисленную категорию землевладельцев. В 1884 г. в Славяносербском уезде их числилось 483 человека. Но этим людям принадлежала львиная доля всех земель уезда. По данным земельной управы в 1884 г. они владели 247274 десятинами земли - 85 % всей земельной площади уезда. Частные землевладельцы уезда представляли следующие сословия:

Сословия | Число лиц | Процент | Число владений | Процент
Дворяне | 142 | 29,5 | 149 | 3,01
Купцы | 16 | 3,4 | 16 | 3,2
Мещане | 55 | 11,3 | 55 | 11,3
Крестьяне | 253 | 52,3 | 254 | 51,4
Разного звания | 17 | 3,5 | 20 | 4,6
(Почётн.,гр.,пром. общво) |  |  |  |
Всего | 483 | 100 | 494 | 100

Частные владельцы выращивали скот не только для потребления, но и на продажу, хотя количество его сокращалось. В Славяносербском уезде почти единственной отраслью продуктивного животноводства было овцеводство. Однако и оно приходило в упадок. Если в середине века в уезде было около 200 тыс. мериносных овец, то в 1885 г. их число составляло только 68014 голов, простых овец имелось 2155 голов. Мериносные овцы сохранились в 29 хозяйствах. Самое крупное из них было в с. Александровка у помещицы княгини Мюрат. Здесь насчитывалось 7420 овец. Причина сокращения поголовья скота - отсутствие кормов в связи с засушливым климатом края.
Сокращалась и численность крупного рогатого скота, а также лошадей. В крупных частных хозяйствах в эту пору насчитывалось 3703 рабочих вола, в средних хозяйствах - только 324. Рабочих лошадей соответственно имелось 1243 и 174. В помещичьих имениях Лебедевой, Ильенкова и Голуба имелись небольшие конные заводы.
Частные землевладельцы значительную часть земли сдавали в аренду крестьянам (24511 десятин). Были у них и другие источник дохода. Некоторые сдавали в аренду каменоломни, места под ветряные мельницы, имели переправы через Донец, ветряные и паровые мельницы, винокуренные заводы. В 80-х гг. в уезде было уже 12 паровых мельниц. Паровая мельница Е. В. Голуба приносила 600 руб. годового дохода. В уезде в это время действовало 3 винокуренных завода, хотя в начале века их было 16. Винокуренный завод Голуба старой конструкции давал 500 руб. дохода в год. В имении княгини Мюрат действовал винокуренный завод новой конструкции. На нем было занято 28-30 рабочих.
В Петроголенищевской волости Славяносербского уезда, возле с. Александровка, в 1874 г. была основана частная бумажная фабрика Гольдмахера. В 1878 г. на ней произошел пожар. После этого она перешла в собственность компании, в которую входили Тир, Летуновский и Шейерман. Это товарищество, просуществовав семь лет, распалось. Фабрику взял в аренду предприниматель Макеев с оплатой 3300 рублей в год. В состав фабрики входили главный корпус и здание паровых котлов. Аппараты и машины приводились в действие паровыми машинами. Сырьем служили тряпки. Производилось от 50 до 80 пудов бумаги в сутки. В производстве участвовало 25-30 рабочих, 2 десятника и 1 мастер. Работали в две смены по 12 часов. Просуществовала фабрика недолго.
После отмены крепостного права частные землевладельцы уезда пытались приспособиться к новым условиям капиталистического способа производства. Но это было непросто. Не имея опыта рационального ведения хозяйства, многие по-прежнему вели паразитический образ жизни, тратя большие средства на веселую жизнь "за рубежом". Это приводило к разорению. Помещики вынуждены были закладывать землю в банке, продавать. Только в течение 1884-1885 гг. помещица Мюрат продала переселенцам 6437 десятин земли, помещик Коптев - 2031 десятину, а наследники И. М. Котляревского - 9564 десятины.


Untitled Document

середине 80-х гг. XIX в. 12668 семей Славяносербского уезда занимались промыслами. Наиболее распространенным был сельскохозяйственный промысел. Малоземельные и безземельные крестьяне шли в батраки, пастухи, на маслобойки и мельницы. Больше всех занимались отхожим промыслом семьи бывших крепостных крестьян. Это видно из следующей таблицы.

№ | Категории крестян | Процент семей, занимающихся промыслом
1 | Бывшие государственные | 77,8
2 | Сельские обыватели | 91,1
3 | Собственники | 74,6
4 | Полные собственники | 50,0
5 | Дарственники | 66,3
6 | Перечисл. в разр. госуд. | 64,2
7 | Сидящие на одних усадьбах | 49,0

Важным видом промысла до распространения железных дорог были чумачество и извоз. Многие занимались ломкой камня, выжиганием древесного угля, изготовлением колес, повозок, орудий труда.
Распространен был кустарный промысел. В Славяносербском уезде в 80-х гг. зафиксировано 1348 кустарей. Кустарным промыслом многие занимались наряду с другой работой. В Луганске, в Каменном Броде и прилегающих селах 1138 чел. занимались ремесленническим трудом. В с. Макаров Яр, где были залежи гончарной глины, 239 чел. занимались гончарным производством, в Давыдовке их было 5, в Анастасьевке - 8. Гончарные изделия продавали в Ростове , Таганроге, в станицах Каменская, Митякинская и других местах на ярмарках и базарах. В Ровенецкой слободе, относившейся к земле Войска Донского, в 1897 г. числилось 265 ремесленников. Они изготовляли деревянную посуду, войлочные изделия. В слободе было 16 сапожников, 11 портных, 5 кузнецов, 3 бондаря.
Значительное распространение во второй половине XIX в. получили крестьянские шахты, которые относились к кустарным промыслам. Первая крестьянская шахта в с. Черкасское была открыта в 1865 г. жителями села Маркуловым, Одинцовым и Константином Бородавкой. В Славяносербском уезде в 1885 г. уже действовало 36 крестьянских шахт. Они ежегодно добывали около 700000 пудов угля. Уголь шел не только на местное потребление. Он продавался в 17 волостях и 30 селениях Донбасса.

Угольная промышленность

С развитием промышленного производства в пореформенный период увеличился спрос на уголь. Этому способствовало и железнодорожное строительство. Железные дороги стали не только надежным средством доставки угля, способствующим расширению рынка сбыта топлива, но и крупнейшим его потребителем. Важным потребителем каменного угля стала металлургия и другие отрасли промышленности. Все шире применялся уголь для отопления.
На первых порах производство угля росло медленно. За пятилетие (1860-1865 гг.) добыча угля в Донбассе выросла лишь в полтора раза - с 6 до 9,8 млн. пудов. Заметный рост добычи угля наметился с появлением железных дорог. В 1880 г. он составлял 86,3 млн. пудов, более чем в 14 раз превысив уровень 1860 г.
Важнейшим угледобывающим регионом стала Луганщина. В Славяносербском уезде в 1885 г. действовало уже 26 частных рудников. Они принадлежали 24 шахтовладельцам. Наиболее известными были Каменский и Радаковско-Юрьевский в Васильевской волости, Голубовский и Золотое в Горско-Ивановской, два Сабовских рудника в Ломоватке, относившейся к Еленовской волости, Михайловский и Марьевский рудники, относившиеся к Михайловской волости, и Семиротский (в с. Нижнее) Крымской волости. Все они, за исключением одного, возникли в 70-80-х гг. и принадлежали двум каменноугольным обществам, четырём товариществам на вере. 11 шахт принадлежали отдельным лицам. На 26 рудниках действовали 57 шахт. Их глубина достигала от 12 до 50 саженей, на шахтах уезда работало 2075 чел., из них 60 женщин.
Самым крупным на Луганщине в те годы был Голубовский рудник. На нем работало 535 мужчин и 20 женщин - четверть всех горнорабочих уезда. Из специалистов на всех шахтах уезда имелось только 4 инженера и 28 штейгеров.
Контингент шахтеров формировался в значительной степени за счет приезжих. Из числа работавших на рудниках из Славяносербского района было только 30,2 % шахтеров, 42,6 % составляли рабочие, прибывшие из соседних уездов Екатериновской губернии. Остальные были приезжими из Харьковской, Полтавской, Московской, Рязанской, Тульской, Калужской, Могилевской и других губерний. На шахтах работало 19 иностранцев. В 1885 г. в уезде добыли 24227357 пудов угля.
Как и повсеместно в Донбассе, шахты Славяносербского уезда базировались на дешевом ручном труде, лишь на отдельных довольно крупных рудниках внедрялись машины и механизмы, совершенствовались процессы угледобычи. На 17 из 57 шахт уезда подъем осуществлялся с помощью паровых машин. На остальных - конным воротом. В штреках некоторых шахт Голубовского рудника были устроены рельсовые пути, откатка по которым производилась конной тягой. Вскоре после ввода в строй железной дороги здесь механизировали доставку угля на железнодорожную станцию. В 1885 г. от Голубовского рудника до станции Голубовка была построена подвесная канатная дорога. Эта была первая подобного типа подвесная дорога в Донецком бассейне.
Голубовский рудник представлял из себя группу шахт, число которых иногда превышало десяток. Он был основан на земле помещика Голуба, взятой промышленником И. Л. Уманским в аренду. Арендатор вместе с компаньонами создал товарищество для разработки каменного угля. Мощные пласты, качественный уголь, благоприятные геологические условия - все это позволило шахтовладельцам быстро нарастить добычу. В 1889 г. рудник выдал 9 млн. пудов каменного угля, обеспечив владельцам высокие дивиденды.
Для Голубовского, как и для многих других рудников того времени, были характерны тяжелые условия подземного труда, продолжавшегося 12 часов в смену, ничтожная заработная плата, отсутствие элементарных бытовых условий. Шахтеры жили в землянках при невероятной скученности. Условия жизни и труда рабочих были каторжными. И когда шахтовладелец грозил строптивым шахтерам ссылкой в Сибирь, они резонно отвечали: "Что нам Сибирь, у нас своя Сибирь!".
Владельцы рудника во главе с Уманским изобретали все новые методы воздействия на шахтеров, чтобы выжать побольше прибыли. При наличии артели шахтеров администрация включала в договор условие, по которому имела право не выдавать артели заработок за полмесяца или месяц как залог за полученные орудия труда. В то же время выдача зарплаты задерживалась на более продолжительное время. Делалось это для того, чтобы шахтеры не могли бросить работу и перейти к другому шахтовладельцу, обещавшему более высокую оплату. Так, например, задолженность шахтерам артели Ивана Макушина за 6 месяцев составляла 2500 руб., а горнякам артели Алексея Дранова за 4 месяца - 4000 руб. Шахтовладельцы широко применяли отпуск товаров в кредит по более высоким ценам, чем на рынке, обдирая таким образом шахтеров.
Наряду с Голубовским, на Луганщине получили развитие и другие крупные рудники. В 1889 г. шахтовладелец Завадский в 3 км от с. Лозовая-Павловка заложил крупную шахту, положившую начало Брянскому руднику. Вскоре станут известны Павловский, Родаковский, Юрьевский, Жиловский и другие рудники Алексеевского горнопромышленного общества, одним из основателей которых был Алексей Алчевский. В 90-х гг. заложили шахту в пос. Ирмино. В 1890 г. Варваро-Борисовский рудник приобрел московский сахорозаводчик Шубин, а в 1896 г. вместе с горным инженером Завадским он заложил шахту № 1, ставшую одной из крупнейших в Донбассе. Формировался Кадиевский горнопромышленный район.
В 1888 г. в Донбасс совершил путешествие великий русский химик Д. И. Менделеев. В докладе министру государственных имуществ он затем писал, что край этот должен получить мировое промышленное значение. Предсказание великого химика сбывалось. Уже к концу XIX в. Донецкий бассейн превратился в крупнейший индустриальный центр. В пореформенный период добыча каменного угля возросла в 112 раз. В последнем году XIX в. Донбасс выдал 671,7 млн. пудов угля. Из небольшого рудника, пробившегося в Лисьей балке, широким потоком пошло "черное золото", а зародившийся здесь небольшой отряд шахтеров вырос в могучую армию труда. В 1900 году на 289 шахтах Донбасса работало около 85 тыс. человек. И жители нашего края с полным основанием могут гордиться тем, что в развитие индустриального Донбасса Луганщина внесла выдающийся вклад.

Черная металлургия и машиностроение

В пореформенный период ключевые позиции в правительстве России занимали выходцы из западноевропейских стран. И не без их содействия в Россию, в частности в Донбасс, хлынул иностранный капитал. Одним из представителей этого капитала был английский предприниматель Джонн Юз.
Давно было понятно, что в Донбассе сложились условия для создания металлургической промышленности на минеральном топливе. Об этом писали в газетах и журналах, эти идеи отражались в книгах. На Донбасс как на самый перспективный регион для создания металлургии указывалось в публичных лекциях президента Общества содействия русской промышленности и торговли В. А. Полетики "О железной промышленности России", изданных в 1864 г. Подробное описание уже известных месторождений коксующихся углей, железных руд, огнеупорных глин и флюсов содержалось в книге горного инженера А. Ф. Мевиуса "Будущность горнозаводского промысла на юге России". Мевиус, много лет проработав в Луганском горном округе и став известным металлургом, конкретно назвал 11 мест, где экономически выгодно строить металлургические заводы. Этими рекомендациями затем воспользовались многие промышленники, и в первую очередь Д. Юз. Не раз писал о проблемах развития южной металлургии и профессор Петербургского горного института А. И. Тиме.
В 1873 г. был введен в действие Сулинский металлургический завод, основанный владельцем механического завода в Ростове-на-Дону Д. А. Пастуховым. Проектировал и строил его инженер Н. Ф. Мещерин, начинавший строить Лисичанский чугуноплавильный завод. Он был рассчитан на производство чугуна на антраците. Однако плавки на антраците велись с перебоями, и завод, не получив государственной поддержки, со временем превратился в передельный.
В конце XIX в. в Донбассе один за другим вступали в строй металлургические заводы. Вслед за Юзовским вводятся Макеевский, Петровский, Мариупольский, Краматорский заводы. В 1896 г. вступают Алмазнянский и Донецко-Юрьевский (Алчевский) металлургические заводы на Луганщине.
А. К. Алчевский начинал свое дело с небольшого чайного магазина. В 1865 г. он основал Харьковский торговый банк. Это был первый банк коммерческого кредита не только в Харькове, но и во всей России. А в 1871 г. Алчевский учредил в Харькове первый в России земельный акционерный банк. Дальнейшие устремления Алчевского были направлены в Донбасс, где набирала темпы промышленность. Задумав открыть металлургический завод в Донбассе, он организовал Алексеевское горнопромышленное общество, призванное обеспечить завод углем и коксом. В 1895 г. он учередил Донецко-Юрьевское металлургическое общество (ДЮМО). Возле станции Юрьевки, в двух километрах от с. Васильевка, начали строить Донецко-Юрьевский завод. В строительстве принимали участие немецкие и испанские специалисты. В проектировании участвовал А. Ф. Мевиус.

Донецко-Юрьевский металлургический завод(г. Алчевск). 1896 год.
Первая домна завода была задута 26 мая 1896 г. В том же году вступила в строй вторая домна и первая мартеновская печь. Началось строительство бессемеровского и пудлингового цехов. С первого года своего существования завод стал в ряд крупнейших предприятий черной металлургии. В 1897 г. объем производства составил 4 млн. 856 тыс. пудов чугуна и 738 тыс. пудов стали. В 1900 г. на заводе действовали 4 доменные и 4 мартеновские печи, 3 конвертора, 9 прокатных станков, в том числе крупносортный стан 600 и мелкосортный стан 250. Завод производил чугун всех сортов , ферромарганец, ферросилиций, различные чугунные отливки, фасонное литье, листовое и кровельное железо и другие виды продукции. Предприятие работало на криворожской руде и никопольском марганце. Использовалась местная железная руда и известный донецкий кокс. На заводе работало 3200 человек. В 1900 г. произведено 6 млн. 792 тыс. пудов чугуна, 3 млн. 192 тыс. пудов стали и 2 млн. 354 тыс. пудов проката.
В 1896 г. бельгийское акционерное общество доменных печей и фабрик вблизи с. Успенка начало строительство Ольховского чугунолитейного завода. В 1898 г. он вступил в действие. В связи с возросшей потребностью в угле здесь возникли частные шахты "Мария", "Алиса", "Николай".
Железнодорожное строительство, развитие металлургии и других отраслей промышленности вызвали спрос на машины и механизмы. В Горловке, Дебальцево, Краматорске и других местах бассейна возникают машиностроительные предприятия. В 1896 г. немецкий предприниматель Гартман, основавший "Русское общество машиностроительных заводов Гартмана", заложил в Луганске машиностроительный завод. В связи с бурным развитием железнодорожного транспорта потребность в паровозах была очень велика. В 1900 г. из ворот завода вышел первый луганский паровоз.

Химическая и стекольная промышленность

Луганщина - край не только угля и металла, но и большой химии. Еще в 1799 г. на казенном руднике Луганского завода в Лисичьей балке получили первый кокс в России. Это было начало развития коксохимии, которая со временем превратилась в крупную отрасль производства.
С развитием промышленности в бассейне возникла потребность в соде. Для ее производства здесь имелись все условия. Еще Д. И. Менделеев после посещения Донбасса в работе "Будущая сила, покоящаяся на берегах Донца" писал: "Тут - все условия, чтобы сделать дешевую соду и всякие соли и кислоты содовых заводов. Богатства донецкого края зовут туда русских деятелей". Пришли не одни русские деятели, привели иностранцев. Весной 1890 г. в селе Верхнее Лисичанской волости акционерное общество для производства соды в России под фирмой "Любимов, Сольве и К°" начало строить содовый завод. В апреле 1892 г. он выпустил первую продукцию. Завод назвали "Донецкий (ныне "Лисичанская сода"). Это было первое крупное химическое предприятие Донбасса. Завод производил соду кальцинированную, каустическую, бикарбонат натрия и другие виды продукции. В 1898 г. суточная выработка соды кальцинированной - основного вида продукции завода - достигла 200 т.
Там же, в Лисичанске, возникло и стекольное производство на базе доменной печи закрытого Лисичанского чугунолитейного завода. Профессор Петербургского горного института И. А. Тиме писал в 1889 г.: "В настоящее время доменной печи не существует. На месте ее устроили небольшой стекольный завод". Этот стеклозавод просуществовал недолго. Вероятно, в связи со строительством железнодорожной станции Лисичанск его снесли.

Города и новые промышленные центры
Славяносербск

Этот город основан 6-й ротой конного гусарского полка Ивана Шевича в 1753 г. на правом берегу Северского Донца при озерах Кривом и трех Подгорных. Возникшее поселение по озерам назвали Подгорным. В связи с учреждением Донецкого уезда в 1784 г. с. Подгорное было преобразовано в город Донецк, административный центр Донецкого уезда. В 1797 г. Донецкий уезд был упразднен, его территория присоединена к Бахмутскому уезду. Донецк остался безуездным, заштатным. В 1806 г. был учрежден Славяносербский уезд с административным центром в новом городе Славяносербск. Его предполагали построить на левом берегу Лугани восточнее села Каменное (Каменного Брода).
План нового города Славяносербск в 1808 г. был утвержден Александром I. Планом предполагалось построить 30 кварталов с тремя площадями. На центральной городской площади должна была возвышаться церковь. В городе намечалось построить торговые (гостиные) и мелочные ряды, здания уездной администрации, острог. Отводилось место для домов частных жителей - купцов, мещан, разночинцев. Но новый город Славяносербск не был построен. Причиной тому было сильное наводнение, случившееся в марте 1809 г. Вследствие интенсивного таяния снегов, Лугань вышла из берегов и затопила место, предназначавшееся для строительства города. Александр I повелел для города искать новое место. После обсуждения ряда вариантов решили уездным центром снова сделать город Донецк. По ряду причин, главной из которых было нашествие наполеоновских войск, решение проблемы затянулось. Лишь 27 ноября 1817 г. Комитет министров заслушал записку Санкт-Петербургского генерал-губернатора о переводе города Славяносербска в Донецк и об утверждении плана города Донецк. В принятом решении было сказано: "Город Славяносербск перевести в Донецк, переименовав сей последний в Славяносербск, и составленный оному план поднести на высочайшее утверждение и вместе с тем представить проект указа". Последовавший за тем императорский указ правительствующему Сенату гласил: "По местному неудобству города Славяносербск, Екатеринославской губернии, подверженного наводнениям, повелеваю перенести оный город в Донецк той же губернии, переименовав сей последний в Славяносербск. Александр".
По данным экономических примечаний Славяносербского уезда, в г. Славяносербске в 30-х гг. XIX в. имелась Соборная деревянная церковь святого первомученика архидиакона Стефана. По новому плану было намечено построить еще две церкви. Из казенных строений имелись тюремный замок и провиантский магазин, оба деревянные. Уездный и земский суды, казначейство, почтовая контора, городская полиция и больница для военнослужащих помещались в обывательских домах. Всего обывательских домов в городе было 279, из них каменных - 2. Деревянных торговых лавок насчитывалось 10, питейных домов - 2, кузниц - 3. В городе имелось 36 улиц: 18 больших, 6 безымянных и 12 поперечных. В городе проживало 1645 чел., из них 894 мужского пола и 751 женского.
В Славяносербске ежегодно проводились 3 ярмарки, продолжавшиеся 3 дня. Под городом было занято удобной земли 208 десятин, неудобной 2 десятины (2061 кв. сажень).

Луганск

Основан как поселение Луганского литейного завода, учрежденного указом Екатерины II от 14 ноября 1795 г. Сначала построили 11 каменных домов для английских специалистов. Первую улицу назвали Английской. Для рабочих начали строить казармы из глины, камыша и хвороста. Образовавшуюся улицу назвали Петербургской. К концу XVIII в. было построено 45 казарм. В них жили 2004 чел.: 1016 мужчин и 988 женщин.
Рельеф местности, где закладывался город, - сложный. Это уступчатый правый берег Лугани. Первые улицы пролегали в пойме реки с запада на восток. Другие проходили по террасам. Их пересекали прямые улицы. Их назвали Линиями и обозначали номерами. В 1830 г. в поселении, называвшемся "Луганский завод", было 74 казармы и 224 жилых дома, из них каменных 204 и деревянных 20. Из общего числа строений было 184 собственных дома. В 1831 г. в приходе Николаевского молитвенного дома при Луганском литейном заводе состояло 3211 человек, в том числе 1586 мужского пола и 1596 женского. Это были первые металлурги и машиностроители Донбасса. Лиц духовного звания числилось 17 мужского пола и 12 женского. В селе Каменный Брод, жители которого были мастеровыми завода, числилось 1041 человек.
В поселении Луганского завода имелись госпиталь, аптека, действовали почта, библиотека, музей. В 1823 г. здесь открыли первую в Донбассе начальную горную школу для детей заводских работников. В 1839 г. была создана сеть учебных заведений Луганского горного округа. В Луганске и Каменном Броде открыли начальные горные школы, кроме того, в Луганске было учреждено горное училище - первое среднее учебное заведение. В 1837 г. в заводском поселке была открыта метеорологическая станция - первая в Донбассе. Развивалась торговля. Были учреждены 2 ярмарки, имелись торговые ряды.
В поселении Луганского завода в 1801 г. родился известный ученый и писатель, автор "Толкового словаря живого великорусского языка" В. И. Даль. Здесь жили и работали многие горные инженеры и другие специалисты, ставшие видными деятелями науки и техники. Сюда приезжали известные специалисты горного дела, проходили практику выпускники Корпуса горных инженеров - горного института. Все это выдвигало поселение Луганского завода в разряд видных центров экономической, научной и культурной жизни Донецкого бассейна. В 1847 г. в губернии обсуждался вопрос о преобразовании заводского поселения в город и перенесении сюда уездного центра.
Тем временем поселение росло, развивалось. Его в быту давно называли городом. В конце 50-х гг. XIX в. в заводском поселении и Каменном Броде насчитывалось 1558 каменных и 227 деревянных домов. Тут проживало 9 тыс. человек, имелось 2 гостиницы, 49 лавок и погребков, 5 бань. Постепенно застраиваясь, поселение приобретало городской вид. К середине века сформировалась Соборная площадь, на которой в 1864 г. был сооружен Николаевский собор. Современники отмечали, что по величине своей и красоте Луганск может называться пятым городом в губернии. К 80-м гг. тут было сосредоточено две трети промышленности уезда. В итоге, 3 сентября 1882 г. по императорскому указу Луганск стал уездным городом.
В конце XIX в. дальнейшее развитие получила промышленность города. На месте закрытого Луганского литейного завода действовал патронный. В 1896 г. начали строить паровозостроительный. Один за другим открываются эмалировочные мастерские, литейный, костыльный, спиртоочистительный, кожевенный заводы и другие предприятия. По данным первой Всероссийской переписи населения 1897 г. в Луганске проживало 20,4 тыс. человек.

Лисичанск

Лисичанск возник как шахтерское поселение вместе с первым каменноугольным рудником Донбасса в Лисичьей балке в 1795 г. Это был первый шахтерский поселок Донецкого бассейна. В Лисичанске зародилось и развивалось отечественное горное искусство, Лисичанск положил начало горному образованию в бассейне. Рабочие и специалисты Лисичанска внесли неоценимый вклад в совершенствование разработки каменного угля, в геологические исследования Донецкого и других каменноугольных бассейнов.
Лисичанск прошел сложный путь развития. Как и Луганск, он долго не имел собственного имени. Называли его то "Селением", то "Строением мастеровых угольной ломки", а то и "слободой Лисичьей балки". Лишь к 30-м гг. XIX в. в быту выработался топоним "Лисичанск".
В 1801 г. в первом шахтерском поселке было 19 казенных домов, 22 собственных дома, 7 собственных и 3 казенных землянки. В них проживало 556 человек, в том числе 162 мужчины, 149 женщин и 245 малолетних детей. В 1837 г. на Лисичанском руднике и в с. Верхнее (3-я Рота), жители которого стали мастеровыми рудника, состояло 500 рабочих, а всего насчитывалось 2734 человека населения, из них 1415 мужского пола и 1319 женского. В 1842 г. построена церковь святого Митрофания.
В 1870 г. в Лисичанске был пущен чугуноплавильный завод, действовали крупные шахты "Капитальная" и "Дагмора", открыты Пятиротский и Матросский рудники. Вместе с частными шахтами сел Рубежного и Приволья, в Лисичанске к концу XIX в. сложился крупный угледобывающий район. В 1873 г. открыта штейгерская школа, ставшая важным источником подготовки шахтерских кадров.

Алчевск, Кадиевка, Брянка

Кроме Луганска и Лисичанска, на Луганщине к концу XIX в. вырисовывались новые промышленные центры, обусловленные развитием угольной, металлургической промышленности, железнодорожным строительством. Возле Донецко-Юрьевского металлургического завода возник рабочий поселок, превратившийся со временем в город Алчевск. Складывались шахтерские поселения в Кадиевке, Брянке и других местах. Железнодорожный узел Попасная вызвал к жизни крупное поселение железнодорожников - Попасное, ставшее затем городом.

Транспорт края

До появления железных дорог основным видом транспорта на Луганщине, как и во всем Донбассе, был гужевой. Длинные обозы легендарных чумаков медленно тянулись из конца в конец по большим дорогам, везя на волах соль и рыбу, хлеб и уголь, многие другие товары. Однако темпы развития края все ускорялись. Потоки грузов росли, а пастбища сокращались. Проблема перевозки грузов и доставки необходимых товаров населению все больше обострялась. Пытались включить в работу Северский Донец. Наконец, на выручку пришли железные дороги.

Железнодорожное строительство

Еще в первой половине XIX в. многим было ясно, что без железных дорог не может развиваться промышленность Донбасса. Горный инженер А. В. Гурьев в докладной штабу Корпуса горных инженеров в 1856 г., писал что нельзя ожидать значительного подъема каменноугольной промышленности на юге России без постройки железных дорог. Это понимали и предприниматели. Первая железная дорога в Донбассе была построена в середине 60-х гг. от Грушевских антрацитовых разработок до ст. Аксай на Дону. В 1865 г. группа промышленников обратилась к правительству России с ходатайством об учреждении концессии на строительство железной дороги от Курска до Таганрога через Харьков и Донбасс. Правительство поддержало предложение, но с существенной поправкой - продолжить дорогу от Таганрога до Ростова.
Строительство дороги началось 6 мая 1868 г. Оно велось одновременно на всей линии. Во второй половине 1869 г. она вступила в строй. Протяженность участка дороги, проходившей через Донбасс, составляла 332 версты. В пределах Донбасса были построены станции Славянск, Краматорск, Дружковка, Константиновка, Щербиновка, Никитовка, Пантелеймоновка и Харцызск. Железнодорожные станции Донбасса сразу же приняли на себя огромную массу грузов - зерно, каменный уголь. От шахт на погрузочные площадки уголь доставлялся гужевым транспортом.
Следующей дорогой была Константиновская, которая связала с новой дорогой предприятия Юза, а затем дала выход на Мариуполь. Движение началось в марте 1872 г.
Новым важным шагом в решении транспортной проблемы было строительство Донецкой каменноугольной железной дороги протяженностью 479 верст. В первую очередь намечалось строительство железнодорожной линии Зверево-Криничная и подключение ее у станции Никитовка к Курско-Харьковско-Азовской дороге. От станции Дебальцево предполагалось построить три ветки: одну к Луганску, другую - к Славянску, третью - к Лисичанску. Концессию на строительство Каменноугольной железной дороги получил известный российский промышленник Мамонтов, который организовал акционерное общество. Строительство велось быстрыми темпами. Уже 1 декабря 1878 г. открылось движение на линиях Дебальцево-Зверево, Дебальцево-Попасная, Попасная-Краматорск, Дебальцево-Луганск и Дебальцево-Никитовка. Протяженность этих ветвей составляла 389 верст. Примерно через год, в 1879 г., пошли поезда по линиям Попасная-Лисичанск, Хацапетовка-Криничная-Ясиноватая.
На Каменноугольной железной дороге было построено 16 мостов, 2 путепровода, 15 паровозных депо. В Дебальцево, Ровеньках и Попасной - депо 1-го класса, в Луганском заводе и Краматорске - 2-го класса, в Никитовке, Хацапетовке, Варварополье, Лисичанске и др. - 3-го класса. Лисичанск был тупиковой станцией, как и Луганск. Основной сортировочной станцией стала Дебальцево, откуда шли ветви в четыре направления.
Подвижной состав дороги представляли 92 маломощных, тихоходных паровоза, скорость которых не превышала 14 верст в час, и 2223 вагона. Для их ремонта были организованы мастерские. Самые крупные мастерские были в Луганске. Здесь же, в Луганске, находилось и управление Донецкой каменноугольной железной дороги. Рядом со станцией Луганский завод было построено первое в Донбассе железнодорожное училище.
В октябре 1880 г. к Донецкой каменноугольной железной дороге была присоединена Константиновская. Но многие участки оставались незавершенными. Линию Дебальцево-Зверево по проекту необходимо было довести до Волги. Построили же ее только до Грушевских антрацитовых копей. Не была загружена линия Дебальцево-Луганск, так как она была тупиковой, как и ветвь Попасная-Лисичанск. Все они были убыточными. Для развития металлургии и угольной промышленности Донбасса требовалось построить еще одну дорогу - Донбасс-Кривой Рог. Ее ввели в строй в 1884 г. В отличие от существовавших частных железных дорог, она была государственной. Назвали ее Криворожской, а позже переименовали в Екатерининскую. Она обеспечивала Донбасс криворожской железной рудой, а также дала выход каменному углю в Криворожье и в Николаевский морской порт.
Много еще пришлось сделать, чтобы увязать интересы разных дорог, ликвидировать тупики. В 1895 г. вступила в строй одноколейная ветвь Лисичанск-Купянск, давшая выход на Харьков и в промышленный центр, а в 1898 г. введена линия Луганск-Миллерово. Расширение и совершенствование железнодорожной сети Донбасса продолжалось и в ХХ веке.

Начало рабочего движения

Накануне отмены крепостного права в промышленности Донбасса было занято 5-6 тыс. человек. С развитием капиталистического производства растет и численность рабочего класса. К концу XIX в. общая численность рабочих бассейна составляла около 175 тыс. человек. Естественно, что молодой рабочий класс нашего края в основной своей массе имел крестьянскую генеалогию. Формировался он главным образом за счет безземельных и малоземельных крестьян, шедших в Донбасс из других губерний в поисках средств к существованию. По этническому составу это были в основной массе украинцы и русские. По данным 1-й Всероссийской переписи населения (1897 г.) в горнодобывающей промышленности Донбасса русские составляли 74 %, украинцы - 22,3 %. В металлургической и металлообрабатывающей соответственно - 69 и 20,2 %. Несколько больший процент украинцев был в химической, обрабатывающей и пищевкусовой промышленности. В небольшом количестве в промышленности Донбасса были представлены белорусы, молдаване, казанские татары, поляки, евреи. На металлургических и химических заводах было большое число иностранцев - англичан, бельгийцев, французов.
Невыносимо тяжелой была жизнь рабочих края. Росла интенсификация, Луганск стал уездным городом труда. Рабочий день продолжался 12 часов. Лишь в 90-х гг. он был ограничен 11,5 часами. Низкой была зарплата, которая выдавалась нерегулярно, а нередко товарами по завышенным ценам. Такая практика широко применялась на Марьинском руднике Губонина Славяносербского уезда. В марте 1884 г. 150 шахтеров этого рудника не вышли на работу. Они протестовали против завышения цен на выдаваемые шахтерам товары вместо зарплаты. Прибывшая полиция арестовала 30 рабочих. Волнения были подавлены.
Трудящиеся все чаще задумываются о причинах своего тяжелого положения. По примеру передовых рабочих страны они объединяются в кружки, ведут просветительскую и пропагандистскую работу. В Луганске был известен кружок Н. А. Ожигова, который занимался самообразованием рабочих. На собственные деньги рабочие приобрели книги, создали небольшую библиотеку. Под влиянием бывших студентов из Харькова А. Г. Белоусова, И. И. Гейера и Л. П. Ешица, Ожигов перешел на позиции народовольцев. Участники кружка выполняют ряд ответственных поручений распорядительной комиссии, которую возглавлял известный революционер Г. А. Лопатин. Они хранят шрифт для очередного выпуска газеты "Народная воля", с помощью учащихся Лисичанской штейгерской школы изготовляют несколько динамитных бомб, отправляют их в Петербург Лопатину. Однако осенью 1884 г. Лопатин был арестован. При обыске полиция обнаружила у него много адресов, в том числе и членов луганского кружка. Они были арестованы. Сам Ожигов и некоторые члены его кружка были отправлены в Петербург и заключены в Петропавловскую крепость. Братья Белоусовы, Ешин и некоторые другие были приговорены вместе с Г. А. Лопатиным на так называемом "Процессе 21-го" к различным срокам тюремного заключения и каторжных работ. Ожигова освободили.
После этого луганский кружок возобновил свою работу. Теперь кружковцы отходили от народовольческой политики, ориентируясь на пропаганду среди рабочих. Полиция организовала за ними слежку. В декабре 1886 г. помощник начальника Екатеринославского губернского жандармского управления в Бахмутском уезде Яковлев доносил начальнику губернского жандармского управления, что "рабочие Луганского литейного завода и проживающая в Луганске молодежь заражены антиправительственным духом и относятся к правительственным властям, не говоря уже о полиции, которую они ни во что не ставят, крайне враждебно; проживание в Луганске таких лиц, как Ожигов и прочие, указанные выше, и ведущаяся ими среди рабочих социальная пропаганда требуют учреждения строгого и существенного наблюдения". В ночь с 14 на 15 апреля 1887 г. Ожигов и участники его кружка были снова арестованы. Более года они провели в Бахмутской тюрьме, затем были сосланы в Восточную Сибирь.
Во второй половине 80-х гг. происходит подъем рабочего движения. Прошли бурные стачки на Рутченковских копях, в Юзовке, холерные бунты, выступления на Луганщине. В июле 1894 г. около 100 рабочих Голубовского рудника потребовали повышения заработной платы. После отказа администрации они не приступили к работе. На другой день к ним присоединилось еще 300 горняков. А через день число забастовщиков превысило 600 человек. Прибывшие войска подавили забастовку. Около 200 человек было наказано розгами. Однако расправа не сломила волю шахтеров. 25 апреля 1895 г. рабочие шахт № 6 и 22 вновь забастовали. Шахтеры требовали установления 8-часового рабочего дня, повышения заработной платы, улучшения бытовых условий и медицинского обслуживания. Администрация рудника снова вызвала казаков. Забастовка была подавлена.
Под влиянием социал-демократического движения растет политическая сознательность рабочих. Их выступления носят все более организованный, массовый характер. На предприятиях возникают рабочие и социал-демократические кружки. Такой социал-демократический кружок в конце XIX в. возник на Донецко-Юрьевском металлургическом заводе под влиянием и при участии ростовской социал-демократической группы. Организатор кружка И. А. Галушко вовлек в него молодых рабочих завода Дмитрия Падранича, Климента Ворошилова, Павла Пузанова, Сергея Сараева и др. При участии активистов кружка в 1898 г. на металлургическом заводе была организована забастовка в чугунолитейном, сталелитейном и мартеновском цехах завода.
В 1900 г. известный революционер К. М. Норинский создал марксистский кружок в Луганске. В то же время социал-демократический кружок возник в Кадиевке. В стране начинается широкое распространение социал-демократии.

Горнозаводская наука в крае

С первых лет развития промышленного Донбасса центром притяжения инженерных и научных сил бассейна стал Луганский литейный завод. Здесь были организованы геологические исследования края, решались многие вопросы металлургического производство, разработки полезных ископаемых. Важную роль при этом играли молодые отечественные горные специалисты, среди которых выделялся Евграф Петрович Ковалевский.
Кроме того, Луганский литейный завод дал стране целую плеяду известных геологов, начинавших свою деятельность под его руководством. Среди них А. Б. Иваницкий, А. И. Оливьери, А. В. Васильев, К. И. Томилин, А. К. Анисимов, В. И. Соколов и многие другие. Их работы по систематическому изучению недр Донбасса явились теоретической базой для дальнейшего научного исследования геологии бассейна. Вскоре теоретически и на практике была подтверждена идея, высказанная Е. П. Ковалевским о расширении границ угольного Донбасса.
Важным достижением геологической науки явилась составленная в середине ХIX в. под руководством академика Г. Н. Гельмерсена пластовая горнопромышленная карта. Основой ее послужили результаты геологических исследований инженеров братьев Носовых, А. И. Антипова, П. А. Васильева, в результате работы которых впервые были выяснены границы и размеры Донбасса. На карту были нанесены выходы угольных пластов, известняков и песчаников, а для восточной части бассейна давалась тектоника и были подсчитаны запасы угля до глубины 100 саженей.
Развитие горной науки вызвало к жизни "Горный журнал" и другие научные издания, объединения молодых научных сил. В 1827 г. на Луганском литейном заводе возникло научно-техническое общество, объединившее специалистов предприятия. Оно рассматривало научные работы горных инженеров, обсуждало технические проблемы, возникавшие на предприятии. В 1929 г. горный инженер А. И. Оливьери по результатам геологических исследований Нижнего Дона и Северского Донца составил геологическую карту этого региона, написал отчет о деятельности экспедиции. Рассмотрев представленные Оливьери научные материалы, Луганское научно-техническое общество представило их в ученый комитет штаба Корпуса горных инженеров и рекомендовало опубликовать в "Горном журнале".
В 1810 г. на Луганском заводе был создан минералогический кабинет и музей. В дальнейшем музей был усовершенствован и расширен. Собранная здесь геогностическая коллекция отражала горные породы и выделенные в Донбассе стратиграфические формации. В 1834 г. по указанию штаба Корпуса горных инженеров началось его преобразование в минералогический и геологический музей всего Новороссийского края. При активном участии горных специалистов завода И. Н. Быкова, П. О. Кульшина, А. Б. Иваницкого музей был значительно расширен, пополнен новыми материалами.
Представителям горной науки и практики приходилось решать важные вопросы, связанные с проблемой освоения на Луганском заводе доменного процесса на минеральном топливе. Здесь не раз бывали руководители горного ведомства Е. В. Карнеев, В. К. Чевкин и др. На заводе работал И. А. Тиме, ставший профессором Петербургского горного института, основоположником горной механики России. Заметный след в истории металлургии Донбасса оставил горный инженер А. Ф. Мевиус, ставший первым профессором металлургии чугуна и стали на Украине. Он издал более ста научных работ. За книгу "Чугунолитейное производство", вышедшую в 1859 г., Российская Академия наук присудила А. Ф. Мевиус Демидовскую премию. Первым учебником по металлургии, изданным в Украине, был его "Учебный курс металлургии чугуна, железа и стали". В 1898 г. вышел в свет "Технический франко-русский словарь" А. Ф. Мевиуса на 64 тыс. слов. Важной была также его книга "Будущность горнозаводского промысла на Юге России".
Усилиями многих инженеров, рабочих и ученых Донбасс превратился в один из наиболее развитых регионов страны.


Untitled Document

ервым учебным заведением в нашем крае была начальная горная школа, открытая на Луганском литейном заводе в 1823 г. Заслуга в этом принадлежит начальнику Луганского завода Гесс де Кальве. Школа предназначалась для подготовки рабочих и младших специалистов. Занятия начались 5 февраля 1823 г. В первый класс набрали 60 человек, во второй - 14. В 1836 г. подобная школа была открыта и на Лисичанском руднике.
Такого количества учебных заведений для Луганского горного округа было явно недостаточно. Это понимали руководители горного ведомства. В апреле 1839 г. начальник штаба Корпуса горных инженеров генерал-майор Чевкин подписал "Положение об учебных заведениях Луганского горного округа". Оно предусматривало создание в округе сети начальных и средних горных учебных заведений. В Луганском заводе школа открывалась на 200 учеников, в Каменном Броде - на 100, в Лисичанске и в Третьей Роте создавались школы на 120 учеников каждая. В школы принимались дети всех нижних чинов Луганского горного округа с 8 лет и оставались в них до тринадцатилетнего возраста. Каждый ученик от казны получал по одному пуду провианта и по 50 копеек жалования в месяц.

Пастухов Андрей Васильевич - исследователь Кавказа, военный топограф и первый русский альпинист. Родился в 1860 г. в селе Новодеркул (ныне село Даниловка Беловодского района). 1890 год.

В школе изучались Закон Божий, чтение, письмо, начало арифметики, линейного рисования. Эти предметы распределялись на 2 года (на 2 класса). Преподавание велось по способу взаимного обучения, принятому в то время Министерством народного просвещения. В штатах Луганской и Лисичанской школ было по одному старшему учителю с жалованием 240 руб. в год, в Каменнобродской и Третьеротской школах - по одному младшему учителю с жалованием по 180 руб. в год! Каждому учителю полагался помощник с жалованием по 80 руб. в год. Положение предусматривало, что школьники, достигшие 12 лет, с окончанием курса выпускались из школы. Те из них, которые имели особые способности к рукоделию, отправлялись для освоения какого-либо ремесла под надзором мастера. Остальные шли в рабочие.
Кроме начальных горных школ, "для некоторого большего образования и приготовлениям к занятиям техническим, чертежным, письменным, госпитальным и т.п.", как сказано в Положении, учреждались два училища: Луганское заводское при заводе и Лисичанское. Каждое из них было рассчитано на 24 ученика. В училище поступали лучшие школьники, окончившие курс обучения в школах и достигшие 12-летнего возраста. В училище разрешалось принимать детей классных чиновников завода, имевших достаточную подготовку. В таком случае платили за обучение 25 руб. в год. Ученики горного училища получали казенную верхнюю одежду, провианта по два пуда и жалование по 1,5 руб. в месяц.
В училищах преподавались Закон Божий, российская грамматика и письмоводство, арифметика, начало геометрии и геодезии, рисование, черчение, чистописание и технические работы. Дети чиновников изучали основы немецкого и французского языков. Сверх названных предметов, ученики училищ изучали заводскую работу. На заводе - формовую, слесарную, токарную или столярную, а на Лисичанском руднике - кузнечную, плотницкую или столярную и особенно - рудокопную. Для руководства учебными заведениями, создавалась учебная часть Луганского горного округа.
Сеть горных учебных заведений Луганского горного округа просуществовала до отмены крепостного права. Она сыграла значительную роль в подготовке рабочих и горных специалистов, в распространении грамотности в нашем крае. Оставшиеся начальные горные школы в Луганске и Лисичанске весной 1880 г. были переданы в ведение Министерства народного просвещения.
Из числа общеобразовательных школ в Славяносербском уезде в 1866 г. насчитывалось только 6 народных школ. Еще в 1860 г. было утверждено "Положение о начальных народных училищах". Это положение разрешало открывать начальные народные училища как общественным учреждениям, так и частным лицам, ставило эти училища под контроль уездных и губернских училищных советов.
В результате реформ 60-70 гг. XIX в. возникли такие новые типы начальных народных школ, как земская, городская, фабрично-заводская. Во многих отношениях они стояли выше прежних церковно-приходских и крестьянских школ грамоты. В результате последующих изменений и дополнений в законодательстве установились три типа начальных школ: министерские (учрежденные Министерством просвещения или переданные ему), земские и церковно-приходские.
Славяносербское уездное земство отсчет земских школ в уезде вело с 1866 г. В этом году в уезде уже существовало 6 школ: Каменнобродская, Чернухинская, Крымская, Вергунская, Нижнянская и Ивановская. Все они содержались на средства сельских обществ. В последующее десятилетие было открыто еще 10 учебных заведений. Из них за счет средств земства - Васильевская, Беловская, Александровская, Петропавловская и Суходольская, остальные из десяти - Городищенская, Желбянская, Успенская, Фащевская и Веселогоровская - были открыты с частичным участием земства. В 1867 г. в десяти земских школах обучалось 309 учеников - в среднем 30-32 человека на школу.
Число школ в тот период не было стабильным. С 1865 по 1895 гг. в уезде было открыто 30 земских школ. За это же время 15 школ закрыли. Объяснялось это отсутствием надежного финансирования, недостатком школьных помещений и учителей. С 1898 г. Славяносербское земство принимает на вооружение опыт других земств. Из земского бюджета стали отпускать деньги каждой школе на жалование учителям и другим служителям. Остальная часть бюджета поступала в распоряжение уезда той управы, которая распределяла средства на отопление, освещение и другие текущие хозяйственные нужды. Оставшаяся сумма шла на закупку книг, на приобретение учебных пособий, парт и другого инвентария. Для снабжения всех видов школ при земской управе был открыт книжный склад. С 1899 г. утвердили должность уездного инспектора (до этого существовал один на два уезда - Бахмутский и Славяносербский), заведующего школьным отделом, создается уездная школьная комиссия. В 1898 г. земское собрание Славяносербского уезда решило снабжать каждую школу минимальной коллекцией наглядных пособий на сумму 30-40 руб. В нее входили глобус, карты, атлас естественной истории, шведские счеты, арифметический ящик, разрезная азбука, компас и другое. В дальнейшем их пополнение и ремонт предусматривались сметой. При земской управе был открыт центральный музей школьных наглядных пособий. В 1898 году при земской управе была открыта библиотека для земских служащих, которая обслуживала учителей.
13 декабря 1899 г. губернское земское собрание приняло решение в каждом уезде в память 100-летия со дня рождения А. С. Пушкина открыть за счет губернского земства учительские библиотеки. Для этой цели каждому уезду было ассигновано по 300 рублей. Для пополнения фонда в дальнейшем ежегодно выделялось по 100 рублей.
В XIX в. в Донбассе не было педагогических учебных заведений, что создавало проблему педагогических кадров. В 1899 г. в Славяносербском уезде около трети земских учителей не имели педагогического образования. С этого времени в земских школах в качестве учителей стали преобладать женщины. Частично проблема была решена только с открытием гимназий в Старобельске и Луганске.
Среди учителей Луганщины было много превосходных педагогов, энтузиастов своего дела, посвятивших свою жизнь образованию детей. Летом 1878 г. в село Алексеевку Михайловской волости приехала семья нового владельца имения А. К. Алчевского. Его жена Христина Даниловна уже была широко известной деятельницей народного просвещения. В Алексеевке на свои средства она открыла народную школу. Эта одноклассная земская школа стала знаменитой на всю страну. С 1887 г. здесь преподавал учитель-новатор Б. Д. Гринченко, впоследствии ставший известным педагогом, писателем, ученым-лексикографом. При обучении детей грамоте он применял разработанный им аналитико-синтетический звуковой метод, на уроках использовал движущийся алфавит с большими буквами, "Українську граматику", в которой к каждой букве прилагался рисунок. В качестве текстов Гринченко использовал фольклорный материал, а также специально созданные им рассказы по мотивам народных сказок. Здесь он начал работу над главным трудом своей жизни - "Словарем украинского языка". В селе Алексеевка теперь создан музей Б. Д. Гринченко.
В тех же местах, недалеко от Алексеевки, в Васильевской школе работал видный педагог С. М. Рыжков. Со временем он переехал в Луганск и преподавал в школе Луганского паровозостроительного завода Гартмана.
Инициатором совершенствования земских школ был председатель земской управы уезда В. Н. Родаков. Работа продолжалась в начале следующего века и принесла добрые плоды.
Кроме земских, в 1897 г. в Славяносербском уезде насчитывалось 39 церковно-приходских школ. В них обучалось 1711 детей. В приходах оставалось 13166 детей, не охваченных учебой. Важную роль в подготовке специалистов среднего звена для Донбасса играла Лисичанская штейгерская школа, открытая в 1883 г.


Untitled Document

ля Луганщины, как и для всего Донбасса, XIX век был порой осознания себя как важной части страны, имеющей определенную самостоятельную ценность. Процесс самосознания базировался на естественных богатствах недр, все полнее включавшихся в общественный оборот. Развитие производительных сил происходило в условиях активной творческой жизни народа, проявившего богатые и разнообразные образцы культуры. Одним из многих был феномен Владимира Даля, которого дала миру Луганская земля.
Великий этнограф, лингвист и писатель В. И. Даль родился 10 ноября 1801 г. в Луганске в семье старшего лекаря Луганского литейного завода Иогана Христиана Даля. После принятия им 14 декабря 1799 г. российского подданства отца будущего ученого по русскому обычаю стали звать Иваном Матвеевичем Далем.
В 1805 г. семья Даля переехала в г. Николаев. С этим южным портовым городом были связаны детские и юношеские годы В. И. Даля. Очень любил он посещать городские базары и ярмарки. В веселом гомоне украинских ярмарок он улавливал оттенки украинских и российских, молдавских и болгарских, многих других наречий, изучал украинский язык и народные обычаи. Здесь он начинал собирать слова для своего знаменитого "Толкового словаря живого великорусского языка". Возвращаясь из Петербурга после окончания Морского кадетского корпуса, молодой мичман Даль в Украине, по дороге в Николаев, записал обратившее его внимание слово "замолаживать", которое он считал началом работы над словарем.
В последующие годы В. И. Даль жил в разных местах России. Несмотря на это, он внимательно следил за развитием украинской литературы, вел активную переписку с украинскими писателями, был желанным участником литературных вечеров Е. Гребинки в Петербурге. Здесь Даль лично познакомился с Т. Г. Шевченко, а в дальнейшем, во время ссылки автора "Кобзаря", принимал участие в судьбе поэта. К Украине у Владимира Даля навсегда остались теплые родственные чувства. Уже в конце жизни он писал: "Будучи родом из Новороссийского края, я с родным чувством питаю и вспоминаю все, относящееся до Южной Руси и Украины". О глубоком чувстве родины свидетельствует и взятый им псевдоним "Казак Луганский".
В. И. Даль известен как превосходный писатель, этнограф, лингвист, врач. Но главным делом всей его жизни было создание "Толкового словаря". Особенно большая собирательная и исследовательская работа проведена им в Оренбургском крае. Сама мысль о составлении словаря созрела у него здесь. В Оренбурге Даль проявил себя как ученый и был избран членом-корреспондентом Академии наук. Создание великолепного "Толкового словаря живого великорусского языка", который не потерял своего значения и в наши дни, стало величайшим научным и гражданским подвигом Казака Луганского - В. И. Даля.
Луганщина, как и вся страна, чтит память великого лексикографа. В Луганске создан мемориальный музей В. И. Даля, его именем назван Восточноукраинский университет, одна из улиц города. Уже стало традицией проводить на Луганщине Далевские чтения, в которых участвуют ученые многих стран мира.
Надо прямо сказать, что Луганщине несказанно повезло на великих лексикографов. С ее землей связано создание еще одного очень важного труда - "Словаря украинского языка" Б. Д. Гринченко. В. И. Даль, бывший другом великого российского поэта Пушкина, никогда не встречался с Борисом Гринченко. Их разделяло время. Но объединила их Луганская земля. Как и Даль, Гринченко жил на Луганщине. Именно здесь он начал собирать материал для своего "Словаря украинского языка". В. И. Даль служил для него добрым примером. Как и Даль, Гринченко был писателем, этнографом, фольклористом. В то же время был он и видным педагогом своего времени. Оба они являются гордостью нашего края.
С нашим краем связана жизнь известного русского писателя В. М. Гаршина и украинского поэта Н. Ф. Чернявского. В. М. Гаршин много лет жил в г. Старобельске. События того периода нашли отражение в его очерке "Подлинная история N-ского земского собрания" и рассказе "Медведи". На Луганщине прошли и детские годы Николая Федоровича Чернявского, родившегося в 1867 г. в Бахмутском уезде. В своей автобиографии он писал: "… На четвертому році мого життя батька наставлено на священика, і сім'я наша переселилась в Славяносербський повіт, в село Новобожедаровку, що стоїть на річці Донці, на границі з Донщиною. Тут я зріс, і тут склалась душа моя, і се село і придонецький край я почитаю справжню моєю вітчизною".
Начинал учебу Николай Чернявский в станице Митякинской, на противоположном берегу Донца, в церковной школе, а затем учился в Луганске, в частной школе Ф. Подобы. В одиннадцатилетнем возрасте его отдали в бахмутскую духовную школу, после которой он окончил Екатеринославскую духовную семинарию. Первый сборник его стихов "Пісні кохання" вышел в Харькове в 1885 г., а через три года в Бахмуте увидел свет сборник "Донецькі сонети". Н. Ф. Чернявский был первым шахтерским поэтом, отразившим в своем творчестве тяжелый и опасный труд шахтеров. В стихотворении "В Донецькім краї" он писал:

Ревуть гудки. Дими стовпами
Повзуть за вітром по степу.
А там під степом, у склепу
Шахтар зомлілими руками
Б'є камінь, вугілля добува,
У землю вік свій зарива.

Николай Чернявский известен и как прозаик. Его остропсихологические рассказы и повести не потеряли актуальности и в наше время. Широко известны и его переводы Пушкина, Лермонтова, Надсона, Фета, Гейне и других поэтов-классиков на украинский язык. Его перу принадлежит также перевод выдающегося древнерусского литературного памятника "Слово о полку Игореве". В своей жизни и деятельности ему не раз приходилось общаться и сотрудничать с такими выдающимися деятелями украинской литературы, как Михаил Коцюбинский и Борис Гринченко.
Творцами культурных ценностей выступали также инженеры и рабочие Луганского литейного завода, участвуя в создании памятника Славы, установленного в Полтаве в честь победы над шведами в Полтавской битве 1709 г.
Важными очагами культуры всегда были библиотеки, и клубы, а также музеи. Библиотека и музей были созданы на Луганском литейном заводе еще в первом десятилетии XIX в. Это были первые культпросветучреждения в Донбассе. В конце века в Луганске была известна общедоступная народная библиотека на Гусиновке, как называли рабочий поселок возле паровозостроительного завода. Одним из ее организаторов и председателем библиотечного Совета был А. А. Певцов. От этой библиотеки берет свое начало Луганская областная научная библиотека, существующая более столетия.
В конце века на Луганщине в Лозовой Павловке возникли такие очаги культуры, как народные аудитории. В то же время народная аудитория была создана в Луганске. Она имела библиотеку-читальню, зал для театральных представлений, где выступали приезжие артисты и художественная самодеятельность. Один из местных любителей театра - И. А. Боголюбов - стал впоследствии актером МХАТа. В театрах Петрограда и Москвы работал другой выходец из Луганска - А. М. Дорошенко (настоящая фамилия - Дорошевич), начинавший свои выступления в гастролировавших здесь театральных труппах М. Крапивницкого, М. Старицкого и Г. Деркача.
В 1893 г. в Луганске начал действовать театр владельца пекарни купца Блинова. В городе был создан горно-коммерческий клуб, на сцене которого шли оперетты "Веселая вдова", "Граф Люксембург", "Жрица" и др. В Луганске на гастролях бывали украинские артисты, в том числе и всемирно известная актриса Мария Александровна Калина. Они поставили "Наталку-Полтавку" И. Котляревского. Приезжал сюда и широко известный в то время трагик М.Т. Иванов-Козельский. С его участием жители города увидели "Гамлета" и "Короля Лира" Шекспира, "Коварство и любовь" Шиллера.
Наш угольный край, обладающий несравненной красотой и редкими явлениями природы, горными предприятиями, привлекал многих деятелей искусства, художников и писателей. Антон Павлович Чехов полюбившиеся ему места Нагольного кряжа называл "Донской Швейцарией". Позже он писал: "Донецкую степь я люблю и когда-то чувствовал себя в ней, как дома, и знал там каждую балочку".


Untitled Document

апреле 1796 г. на Лугань для строительства литейного завода прибыла первая партия мастеровых из Петрозаводска. Вместе с ними был и штаб-лекарь Иван Ратч. Это был первый медицинский работник Луганщины. Как и на прежнем, Александровском заводе, его назначили здесь старшим заводским врачом. В послужном списке, хранящемся в областном госархиве, читаем о нем следующие данные: Иван Яковлевич Ратч, штаб-лекарь, коллежский асессор, 49 лет, родом из Цессарии, артиллерийского поручика сын, российскоподданный.
У И. Я. Ратча имелся большой опыт медицинского обслуживания. Долгие годы он служил лекарем на боевых судах Российского военно-морского флота. Перед отъездом на Луганщину был старшим врачом Александровского пушечного завода в г. Петрозаводске Олонецкой губернии. Все это очень пригодилось при организации госпиталя и медицинского обслуживания на новом заводе.
Росло число жителей поселка Луганского завода, увеличивалось количество шахтеров на заводском руднике в Лисичьей балке. Известно, рудник — производство опасное. Там часто случались травмы. Да и обычные болезни не обходили стороной горняков. Туда и отправили Ратча младшим лекарем, когда в августе 1798 г. на Луганский завод приехал доктор с университетским дипломом И. Х. Даль.
Иоганн Христиан Даль по происхождению датчанин, но родился он в польском городе Данциге. После окончания богословского и философского факультетов Йенского университета, И. Х. Даль, знавший семь европейских языков, в том числе и русский, был приглашен в Россию. Стал он библиотекарем Екатерины II. Вскоре, однако, он едет за границу, получает медицинское образование. Теперь он служит по медицинской части в Гатчинской волости, принадлежащей царскому двору. А когда Иван Ратч поехал на Луганщину, Карл Гаскойн приглашает его на Александровский завод, назначает старшим врачом. Прошло два с небольшим года, и Даль отправляется по следам Ратча на Луганщину, становится старшим врачом Луганского литейного завода.
Не долго довелось штаб-лекарю Ратчу поработать среди шахтеров. Положение в Лисичьей балке было сложным. Управляющий рудником Адам Смит писал правлению завода в августе 1800 г.: «Не менее четверти всех людей команды в течение трех последних недель болели в тяжелой форме лихорадкой и малярией. К счастью, они еще живы, хотя у нас нет врача, т.к. доктор Ратч умер». Вскоре на должность младшего лекаря рудника приняли штаб-лекаря Каминского. Сообщая в донесении доктору Далю о болезнях, которые одолевают шахтеров, Каминский просил учредить при угольной ломке лазарет, помочь в приобретении лекарств. По донесениям штаб-лекаря Каминского и Адама Смита, правление завода командировало на рудник старшего заводского врача Ивана Даля.
Приехав в Лисичью балку, Даль увидел в шахтерском поселке невзрачную картину. Жилые помещения шахтеров были сильно перенаселены. В казарме № 1 площадью 55 кв. мпроживало 6 семей, всего 26 человек. Примерно с такой же плотностью были заселены и другие казармы. В землянках же, вдобавок к тесноте, было сыро. Дома, казармы и землянки стояли почти вплотную. У жителей не было ни сараев, ни погребов, так как шахтеры не имели земли и не располагали ни посевами, ни скотом. Следовательно, у них не было овощей. Шахтерский поселок к тому же находился в антисанитарном состоянии. В рапорте директору завода Гаскойну Даль просил отвести жителям другие квартиры и переселить их из землянок. В то же время он предлагал выделить для лазарета отдельный дом.
Шло время, а положение не улучшалось. Болезни все чаще приводили к печальному исходу. В марте 1803 г. Даль докладывал, что на руднике умерло 8 мужчин и 7 женщин, болели 63 человека. В апреле того же года около 40 женщин болели цингой, дети — корью. Причины все те же. «Мастеровые, — писал Даль, — не запасли на зиму ни свежих, ни квашеных овощей. Едят одну солонину. Условия ужасные. Сыро в землянках». В результате усилий доктора Даля и штаб-лекаря Каминского на руднике в Лисичьей балке были открыты госпиталь и аптека.
На руднике был известен еще один врач — штаб-лекарь В. П. Вогульский. Тот самый Вогульский, который положил начало судоходству по Донцу. В последующие годы он стал старшим врачом Луганского литейного завода.
Так что медицинская служба на Луганщине зародилась на литейном заводе каменноугольном руднике еще на рубеже XVIII и XIX вв. Земская медицина в Славяносербском уезде известна с 70-х г. XIX в. В 1871 г. в уезде действовала земская больница на 30 коек. В ней имелся один врач. В селах Петропавловском и Крымском были созданы фельдшерские пункты. В то же время в уезде находились 5 других медработников, которые делали прививки от оспы. Со временем сеть земских медицинских учреждений расширялась. В 1897 г. в Славяносербском уезде уже имелось 4 больницы на 49 коек, 5 врачебных участков и 8 фельдшерских пунктов.
Но и этого было явно недостаточно. Основная масса населения Луганщины не была охвачена медицинским обслуживанием. Распространявшиеся болезни часто уносили жизни многих людей. В конце века Славяносербское земство пытается расширить сеть больниц и аптек. Из журнала Славяносербского уездного земского собрания за 1897 г. видно, что уездное земство часто обсуждало и решало вопросы медицинского обслуживания. На заседании 15 марта слушали доклад о повышении жалования фельдшерам до 30 руб. в месяц. Вскоре вынесли на обсуждение вопрос о постройке больницы в с. Первозвановке. В предыдущем году на ее создание земство ассигновало 5 тыс. руб. По смете же требовалось 8 тысяч. Кроме того, крестьянское общество бесплатно уступало участок земли.
Однако решили построить больницу не в Первозвановке, а в Успенском, которое развивалось как промышленный центр. Обсуждался вопрос и об улучшении Луганской земской больницы, на которую ассигновали 6600 руб. на 1898 г. На собрании предлагалось также учредить должность уездного санитарного врача. Однако из-за нехватки средств предложение отложили.
Не хватало и аптек. До 1898 г. в Луганске существовала только одна вольная аптека. Затраты земства на закупку лекарств составили 4980 руб. 98 коп. В 1898 г. в городе открыли еще одну аптеку — земскую, в которой осуществлялась вольная продажа лекарств.
В конце века открываются больницы и другие медицинские учреждения на заводах и крупных шахтах. В 1892 г. на Донецком (ныне Лисичанском) содовом заводе было построено здание больницы, дом для доктора. В 1896 г. здесь работала больница на 8 коек, в которой был один врач и два фельдшера.


Untitled Document

век был особым периодом в истории украинского народа. В его начале произошли качественные социально-политические и экономические изменения, которые характеризовали новый этап развития. Был создан мощный индустриальный компонент, в частности, в Донбассе — гигантская промышленно-сырьевая база с замкнутыми производственными циклами и огромными объемами готовой продукции. Концентрация производства, капиталов, рабочей силы на предприятиях способствовала модернизации технологических процессов и выходу на уровень полноправных участников мирового экономического обмена.
Вместе с тем, противостояние между трудом и капиталом, недовольство правительственной политикой и неуступчивостью капитала привели к такому социально-экономическому катаклизму, как революционные события 1905—1907 гг.
Попытка проведения дальнейших реформ показала неспособность царизма найти адекватный ответ на запросы времени, что особенно наглядно обнаружилось во время первой мировой войны. Война, которая стала проявлением глобального кризиса цивилизации, породила ряд революций, в которых рухнули четыре империи, в том числе Российская. Этим были созданы объективные предпосылки для украинской революции, впервые за много столетий возникла возможность создания украинцами собственного суверенного государства.
Однако в конечном итоге политическая власть оказалась в руках большевиков, которые провозгласили коммунистическую доктрину и приступили к социалистическим преобразованиям. В советско-большевистский период Украина сделала исторические шаги на пути модернизации экономики, была создана сильная индустрия. Но цена этой модернизации оказалась слишком высокой. Сформированный тоталитарно-репрессивный режим стал виновником террора против народа, голодоморов, войн и послевоенных политические репрессий. Попытки либерализовать общественно-политическую жизнь оказались безуспешными в преодолении кризиса советского тоталитаризма, следствием которого стало саморазрушение коммунистического строя. Его ликвидация дала возможность вернуться на магистральные пути человеческой цивилизации, а Украине – обрести независимость.
Неотъемлемой частью истории Украины новейшего времени является история нашего края, в которой отразились общие черты отечественного развития и ярко проявились региональные особенности, создавшие неповторимый колорит Луганщины – востока нашего государства.


Untitled Document

ПЛАНИРОВАНИЕ И УЧЕТ ТРЕНИРОВОЧНОГО ПРОЦЕССА

В настоящее время без научно-обоснованного планирования тренировочного процесса невозможно добиться высоких спортивных результатов. Надежным “спутником” планирования является учет параметров тренировочных нагрузок, результатов контрольных испытаний (тестов), достижений спортсменов, позволяющий вносить коррекции в процесс подготовки легкоатлетов. Выделяют многолетнее планирование, годичное планирование, планирование мезоциклов, микроциклов и ежедневное планирование.

Многолетнее планирование охватывает, как правило, четырехлетний олимпийский цикл. Схема четырехлетнего плана может быть произвольной, но обязательно должна отражать объемы и интенсивность основных тренировочных средств, показатели контрольного тестирования и динамику спортивных результатов по годам. Приведем примерную схему четырехлетнего плана для бегунов на короткие дистанции (см. табл. 66). В этой схеме наряду с планированием предусмотрен и учет тренировочного процесса. Вероятно, наиболее правильным будет применение этой или подобной схемы для персонального планирования тренировки спортсмена, начиная с уровня 1 спортивного разряда. Для легкоатлетов с квалификацией на уровне ІІІ-ІІ разряда следует составлять многолетний план для всей группы.

Годичное планирование должно вытекать из многолетнего (четырехгодичного).

Приведем одну из возможных схем годичного плана (на примере бега на короткие дистанции), предусматривающую и учет основных параметров тренировочного процесса, а также участия в соревнованиях (табл. 67). Годичный план, как и многолетний, в зависимости от спортивной квалификации заимающихся может составляться на одного легкоатлета или на группу. Он должен базироваться, с одной стороны, на учете параметров тренировочного процесса и роста достижений в соревнованиях и тестах предыдущего года, с другой – на основе перспективного планирования с направленностью к высшему спортивному мастерству.

Индивидуальный план тренировки на 2001-2004 годы
тренировочный стаж 5 лет; лучшие результаты:
бег на 20м с ходу 1,8с, тройной прыжок с места 9м 27 см,
групп ноги 6,8кг

 |  | Результаты в беге, с |  |  | Результаты в тестах
Годы |  | 60м | 100м | 200м | Бег на 30м со старта, с | Бег на 20м с ходу, с | Тройной прыжок с места, м | Сум. показ. отн. силы 5 мышеч. гр. ноги, кг | Скоростная выносливость, с
 | План |  |  |  |  |  |  |  |
2001 | Выполнение |  |  |  |  |  |  |  |
 | План |  |  |  |  |  |  |  |
2002 | Выполнение |  |  |  |  |  |  |  |
 | План |  |  |  |  |  |  |  |
2003 | Выполнение |  |  |  |  |  |  |  |
 | План |  |  |  |  |  |  |  |
2004 | Выполнение |  |  |  |  |  |  |  |

Таблица 66

Иванченко С.В. 1982 года рождения, рост 180см, масса 75 кг,
100м – 10,5с, 200м – 21,4с (2000г.); бег на 30м со старта 3,7с,
суммарный показатель относительной силы 5 мышечных
скоростная выносливость 1,1с

Параметры тренировочных нагрузок
Бег на отрезках до 80м со ск. 91-100%, км | Бег на отр. свыше 80м со ск. 91-100%, км | Бег на отр. свыше 80м со ск. 80-90%, км | Бег на отр. свыше 80м со ск. менее 80%, км | Упражнения с отягощениями, т | Беговые упражнения, км | Старт и стартовые упр., к-во раз | Кроссовый бег, км | Прыжки, к-во отталкиваний | Спорт. игры, подвиж. игры, ч | Упражнения ОФП, ч | Упражнения других видов легкой атлетики, ч

Планирование тренировочного процесса в мезоцикле, основываясь на годичном плане, строится в соответствии с задачами периодов тренировки – подготовительного, соревновательного и переходного. В зависимости от целевых установок на околомесячный период занятий выделяют втягивающие, базовые, контрольно-подготовительные, предсоревновательные и соревновательные мезоциклы. Во всех мезоциклах, кроме предсоревновательного, динамика нагрузки варьируется, в основном, по трем схемам:

1) повышение нагрузки в первом микроцикле и снижение во втором (использование этой схемы характерно для начинающих легкоатлетов);

2) повышение нагрузки в первом и втором микроцикле, в третьем – снижение ее ниже уровня первого микроцикла;

3) повышение нагрузки с первого по третий микроцикл включительно, в четвертом микроцикле ее снижение ниже уровня первого микроцикла.

Наименее изученными, несмотря на чрезвычайную актуальность, являются структура и содержание предсоревновательных мезоциклов. Проведенные исследования последних лет показали, что в зависимости от содержания и структуры предсоревновательной подготовки результат легкоатлета в главных состязаниях сезона может колебаться в довольно значительных пределах. Приведем экспериментально обоснованные схемы мезоциклов предсоревновательной подготовки для бегунов на короткие и средние дистанции, имеющих возраст 16-18 лет и подготовленность на уровне первого спортивного разряда (табл. 68-69). В табл. 68 представлены два варианта предсоревновательного мезоцикла бегунов на короткие дистанции. За уровень отсчета общего объема тренировочных нагрузок были взяты среднегрупповые данные километража четырех разных микроциклов в годичном цикле тренировки, где нагрузки были максимальными. У бегунов, принимавших участие в эксперименте, средний показатель максимального объема в неделю составил: на быстроту 640 м (интенсивность 92-98%); на скоростно-силовые качества 1466 м, скоростную выносливость 2476 м, силу – 4,8 т, общую выносливость (и совершенствование в технике) –
3200 м. Эти величины были условно приняты за 100%. Из табл. 68 видно, что в обоих вариантах мезоцикла предусматривается волнообразное снижение объемов нагрузок. При этом планируется подъем нагрузки во второй неделе по отношению к третьей и снижение ее в первой неделе по сравнению с третьей неделей. Отметим, что отсчет микроциклов ведется от главного старта. Было установлено, что при подготовке спринтеров к бегу на 100 м предпочтительнее использовать схему варианта А, на 200 м – варианта Б.

Таблица 67

Индивидуальный план тренировки на 2001 год Иванченко С.В., специализирующегося в беге на короткие дистанции

Спортивное звание – кандидат в мастера спорта
Год рождения – 1982
ДСО (ведомство), город – Луганск
Фамилия, имя, отчество тренера-преподавателя Марченко Н.П.

Результаты в беге и тестах 2000 г

Результаты в беге, с |  |  | Результаты в тестах
60м | 100м | 200м | Бег на 30м со старта, с | Бег на 20м с ходу, с | Тройной прыжок с места, м | Суммарный показатель отн. силы 5 мышечных групп ноги, кг | Скоростная выносливость, с
Планируемые результаты в беге и тестах на 2001г.

Основные задачи на 2001г:

1.

2.

3.

4.

5.

 | Янв. |  | Фев. |  | Март |  | Апр. |  | Май |  | Июнь
 | пл. | вып. | пл. | вып. | пл. | вып. | пл. | вып. | пл. | вып. | пл. | вып.
1. Количество дней тренировки |  |  |  |  |  |  |  |  |  |  |  |
2. Количество тренировочных занятий |  |  |  |  |  |  |  |  |  |  |  |
3. Количество соревнований |  |  |  |  |  |  |  |  |  |  |  |
4. Бег на отрезках до 80м со скоростью 91-100%, км |  |  |  |  |  |  |  |  |  |  |  |
5. Бег на отрезках свыше 80 м со скоростью 91-100%, км |  |  |  |  |  |  |  |  |  |  |  |
6. Бег на отрезках свыше 80 м со скоростью 80-90%, км |  |  |  |  |  |  |  |  |  |  |  |
7. Бег на отрезках свыше 80 м со скоростью менее 80%, км |  |  |  |  |  |  |  |  |  |  |  |
8. Упражнения с отягощениями, т |  |  |  |  |  |  |  |  |  |  |  |
9. Беговые упражения, км |  |  |  |  |  |  |  |  |  |  |  |
10. Старт и стартовые упражнения, количество раз |  |  |  |  |  |  |  |  |  |  |  |
11. Кроссовый бег, км |  |  |  |  |  |  |  |  |  |  |  |
12. Прыжки, количество отталкиваний |  |  |  |  |  |  |  |  |  |  |  |
13. Спортивные и подвижные игры, ч |  |  |  |  |  |  |  |  |  |  |  |
14. Упражнения о.ф.п., ч |  |  |  |  |  |  |  |  |  |  |  |
15. Упражнения других видов легкой атлетики, ч |  |  |  |  |  |  |  |  |  |  |  |
16. Учебно-тренировочные сборы (сроки, место проведения) |  |  |  |  |  |  |  |  |  |  |  |
17. Планироуемый результат, место в соревновании |  |  |  |  |  |  |  |  |  |  |  |
18. Участие в соревнованиях (наименование, сроки, место проведения, показанный результат) |  |  |  |  |  |  |  |  |  |  |  |
19. Основные средства восстановления |  |  |  |  |  |  |  |  |  |  |  |

Июль |  | Август |  | Сентябрь |  | Октябрь |  | Ноябрь |  | Декабрь |  | Всего за год
пл. | вып. | пл. | вып. | пл. | вып. | пл. | вып. | пл. | вып. | пл. | вып. | пл. | вып.

Таблица 68

Динамика объемов основных тренировочных средств предсоревновательного мезоцикла у бегунов на короткие дистанции (по Г.Н. Максименко и С.В. Демеркову, 1986)

Развитие | Микроциклы
 | IV | III | II | I
Вариант А
Быстроты, % | 89,1 | 62,0 | 73,6 | 44,9
Скоростно-силовых качеств, % | 88,6 | 75,7 | 85,2 | 64,8
Скоростной выносливости, % | 86,8 | 50,0 | 65,0 | 38,7
Силы, % | 75,0 | 32,2 | 39,5 | 25,0
Общей выносливости, % | 78,1 | 31,0 | 46,8 | 15,6
Вариант Б
Быстроты, % | 89,9 | 62,0 | 82,1 | 50,3
Скоростно-силовых качеств, % | 87,6 | 68,2 | 78,4 | 51,1
Скоростной выносливости, % | 88,7 | 42,4 | 72,0 | 35,3
Силы, % | 52,0 | 31,2 | 41,6 | 20,8
Общей выносливости, % | 93,7 | 31,2 | 62,5 | 15,6

Примечание: отсчет микроциклов ведется от главного соревнования.

В табл. 69 приведены два варианта распределения объемов бега на этапе предсоревновательной подготовки у бегунов на средние дистанции. За точку отсчета общего объема тренировочных нагрузок был взят средний недельный объем за три недели в годичном цикле тренировки, в которых выполнялись максимальные параметры работы. По средним данным, максимальный объем тренировочных средств составил 120±5,91 км, который условно был принят за 100%. Частные объемы тренировочных нагрузок в смешанном (аэробно-анаэробном) и анаэробном режимах энергообеспечения подсчитывались по отношению к общему объему в данном микроцикле. Исследования показали, что схема варианта А может использоваться спортсменами при такой предсоревновательной подготовке, когда перед главным состязанием не планируется участие в дополнительных стартах. Если на предсоревновательном этапе такие 2-3 старта запрограммированы, бегунам необходимо готовиться по схеме варианта Б.

В десятиборье, где к спортсмену предъявляется комплекс разнохарактерных требований, выявление оптимальной структуры предсоревновательной подготовки чрезвычайно сложно. Известно много случаев, когда многоборец, выполнивший значительно большие чем соперники объемы работы и демонстрировавший высокие результаты во всех видах, в главных соревнованиях не мог их не только превзойти, но даже повторить.

В связи с вышеизложенным, ретроспективному анализу были подвергнуты программы тренировочных занятий группы высококвалифицированных десятиборцев при подготовке к 63-м главным стартам. Главными соревнованиями считались Олимпийские Игры, чемпионаты мира, кубки мира и Европы, другие международные соревнования, чемпионаты страны.

Учет тренировочных нагрузок производился по общепринятой методике, усовершенствованной сотрудниками лаборатории легкоатлетических прыжков и многоборий ВНИИФКа. Были выделены и сопоставлены следующие параметры тренировочной работы:

1. Бег на отрезках до 80 м, км. В том числе: а) со скоростью 100-96% от максимальной, км; б) со скоростью 95-91% от максимальной, км;

2. Бег на отрезках до 150 м, км. В том числе: а) со скоростью 100-96% и 95-91% от максимальной, км.

3. Бег на отрезках до 500 м, км. В том числе со скоростью 100-96%, 95-91%, 80-81% от максимальной, км.

4. Бег для развития выносливости, км. В том числе: а) при ЧСС 180 м более уд/мин, км; б) при ЧСС 150-180 уд/мин, км; в) при ЧСС 150 и менее уд/мин, км.

5. Барьерный бег, количество барьеров. В том числе: а) 1-3 барьера, к-во; б) 4-7 барьеров, к-во; в) более 7 барьеров, к-во.

6. Прыжки в длину, в том числе с полного разбега, к-во.

7. Прыжки в высоту, в том числе с полного разбега, к-во.

8. Прыжки с шестом, в том числе через планку, к-во.

9. Толкание ядра, в том числе с поворотом, к-во.

10. Метание диска, в том числе с поворотом, к-во.

11. Метание копья, в том числе с разбега, к-во.

12. Силовая подготовка, тонн.

13. Прыжковая подготовка (многоскоки, прыжки через барьеры, прыжки в глубину и пр.), количество отталкиваний.

14. Другие средства (гимнастика, акробатика, игры), час.

В результате обработки и анализа полученных данных было установлено, что спортсмены, готовясь к главному соревнованию сезона, используют 13 вариантов предсоревновательной подготовки, отличающиеся друг от друга как по продолжительности, так и по объему и интенсивности применяемых в них тренировочных средств. Из всех вариантов были выделены такие, применение которых позволяло спортсменам в главном старте или улучшать результат в десятиборье, или набирать такую же сумму очков, как в предыдущем соревновании (рис. 4-6).

На рисунках 4-6 представлена динамика тренировочных средств на этапах непосредственной предсоревновательной подготовки (НПП) различной продолжительности. Отсчет микроциклов ведется от главного соревнования. Большая вариация абсолютных параметров тренировочной нагрузки у высококвалифицированных десятиборцев, вызванная индивидуализацией тренировочного процесса, обусловила необходимость выражения величины тренировочной нагрузки в процентах. За уровень отсчета общего объема тренировочных нагрузок были взяты средние данные средств тренировки трех разных недель годичного цикла, в которых выполнялся максимальный объем работы. Частные объемы тренировочных нагрузок подсчитывались по отношению к общему объему в данном микроцикле.

Представленный на рис. 4 четырехнедельный вариант структуры тренировочных нагрузок успешно использовался в 14 случаях. Главной его особенностью является достижение максимальных параметров объема основных тренировочных средств в 3-м микроцикле с последующим плавным снижением тренировочной нагрузки к моменту старта. При такой схеме планирования в начале этапа, совпадающем с окончанием отборочного или контрольного старта, следует восстановительный микроцикл, продолжительность которого зависит от индивидуальных особенностей организма спортсмена. Акцент в восстановительном (четвертом) микроцикле делается на кроссовую и силовую работу. В третьем микроцикле объем основных тренировочных средств, как подчеркивалось выше, достигает максимальных величин на этапе (65-75%). Второй микроцикл этапа характеризуется снижением общего объема всех основных средств тренировки в среднем на 20%, при увеличении удельного веса работы в зонах максимальной (100-96%) и субмаксимальной (95-91%) интенсивности. В подводящем микроцикле тренировочная нагрузка снижается до минимальных величин на этапе.

Рис. 4. Динамика тренировочных средств в варианте 4-х недельного этапа Н.П.П. (по Г.Н. Максименко, В.В. Мартыненко, 1989).

Условные обозначения: цифры 1, 2, 3, 4 – тренировочные ср-ва;

¨- общий объем;

n - объем тренировочной нагрузки, выполненной в максимальной зоне интенсивности.

Рис. 5. Динамика тренировочных средств в варианте 6-ти недельного этапа Н.П.П. (по Г.Н. Максименко, В.В. Мартыненко, 1989)

Условные обозначения: цифры 1, 2, 3, 4 – тренировочные ср-ва;

o - общий объем;

n - объем тренировочной нагрузки, выполненной в максимальной зоне интенсивности.

Рис. 6. Динамика тренировочных средств в варианте 8-ми недельного этапа Н.П.П. (по Г.Н. Максименко, В.В. Мартыненко, 1989)

Условные обозначения: цифры 1, 2, 3, 4 – тренировочные ср-ва;

o - общий объем;

n - объем тренировочной нагрузки, выполненной в максимальной зоне интенсивности.

Особенностью структуры шестинедельного варианта предсоревновательной подготовки (рис. 5) является то, что максимальные параметры тренировочной нагрузки выполняются в четвертом и третьем микроциклах этапа и составляют 85-95%. При этом в 4-м микроцикле акцентируется внимание на подготовке в коротком спринте и метаниях, а в третьем – на коротком и длинном спринте и прыжках. Шестой и пятый микроциклы шестинедельного этапа носят восстановительно-втягивающий характер. Задачи подведения организма спортсменов к основному старту, что обеспечивается плавным снижением нагрузки, решаются во втором и первом микроциклах.

Основной особенностью восьминедельного этапа НПП (рис. 6) является проведение развивающей работы в период с шестого по третий микроцикл с целью вывода организма на более высокий адаптационный уровень. Так, в шестом микроцикле максимальных значений объема нагрузки достигают в спринтерском, барьерном беге и метаниях (V=85-95%). В пятом микроцикле десятиборцы выполняют наибольшие параметры работы на этапе во всех видах прыжков, а также в спринтерском беге на отрезках до 80 м. В последующем (четвертом) микроцикле объем тренировочных средств по сравнению с предыдущим снижается в 2-2,5 раза. В этот период спортсмены соревновались в отдельных видах многоборья.

В третьем микроцикле отмечается второй пик подъема нагрузки в основных тренировочных средствах преимущественно за счет роста ее интенсивности. Восьмой и седьмой микроциклы решали задачи восстановительного и втягивающего характера, а второй и первый – подведения десятиборцев к главному старту.

Анализ данных динамики тренировочных нагрузок у десятиборцев высокой квалификации на этапе НПП позволяет заключить следующее:

1. В зависимости от промежутка времени, отделяющего главный старт сезона от предыдущего соревнования, десятиборцы используют три эффективных варианта предсоревновательной подготовки (рис. 4-6) – с четырьмя, шестью и восемью микроциклами.

2. Применение четырехнедельного варианта дает возможность поддержать ранее достигнутый уровень специально работоспособности. В случае, когда до участия в главном старте имеется шесть-восемь недель, тренировка по схемам, представленным на рис. 5 и 6, позволяет не только подвести организм спортсмена к соревнованиям, но и провести развивающую работу.

Аналогичные описанным выше схемы мезоциклов предсоревновательной подготовки могут применяться и в других видах легкой атлетики.

Планирование тренировочного процесса в микроцикле вытекает из программы работы в мезоцикле. Выделяют следующие типы микроциклов: втягивающие, ударные, подводящие, восстановительные и соревновательные. Многолетние исследования, посвященные выявлению закономерностей построения микроциклов тренировки, позволяют отметить следующие особенности, которые необходимо учитывать при их планировании.

В беге на короткие дистанции, барьерном беге, прыжках и метаниях:

а) Не следует планировать два занятия подряд с одинаковой направленностью.

б) Если решается задача акцентированного развития какого-то качества, занятия соответствующей направленности необходимо планировать в микроцикле на фоне повышенной или восстановленной работоспособности; данное условие особо важно выдерживать при совершенствовании быстроты или технической подготовленности легкоатлета.

в) Бегунам на короткие дистанции (100 и200 м) и барьеристам (100 и 110 м) работу над развитием быстроты необходимо включать в микроциклы не только соревновательного, но и подготовительного периодов тренировки; исключение составляют лишь втягивающие микроциклы.

В беге на средние, длинные дистанции и спортивной ходьбе:

а) Два или более занятий подряд с аэробной направленностью можно планировать лишь в микроциклах подготовительного периода тренировки.

б) Больший эффект в развитии специальной выносливости достигается при таком построении микроцикла, когда занятия соответствующей направленности планируются на фоне восстановленной работоспособности, а не “следов” больших нагрузок аэробного характера.

в) Если в соревновательном периоде тренировки спортсмену планируется значительное повышение скоростных возможностей, занятие соответствующей направленности проводится на фоне восстановления. При задаче поддержать имеющийся уровень развития быстроты такая работа может планироваться после занятий с направленностью на совершенствование специальной или общей выносливости.

Ежедневное планирование определяется задачами микро- и мезоциклов тренировки, а также степенью “переносимости” нагрузки предыдущего занятия. Приведем одну из возможных схем плана-конспекта, который легко вести в общей тетради (табл. 70). Как видно из табл. 70, на первой стороне развернутой общей тетради записывается программа занятия, здесь же, в случае необходимости (как у Крамаренко), повышается или снижается нагрузка в данном занятии для отдельных занимающихся или составляется персональная программа. На левой стороне общей тетради, где указывается дата и день недели, фиксируется вся выполненная работа. Заголовок таблицы переносится на первую страницу общей тетради и при ежедневном планировании не пишется. Приведенная схема проста и позволяет как тренеру, так и занимающимся сравнивать объемы и интенсивность тренировочных нагрузок сегодняшнего занятия с выполненными в любой день прошлой недели, месяца, года. Аналогичным образом учитываются и результаты участия в соревнованиях.

Таблица 70

План-конспект занятия группы бегунов на короткие дистанции тренера Михайлова Н.В.

2 декабря 2000 г (понедельник) | Учет выполнения | Программа занятия
Максимов | Старты – 5 раз. 30 м – 4,1; 4,0; 3,9. 40 м – 5,1; 5,1; 5,0. 60 м – 7,0; 7,2; 7,1. Прыжки х 8 раз. ОФП выполнил полностью | Медленный бег, общеразвивающие упражнения, старты на технику 3-4 раза, старты под команду на выигрыш 1-2 раза. Бег по первому движению 3 раза по 30 м, бег под команду 3 раза по 40 м, 3 раза по 60 м. Прыжки через 10 барьеров 8-10 раз. Упражнения на мышцы брюшного пресса 4 подхода по 6-7 раз, упражнения на гибкость, “полушпагат” 3 подхода по 4-5 раз.
Крымаре-нко | Старты – 6 раз. 30 м – 4,0; 3,7; 3,8. 40 м – 4,8; 5,0; 4,9. 60 м – 6,8; 6,9; 6,9. 150 м – 17.5; 17,6. Прыжки х 10 раз, ОФП выполнил полностью. | Крымаренко + бег 2 раза по 150 м за 18,0-17,6 с.
Антонов | (учитывается вся работа) |
Заваров | -“- |
Николаенко | -“- |
Хорунжий | -“- |
Симоненко | -“- |


Untitled Document

началу века территория современной Луганской области входила в состав 3 х губерний – Воронежской, Екатеринославской, Харьковской — и Области Войска Донского. Ее северные районы находились в составе уездов — Валуйского Воронежской губернии, Купянского и Старобельского Харьковской. Город Старобельск, являвшийся уездным центром, был известен своими ярмарками, годовые обороты которых достигали 10 млн. руб., а из 5 ежегодных ярмарок крупнейшими по праву считались весенняя (Николаевская) и осенняя (Покровская). Отсюда ежегодно вывозилось в среднем 562,1 тыс. пудов муки и 474,5 тыс. пудов пшеницы знаменитых сортов «арнаутка» и «горновка».
Юго-восточные районы входили в состав Таганрогского и Донецкого округов Области Войска Донского, вся остальная территория — в состав Бахмутского и Славяносербского уездов Екатеринославской губернии. Центром последнего с 1882 г. был Луганск.
Быстрое экономическое развитие края в начале века привело к значительному увеличению численности населения города, возросшей за первое десятилетие, к 1911 году, с 20,4 тыс. до 61,4 тыс. жителей. По темпам прироста населения среди городов Российской империи Луганск занимал третье место после Баку и Екатеринослава. Промышленный облик города прежде всего был связан с казенным патронным заводом, открытым в 1895 г., и самым мощным в России паровозостроительным заводом, принадлежавшем утвержденному в 1896 г. Густавом Гартманом «Русскому обществу машиностроительных заводов Гартмана». На протяжении 1896—1908 гг. этот немецкий промышленник был председателем правления «Русского общества».
В мае 1900 г. из ворот Луганского паровозостроительного завода вышел первый товарный паровоз типа 0-4-0 серии ОД мощностью 560 лошадиных сил; через год здесь стали выпускаться и пассажирские паровозы.
В Луганске активно использовались многие технические новшества того времени: работал телеграф; дизельные электростанции С. Уманского, Я. Остроухова и В. Сухомлинова поставляли предприятиям и населению электричество; в 1903 г. П. Авцин заключил контракт об устройстве и эксплуатации телефонной сети.
Мировой экономический кризис 1900—1903 гг., в орбиту которого была втянута и экономика Российской империи, крайне негативно сказался на развитии края. Закрывались предприятия, терпели крах банки, сокращалась добыча угля, падало производство металла и паровозов. Алчевский завод Донецко-Юрьевского металлургического общества (ДЮМО) в 1901 г. сократил выплавку чугуна до 5,28 млн. пудов по сравнению с 7,97 млн. пудов, выплавленных в 1899 г.; на Ольховском металлургическом заводе производство чугуна снизилось с 4,73 млн. в 1900 г. до 3,37 млн. в 1901 г., а Алмазнянский металлургический завод осенью 1900 г. вообще прекратил выпуск продукции. Не лучшим было положение в угольной промышленности. Только на 8 шахтах Лисичанского горного района на протяжении 1901—1903 гг. добыча угля уменьшилась на 44 %, а количество рабочих – на 29 %. Сократился выпуск луганских паровозов – со 151 в 1901 г. до 107 в 1903 г. За сокращением производства следовали массовые увольнения: к началу 1901 г. в Бахмутском и Славяносербском уездах насчитывалось около 10 тыс. безработных.
Экономический кризис усилил концентрацию производства, ускорил переход к его монополизации. В 1902 г. 12 крупнейших заводов юга России, среди которых были Луганский паровозостроительный и ДЮМО, объединились в синдикат «Продамет», контролировавший накануне первой мировой войны 95 % всей металлургической продукции этого региона. Создание синдиката способствовало экономическому оживлению входивших в него предприятий – уже в 1905 г. Луганский завод выпустил 245 паровозов. Такого взлета завода – ежемесячного выпуска 20 паровозов – впоследствии никто не превзошел, тогдашние крупнейшие российские заводы Путиловский и Брянский ежемесячно выпускали по 13—14 локомотивов.
В 1904 г. создается синдикат «Продуголь», объединивший 18 каменноугольных обществ, в том числе находившихся в нашем крае Голубовское, Ирминское и Алексеевское. На долю синдиката приходилось до 60 % угля, реализовывавшегося на всероссийском рынке. Это также способствовало преодолению экономического кризиса, наращиванию угледобычи.
Получают развитие старые и возникают новые центры угледобычи, происходит изменение их собственников. Как правило, крупные предприятия уже не принадлежали одному лицу, а были акционированы. Акционерные общества ускоряли процесс концентрации производства. В 1903 г. Алмазнянское акционерное каменноугольное и металлургическое общество продало свои рудники и Алмазнянский металлургический завод Южнорусскому днепровскому акционерному обществу, владельцем Ирминского рудника стало Ирминское акционерное общество, Максимовский рудник был куплен англичанином Крофтом. Накануне первой мировой войны в перспективном Алмазнянском каменноугольном районе добычу угля, превышавшую 160 млн. пудов, вели уже 40 шахт. Всего же за период 1900—1916 гг. добыча угля в Донбассе почти утроилась.
Одним из крупнейших в Донбассе становится Кадиевский рудник, насчитывавший 13 шахт. В 1909 г. здесь было добыто 28,7 млн. пудов угля, на шахтах работало 13 паровых углеподъемных машин, 53 паровых котла, 2 промывные фабрики, центральная электростанция, угледобычу вели 3500 шахтеров.
Создается новый угольный район на территории между Шарапкино (ныне г. Свердловск) и хутором Должанка (ныне станция Должанская). Здесь в начале века была заложена шахта промышленниками Транше и Фундополо. Княгиней Юсуповой, владевшей поместьями неподалеку, была куплена одна работающая шахта и заложено еще два крупных антрацитовых рудника. Резко выросший в условиях предвоенного промышленного подъема спрос на продукцию промышленности дал толчок наращиванию темпов угледобычи. В 1912 г. юсуповские рудники выдали на-гора 11 млн. пудов антрацита. В 1908—1911 гг. норвежец Отто на арендованных у управления Области Войска Донского земельных участках построил мощный, состоявший из 3 х шахт, угольный рудник (впоследствии шахта № 1—2 им. П. Л. Войкова треста «Свердловскуголь»). Тогда же ростовский и таганрогский хлеботорговец-миллионер Вальяно купил у мелких владельцев 4 шахты и создал Английское акционерное общество рудников с русским капиталом, которое в 1912 г. имело добычу в 15 млн. пудов антрацита.
Несколько позднее, в 1910—1914 гг., возник еще один новый район угледобычи в результате строительства рудников «Екатеринодон», «Сорокинский», «Урало-Кавказ» и «Изварино».
Общий вид посёлка "Шанхай" в Сорокино. 1916 год.
Рост добычи угля стимулировал развитие его железнодорожных перевозок. В крупнейшую железнодорожную станцию Юго-Восточной дороги выросла Алмазная, уступавшая по количеству отправлявшегося ежегодно угля на юге России лишь станции Мушкетово. К 1913 г. суточная погрузка на станции достигла 600 вагонов, а ежегодная отправка угля — 100 млн. пудов. В целом, Донбасс стал районом наибольшего развития в России железнодорожного транспорта, хотя и продолжал быть «узким местом» в экономике района, что особенно остро сказалось в годы первой мировой войны.
Крестьянский двор (село Новая Астрахань Кременского района). 1916 год.
Положительной была и динамика развития сельского хозяйства, хотя оно в целом продолжало оставаться отсталым. Начинается процесс его кооперации, в ходе столыпинской аграрной реформы 1906—1911 гг. были созданы возможности для предприимчивых крестьян, кредитования сельскохозяйственного производства.
Летом 1910 г. состоялся Первый съезд представительных учреждений мелкого кредита Славяносербского уезда, создавший уездный Союз кредитных товариществ, который занялся предо-ставлением крестьянам кредитов и ссуд для приобретения земли при переселении, покупки сельскохозяйственной техники. 26 кредитных учреждений насчитывалось в 1911 г. в Старобельском уезде. Появляются крестьянские товарищества по производству и сбыту продукции. Товарищества по производству и сбыту молока и молочной продукции были созданы крестьянами-единоличниками сел Сабовка и Новоанновка, переработкой различной продукции занималось Веселогоровское сельскохозяйственное общество. Подобные товарищества и общества создавались во всех сельскохозяйственных районах.
Однако процесс образования прослойки крестьян-собственников, вышедших из общины, из-за дороговизны земли шел довольно медленно: в Славяносербском уезде на 1910 г. из 30 тыс. крестьянских дворов на единоличное владение вышло 629 и еще 39 хозяйств было создано пришлыми крестьянами. Внутри же крестьянских общин в связи со все более активным вовлечением деревни в рыночные отношения постепенно увеличивалась прослойка зажиточных, экономически самостоятельных хозяйств. В Литвиновской слободе Старобельского уезда, насчитывавшей 483 двора, накануне войны таких хозяйств было 63,6 %, из них в 17,6 % имелось уже по 4—10 волов. За счет этих крепких хозяйств, эксплуатировавших безлошадную бедноту, в 1909—1913 гг. в уезде удалось обеспечить рост урожайности зерновых на 15—20 % и она достигла 9–10 ц.
Помимо сельскохозяйственного производства крестьяне занимались различными промыслами. Гончарным производством славилось с. Макаров Яр (ныне с. Пархоменко Краснодонского района), гончарным и ткацким – с. Петропавловка (ныне с. Петровка Станично-Луганского района). В Макаровом Яру зажиточным крестьянином Кравченко была построена вальцовая мельница, а в Петропавловке богатый крестьянин Коваленко имел маслобойню, занимался торговлей и содержал земскую почту. Две паровые мельницы и маслобойня имелись в с. Шульгинка (ныне Старобельского района). В 1912 г. в с. Белокуракино заработала паровая мельница, принадлежавшая промышленнику-французу, а местные предприниматели Павленко построили маслобойню по переработке подсолнечника.
Беловодский район, село Криничне. Гончары за изготовлением глиняной посуды.
В с. Новоглуховом (ныне г. Кременная) работали 4 маслобойни, иконописная мастерская, 3 лесопилки, паровая и 7 ветряных мельниц, а среди жителей насчитывалось 8 бондарей, 7 портных, 9 плотников, 8 сапожников, 4 кузнеца, 7 мастеров по изготовлению телег. Различными ремеслами занимались крестьяне с. Покровское (ныне Троицкого района), в слободе насчитывалось 7 кузнецов, 12 плотников, 7 толяров, 10 бондарей.
Беловодские кузнецы изготавливали легкие и прочные однолемешные железные плуги, пользовавшиеся большим спросом во многих уездах Харьковской, Екатеринославской, Воронежской губерний. Не меньшим спросом пользовались изготовлявшиеся беловодскими умельцами и другие сельскохозяйственные орудия – буккеры, бороны, веялки, молотилки, тарантасы, крытые возы. На 17 тысячное население Беловодска в начале века приходилось 50 ремесленных мастерских, а количество ремесленников превысило тысячу. Здесь было две одноклассных церковно-приходских школы, мужская гимназия, две земских библиотеки, кинематограф, а в 1914 г. открыта больница на 12 коек, которой было присвоено имя беловодского земского врача В. А. Шафановского.
Город Ровеньки. Центр старой слободы. На переднем плане - церковно-приходская школа.1916 год.
Церковно-приходские и земские школы и училища, земские бесплатные библиотеки и больницы имелись тогда в большинстве слобод края. По неполным данным, к 1914 г. на территории современной области работало 983 школы (969 из них — начальные), в которых обучалось около 87 тыс. учащихся, их обучение осуществляли 2070 учителей. Кроме того, по решению Екатеринославского губернского земского собрания с 1900 г. за счет губернского земства в каждом уезде были открыты учительские библиотеки.
В 1899 г. в с. Городище (современного Беловодского района) было создано
Беловодский район, село Городище. Лесники деркульского степного лесничества. В центре (в белом кителе) - Константин Иванович Юницкий. (Снимок 90-х гг. XIX в.)
Деркульское степное есничество. Возглавляемое К. И. Юницким, оно вело борьбу с засухами путем создания лесонасаждений и искусственных водоемов. Однако царское правительство для проведения этих работ выделяло мизерные средства, а в 1906 г. и вовсе прекратило их финансирование. Но ученый-энтузиаст, последователь В. В. Докучаева, и после этого не прекратил трудиться над проблемой развития лесных полос.
Рост сельскохозяйственного производства положительно сказывался на развитии торговли. Одним из крупных торговых центров являлась Марковка. В 1905 г. в слободе насчитывалось 1405 дворов и 9020 жителей, более десятка лавок. Ежегодно здесь проводилось 4 ярмарки, каждая из которых длилась по 8 дней. На этих ярмарках особенно ценились марковская твердая пшеница и лук. Лук, на выращивании которого специализировались марковские крестьяне, занял первое место на Всемирной сельскохозяйственной выставке в Париже и был удостоен золотой медали. Ярмарками славилось и с. Покровское (ныне Троицкого района), где ежегодно их устраивалось шесть.
Заметное место в торговле и транспортном сообщении занимал расположенный около станции Чертково хутор Меловой. Станция входила по отгрузке зерна в Харьковской губернии в первую десятку железнодорожных станций. Рост ее грузооборота способствовал быстрому развитию Мелового: многочисленные ларьки и магазины бойко торговали мануфактурой, одеждой, хозяйственными товарами, бакалеей, ежедневно на центральной коммерческой улице собирались базары, а прибыльность торгово-транспортного дела позволила в 1910—1913 гг. открыть трехгодичную земскую школу, кинематограф, библиотеку.

Вид посёлка Петро-Марьевки в 1915 году. На переднем плане - базарная площадь.
И все же облик края все в большей мере определяло промышленное производство и численно возраставший рабочий класс. К началу века Луганщина становится одним из центров рабочего и социал-демократического движения в Украине. В целом уровень организованности трудящихся был низким. Предприниматели контролировали ситуацию на предприятиях, рабочие не имели своих профсоюзов, рабочее и крестьянское движение было незрелым, неконсолидированным, существовали определенные национальные барьеры. Все это в конечном итоге привело к радикализации масс и создало широкую социальную базу для деятельности социал-демократов и их радикального крыла — большевиков.
В 1898—1900 гг. социал-демократические кружки были созданы на Алчевском металлургическом, Луганском паровозостроительном заводах, в 1902 г. кружки Луганска были объединены в Луганский комитет РСДРП, который возглавил Яков Моргенштейн. Комитет развернул активную пропагандистскую работу среди рабочих и крестьян, призывал их к политической борьбе, а вскоре вступил в «Социал-демократический союз горнозаводских рабочих Юга России». В конце 1903 г. «Союз» был переименован в «Донецкий социал-демократический рабочий союз», а его местные комитеты – в группы. Социал-демократы выпускали листовки, распространяли нелегально доставлявшуюся газету «Искра», марксистскую литературу, стремились активизировать рабочее движение.
В 1905—1907 гг. Российская империя стала ареной демократической революции. Первыми революционные выступления на Луганщине начали в конце января 1905 г. рабочие завода ДЮМО. В феврале уже бастовали алмазнянские металлурги, горняки Орлово-Еленовского, Павловского, Ломоватского рудников, шахты № 1 Кадиевских каменноугольных копей, а луганские пролетарии по инициативе рабочих паровозостроительного завода Гартмана поднялись на всеобщую политическую стачку, в ходе которой было создано депутатское собрание, руководившее действиями стачечников и ставшее постоянно действующим исполнительным органом рабочих. В этом организованном выступлении вместе с паровозостроителями участвовали рабочие патронного, спиртоочистительного, эмалировочного, костыльно-гвоздильного заводов, железнодорожных мастерских, двух типографий, а его результатом стало уменьшение продолжительности рабочего дня на паровозостроительном заводе и в железнодорожных мастерских до 9 часов, а в дни выплаты заработной платы — до 7 часов, увеличение заработной платы чернорабочим и некоторым другим категориям заводчан. В январе–марте 1905 г. в Донбассе произошло 59 стачек, участниками которых было свыше 87 тыс. человек. При этом 29 стачек, или 39,5 % от их общего числа, закончились победой рабочих.
Вторая волна революционных выступлений началась в преддверии дня рабочей солидарности — 1 мая – и продолжалась более 3 х месяцев. Тогда в Донбассе произошло 36 забастовок, из них 14 в Славяносербском и столько же в Бахмутском уездах. Столкновения рабочих с полицией и администрацией предприятий стали более жесткими. В июле руководители и участники забастовки на паровозостроительном заводе, в том числе К. Е. Ворошилов, были избиты полицией и брошены в тюрьму, около 200 рабочих уволены с предприятия и высланы из города.
В селах на антипомещичьи выступления поднялись крестьяне. Были разгромлены помещичьи усадьбы в Успенской, Георгиевской и Ивановской волостях Славяносербского уезда, в с. Комиссаровка малоземельные крестьяне захватили помещичьи земли и разделили их между собой. Аналогичные попытки захвата помещичьих и государственных земель были предприняты крестьянами Криничанско-Николаевской волости, с. Мануиловка Славяносербского уезда, Беловодска, а в с. Александровка захваченные земли помещика В. Ф. Голубева удерживались в течение двух лет. В крестьянской и рабочей среде активно действовали различные партии: Российская социал-демократическая партия, партия социалистов-революционеров, Украинская социал-демократическая рабочая партия, анархисты.
В октябре 1905 г. в империи в результате политизации народного движения началась всероссийская политическая стачка, парализовавшая действия правительства и вынудившая самодержавие пойти на дальнейшие демократические преобразования. 17 октября был издан царский манифест, провозглашавший «основы гражданских свобод», создание Государственной думы как законодательного органа и разрешавший легальную политическую деятельность, дававшую возможность формирования многопартийной политической системы.
В дни октябрьской стачки начали формироваться советы рабочих депутатов — Луганский, возглавлявшийся вначале Никифором Волошиным, а затем Климентом Ворошиловым, Алчевский, организатором и председателем которого был Дмитрий Паранич. Советы опирались на достаточно многочисленные боевые рабочие дружины. Именно луганская боевая дружина во главе с Александром Пархоменко в ноябре дала отпор монархистам-черносотенцам, попытавшимся расправиться в городе при попустительстве полиции с революционерами и начавшими с этой целью еврейский погром. К началу декабря отряды самообороны и боевые дружины имелись на всех крупных заводах и рудниках Луганщины. Они не допустили погромов на Голубовском, Жиловском, Ирминском, Кадиевском и Марьевском рудниках.
Кульминационным моментом революции стал декабрь 1905 г., когда в ряде городов произошли вооруженные восстания. В Украине основным районом вооруженной борьбы с царизмом была Екатеринославская губерния, куда входила и часть современной Луганщины. 8 декабря в результате всеобщей политической стачки железнодорожников было прекращено железнодорожное движение по всей линии от Екатеринослава до Луганска и Таганрога, на станциях стачечные и распорядительные комитеты занимали помещения, разоружали полицию, организовывали вооруженный отпор армейским частям, стремившимся силой восстановить движение. Железнодорожников активно поддержали рабочие.
Центром вооруженного восстания стала Горловка. Здесь 16 декабря произошла расправа властей над рабочими машиностроительного завода, в результате которой было убито и ранено более 20 человек. Тогда на помощь горловским рабочим прибыли боевые дружины из Алчевска, Ясиноватой, Гришино и других районов, вооруженные, в основном, охотничьим и холодным оружием. На следующий день произошло сражение между почти четырьмя тысячами рабочих-дружинников и регулярными войсками. Длившееся более 6 часов, оно закончилось, несмотря на стойкость и самоотверженность восставших, поражением рабочих. В бою погибло около 300 дружинников, столько же подверглось репрессиям. Следствие длилось до осени 1908 г.; 32 революционера, среди которых руководители восстания Г. Ф. Ткаченко-Петренко, командир алчевской боевой дружины И. А. Кротько, были приговорены к смертной казни через повешение, 12 — к бессрочной каторге, 28 — к каторге на различные сроки.
После поражения декабрьских вооруженных восстаний начался спад революции, продолжавшийся до июня 1907 г. Он сопровождался погромом рабочих организаций, была запрещена деятельность всех оппозиционных партий. Тюрьмы Екатеринославской губернии были переполнены «политическими» – в Луганской, рассчитанной на 300 заключенных, находилось более 1,5 тысяч.
Социал-демократы пытались не допустить спада революционного движения: весной и летом 1906 г. политические демонстрации и стачки вновь прокатились по Донбассу, в них приняли участие рабочие Луганска, Кадиевского рудника, Ольховского металлургического завода, крестьяне с. Макаров Яр. Рассчитывая на нарастание революционной борьбы, они, в отличие от либералов, бойкотировали выборы в І Государственную думу. Из 497 членов этой Думы, действовавшей с 27 апреля по 8 июня 1906 г., депутация Украины включала 94 человека, 44 из которых создали Украинскую парламентскую громаду. Депутатами от Луганщины тогда стали учитель Семен Рыжков, избранный вторым секретарем Думы, и председатель Славяносербской уездной земской управы конституционный демократ Виктор Родаков.
Выборы во ІІ Думу, проходившие в январе 1907 г., украинские политические партии не бойкотировали. В Луганске в борьбе с правыми партиями и центристами (особенно активно политическую работу вели конституционные демократы) победил рабочий паровозостроительного завода И. Н. Нагих, избранный депутатом Думы по рабочей курии. Еще одним депутатом стал А. Я. Нестеров, работавший на Голубовском руднике. На Старобельщине по спискам конституционно-демократической партии в Думу был избран Д. И. Назаренко, примкнувший там к трудовикам. В целом, украинские представители в парламентской работе сосредоточились на трех проблемах: земельной, образовательной и вопросе автономии. Однако и эта Дума проработала недолго, и через 103 дня, 3 июня 1907 г., была распущена.
В ходе революции среди рабочих развернулось движение за организацию профессиональных союзов, в чем они значительно отставали от традиций европейского «тред-юнионизма». В январе 1906 г. на организационном собрании рабочих завода Гартмана было оформлено профессиональное общество, утвержден его устав и избрано правление, председателем которого стал К. Е. Ворошилов. Уже в начале 1907 г. более 2,1 тыс. рабочих из 3,8 тыс. работавших тогда на заводе являлись членами профсоюза. Крупный профсоюз, в который вступило 1700 человек из 4700 работавших, был на заводе ДЮМО. Основное внимание профсоюзы уделяли борьбе за улучшение экономического положения рабочих, но, вместе с тем, способствовали и их вовлечению в политическую деятельность. Эти же цели преследовала и левая пресса, создание которой стало возможным после октябрьского манифеста самодержавия: в 1906–1907 гг. в Луганске выходили газеты «Северный Донец» и «Донецкий колокол».
Однако после поражения революции рабочему и социал-демократическому движению на Луганщине был нанесен серьезный удар. Многие его видные представители были арестованы и высланы в отдаленные районы России, в том числе Климент Ворошилов, братья Иван и Леонид Серебряковы, Станислав Косиор. В Алчевске был закрыт профсоюз металлистов.
Селезнёвский рудник №3. 1913 год.
Революционные события отрицательно сказались на экономическом развитии: сократилась добыча угля, выпуск промышленной продукции (в 1908 г. завод Гартмана выпустил всего 71 паровоз), снизился жизненный уровень населения. Среднегодовая зарплата шахтеров с 327 руб. 59 коп. в 1906 г. уменьшилась до 266 руб. 76 коп. в 1908 г. И все же довольно быстро наступило экономическое оживление, перешедшее в 1910 г. в экономический подъем. Он был обусловлен как циклическим характером развития рыночной экономики, так и подготовкой к войне. Государственные заказы, существенные инвестиции, увеличивавшиеся потребности сельской экономики привели к росту добычи угля, выплавки металла, производства машиностроительных и химических заводов. На Донецко-Юрьевском металлургическом заводе, к примеру, к началу войны работало 6 доменных, 7 мартеновских печей, 3 конвертора, 5 прокатных станов и 60 коксовых батарей, а его прибыльность за 1910—1914 гг. увеличилась в 2,5 раза, достигнув 4,5 млн. рублей.
Луганский чугунолитейный завод. 1910 год.

В 1908 г. в Луганске начали работать проволочно-гвоздильный завод «Урденен и Дюшессан» (ныне завод им. Рудя), слесарно-механическая мастерская Минакова, макаронная фабрика, в 1909 г. – чугунолитейный завод Гуткина, в 1910 г. — фабрика «Товарищества луганской мануфактуры» (впоследствии тонкосуконный комбинат), в 1912 г. — трубопрокатный завод Залевского и Григорьева (ныне завод им. Якубовского), в 1913 г. — трубопрокатный завод Попова и Ко. Накануне и в годы первой мировой войны значительно расширили производство и наиболее крупные предприятия города. В 1913 г. патронный завод ежедневно выпускал 1 млн. патронов, в 1916 г. выпуск составил уже 1,9 млн., т. е. вырос почти вдвое. На паровозостроительном заводе были построены чугунолитейный цех, механическая мастерская, доменная печь, ряд других производств, освоен выпуск новых, более мощных паровозов – пассажирских серии «С» и грузовых серии «Э». В 1914 г. было произведено 150 паровозов, а численность рабочих увеличилась до 4,3 тыс. человек. Накануне войны Луганск выдвинулся в число крупных промышленных центров: здесь работало 31 предприятие.
В условиях экономического подъема значительно увеличил выпуск чугуна Алмазнянский металлургический завод, на котором действовали 2 доменные и 60 коксовых печей. К 1913 г. на заводе работало 625 человек, а годовая выплавка чугуна достигла 7,9 млн. пудов.
В 1914 г. было учреждено Российское акционерное общество химической промышленности «Русско-Краска», которое выкупило земли вблизи станции Рубежное и начало строительство химического завода, на котором в 1916 г. было пущено производство серной кислоты и фенола. Рядом с ним началось возведение еще одного химического завода акционерного общества «Коксобензол». Район Рубежного — Лисичанска, где еще с 1892 г. действовал крупный содовый завод акционерного общества «Любимов, Сольве и Ко», становится, таким образом, центром химической промышленности нашего края.
В 1915 г. при Кадиевских коксохимических печах был построен казенный бензольный завод, чья продукция пользовалась исключительным спросом и давала возможность развивать коксохимию.
Вновь начался рост стачечного движения, шло восстановление профсоюзов, стали создаваться независимые рабочие кооперативы и потребительские общества, а осенью 1913 г. развернулось движение за создание больничных касс — самых массовых рабочих организаций.
Промышленное развитие постепенно меняло облик городов. В конце 1910 г. Яковом Макаровым и Ханином Фрейманом в Луганске было открыто грузовое и пассажирское автомобильное движение. Двумя годами позже построена городская электростанция и установлена телефонная связь с Харьковом, Екатеринославом, Бахмутом, Юзовкой. Осенью 1911 г. было завершено строительство первой очереди Северодонецкой железной дороги, позволившей соединить Луганск через станцию Родаково кратчайшим путем с Харьковом и Москвой. В городе насчитывалось более ста разнопрофильных магазинов, фотоателье и ателье мод, в том числе известное фотоателье Льва Матусовского на центральной Петербургской улице, парикмахерских, несколько базаров; проводилось две ярмарки.
Луганск был центром и культурной жизни уезда. В городе работали Горно-коммерческий и Профессиональный клубы, кинотеатры «Экспресс» на Петербургской улице, «Иллюзион» на Пушкинской и «Ролл» на Рабочей, сезонный театр, библиотека имени Н. В. Гоголя (с 1907 г.), три типографии, переплетные мастерские. Начальное, среднее, общее и специальное образование можно было получить в 39 различных учебных заведениях, в том числе в казенных мужской Екатерининско-Александровской гимназии, располагавшейся на Садовой улице, женской гимназии, находившейся на улице Почтовой, и в 3 х частных гимназиях и прогимназиях – женских гимназиях Е. П. Чвалинской, Р. Н. Воскресенской (с 1916 г. – Е. К. Локтюшевой), мужской прогимназии О. С. Бондаря. Среднее специальное образование давали частное семиклассное коммерческое училище Л. М. Васневой и Донецкое низшее техническое железнодорожное училище. Для взрослых работали две воскресные школы.
В Луганске издавались еженедельные журналы «Гапрохим», детские «Цветник Иудеи» и «Южный Израиль», еженедельные газеты «Донецкая жизнь» и «Донецкий бассейн», ежегодный справочник «Весь Луганск в кармане», «Листок объявлений Славяносербского земства», «Славяносербский уездный общественный раввин».
Школы и училища для детей рабочих и служащих создавались при заводах, рудниках, железных дорогах. Такие училища были при Луганском патронном заводе, станции Лозовая Павловка. Открывались и детские воскресные школы. Работа такой школы для сельских детей Христины Алчевской экспонировалась в 1900 г. на выставке в Париже. В основном же массовыми были церковно-приходские и министерские училища с 3 летним сроком обучения.
Учеба взрослого населения осуществлялась в воскресных и вечерних школах и на курсах. Кроме Луганска, воскресные школы были на рудниках в с. Лозовая Павловка, вечерние курсы для рабочих — на Голубовском руднике. Значительные средства на развитие культуры выделяли рабочие кооперативы. На заводе ДЮМО кооператив, например, открыл свою начальную рабочую школу. Не были в стороне от культурно-просветительной работы и профсоюзы. Профсоюз завода Гартмана имел свою библиотеку-читальню, в которой насчитывалось около тысячи читателей; открыл воскресную школу и вечерние курсы для взрослых, где занималось около 300 человек; двухклассную школу для детей рабочих на 110 человек. Правление союза устраивало для рабочих лекции по политической экономии и обзоры текущих событий, приглашая лекторов из Харькова и Екатеринослава. Были также организованы духовой оркестр и драматический кружок.
В начале века своеобразными центрами культуры были театры. Помимо театра в Луганске, в котором выступали как приезжие артисты, так и участники местного «Кружка любителей драматического искусства, музыки и пения»; самодеятельный театральный кружок существовал в Алчевске. Здесь в 1907 г. на средства владельца колбасных мастерских и магазинов поляка Згоржельского был открыт цирк, который в 1910 г. перешел в собственность шахтовладельца Иосифа Руманова и функционировал и как цирк, и как театр. В цирке выступали известнейшие мастера того времени – выдающийся украинский спортсмен, чемпион мира по вольной борьбе Иван Поддубный, создатель новой школы дрессировки животных Владимир Дуров, итальянские актеры, а в театре – знаменитая капелла Завадского.
В Лисичанске организатором любительского театра был выдающийся актер и реформатор украинского театра М. Л. Кропивницкий, поставивший в нем в 1907 г. пьесу «Пошились у дурні». Рабочий любительский театр был создан железнодорожниками станции Лозовая Павловка, построившими на свои средства для него народную аудиторию с библиотекой-читальней. С 1909 г. начал функционировать частный театр в Старобельске. В 1912 г. в слободе Сватова Лучка гастролировали выдающиеся украинские мастера сцены М. К. Заньковецкая и П. К. Саксаганский. Их приезд и гастроли послужили толчком к созданию в слободе учителями и рабочими железнодорожного депо двух самодеятельных драматических кружков.
Несмотря на все сложности общественно-политической жизни накануне первой мировой войны, образование и культура в крае получили дальнейшее развитие. Население, в том числе рабочие и крестьяне, приобщались к лучшим достижениям культуры, а театр играл большую роль в деле национального пробуждения и воспитания.


Глава IV

Управление тренировочным процессом футболистов

IV.1. Основы управления тренировочным процессом юных футболистов

IV.1.1. Характеристика возрастных особенностей становления технического мастерства

Современный футбол во многом изменил функции игроков и требования к уровню подготовленности спортсменов.

Основой спортивного мастерства футболистов является техническая подготовленность, уровень которой во многом определяет результативность и зрелищность игры (Г.С. Зонин, 1975; М.А. Годик, А.К. Беляков, 1985; А.М. Зеленцов, В.В. Лобановский, 1988; В.Пшибильски, 1998; F. Wenzlaff, 1990).

Специалисты футбола отмечают определенное отставание украинских спортсменов от лучших зарубежных в технике владения мячом, которое намечается уже на начальных этапах подготовки. При этом в качестве отдельных компонентов отставания отмечается, в частности, способность эффективно выполнять действия, связанные с обработкой мяча и контролем над ним в усложненных условиях.

Опыт Чемпионатов Мира, Европы, континентальных Кубков клубных команд свидетельствует о низком качестве технического мастерства украинских спортсменов в условиях повышения интенсивности игры и ужесточившихся единоборств за мяч. Подтверждением этому, зачастую, является неумение обыграть соперника в ситуации “один против одного”, что выступает в качестве обязательного требования в таких спортивных играх, как, например, баскетбол, гандбол, хоккей.

Характерно, что подобное положение отмечается при равном, а зачастую, и превышающем показатели ведущих команд мира, суммарном объеме технико-тактических действий. То есть, двигательная активность наших спортсменов находится на оптимальном уровне при неадекватном исполнительском мастерстве. Одни специалисты видят причину этого в недостаточно высоком уровне процесса обучения и тренировки в спортивных школах, просчетах в методике технической подготовки, в отсутствии у определенной части тренеров творческого отношения к работе с детьми и юношами. Другие отмечают, что ограниченные возможности исполнителей в отечественном футболе — это результат многолетнего обоснования в нем приоритета атлетизма при подготовке резерва.

На современном этапе возрастает интенсивность игры, что требует от футболиста, прежде всего, умения быстро и эффективно выполнять технико-тактические приемы в условиях неожиданно изменяющейся обстановки, лимита времени и пространства. Команда, желающая в настоящее время добиться успехов, должна играть быстро, то есть должна располагать такими игроками, которые владеют рациональной техникой и сочетают ее с быстротой передвижения. В этой связи некоторые специалисты футбола используют термин “скоростная техника”.

Борьба между нападением и защитой может быть решена в пользу нападения только с помощью отточенной техники, основой которой являются финты, дриблинг (ведение) и скрытые передачи. По мнению отечественных и зарубежных специалистов, при массированной защите могут быть созданы голевые положения только с помощью рациональной, быстрой и точной обработки мяча. В таких условиях, как правило, лишь с помощью уверенной обводки двух-трех соперников игрок с мячом или его партнеры могут выйти на ударную позицию.

Это доступно лишь футболистам, обладающим необычайно высоким индивидуальным мастерством, особенно в финтах, обводке. Специалисты отмечают, что техника игры должна отвечать требованиям целесообразности и быстроты выполнения. Некоторые технические приемы стали выполняться в игре очень редко, например, полная остановка мяча, т.к. в современной рациональной игре все больше переходят к переводу мяча на ход без остановки. В то же время отдельные технические приемы снова приобрели большое значение. Речь идет о финтах, обводке, скрытой передаче. Поэтому технико-тактическая подготовка должна быть представлена как логическая цепочка многолетнего процесса, имеющего свои конкретные цели и задачи на каждом возрастном этапе. Отмечаемое отставание в усвоении игровых приемов на этапе начального обучения отрицательно влияет на дальнейшее совершенствование футболистов.

Технико-тактическая подготовка в спортивных играх не может быть случайной совокупностью различных тренировочных средств. Важно выбрать те из них, которые оказывают необходимое положительное воздействие на успешное овладение техникой и тактикой игры на каждом из этапов многолетней тренировки.

Системный подход в подготовке юных футболистов не случаен. Он продиктован необходимостью решить назревшую проблему технического оснащения спортсменов и создания управляемого с помощью определенной методики процесса обучения. Системный подход предполагает увязку и учет всех элементов подготовки в единую динамическую структуру, где каждый элемент обладает системным качеством, что позволяет выделить динамику и уровень совершенствования того или иного технического приема.

Технико-тактическое мастерство, как известно, характеризуется объемом и разносторонностью технических приемов, которыми владеет футболист, а также умением эффективно применять эти приемы в условиях игр. Так как техника футбола представляет собой совокупность большой группы приемов и способов обращения с мячом, изучение ее превращается в сложный и длительный процесс. Для решения задач обучения с меньшей затратой времени и усилий большое значение имеют систематизация изучаемого материала и определение рациональной последовательности обучения технике. Поскольку в спортивных играх средством ведения игры являются технико-тактические действия, считается целесообразным наряду с обучением технике изучать тактику. Таким образом, технико-тактическая подготовка в многолетней тренировке спортсменов-игровиков должна рассматриваться как целостный процесс.

Повышение уровня мастерства отечественных футболистов неразрывно связано с непрерывным улучшением качества подготовки резервов. Весь учебно-тренировочный процесс в ДЮСШ направлен на подготовку квалифицированных футболистов. Он строится на основе программного материала и режима работы спортивных школ. Чтобы решить стоящие перед школой задачи успешно, необходимо программировать учебно-тренировочный процесс по таким направлениям, которые обеспечили бы разносторонность подготовленности юных футболистов. Не менее важным является и повышение эффективности работы над овладением техникой игры, совершенствованием навыков выполнения широкого “ассортимента” технико-тактических приемов в вариативных условиях, близких к игровым. Как отмечалось выше, при сопоставлении показателей точности юных футболистов и игроков, выступающих за профессиональные команды видна отрицательная преемственность: приемы, которые выполняются с высоким процентом брака в детском возрасте, продолжают оставаться таковыми и в пору спортивной зрелости. Невысокий уровень технико-тактической подготовленности связывают с проблемами учебно-тренировочного процесса в детском и юношеском возрасте. Это рассматривается как следствие несоответствия между тренировочной и соревновательной деятельностью юных футболистов. В настоящее время эта проблема является практически неизученной. Такое положение, вероятно, сложилось из-за сокращения времени, отводимого на овладение основами техники игры на начальных этапах обучения ведущих спортсменов, когда идет планомерная и целенаправленная работа по формированию двигательных навыков.

Как известно, построение процесса начального обучения технике футбола, основанного на положениях теории поэтапного формирования движений, делает его управляемым и способствует повышению эффективности тренировочного процесса. В основе развития двигательных качеств на первом этапе специализации лежит использование способностей организма к кумулятивной адаптации, при которой под влиянием повторяющихся воздействий происходит формирование основных структур движений. Таким образом, на начальной стадии обучения важным фактором является вариативность, которая позволяет охватить все разнообразие и большой объем тренировочных средств.

Успешность подготовки в избранном виде спорта связывают со своевременным (адекватным возрасту) и перспективным (опережающим) овладением основами рациональной техники движений уже на начальных этапах подготовки. В качестве одного из основных факторов эффективности этого процесса выделяют оптимальную последовательность освоения отдельных сторон спортивной техники.

На примере футбола в рассматриваемом аспекте выполнено достаточное количество исследований. Однако, вопрос оптимальной последовательности изучения отдельных элементов техники игры, особенно на этапе начальной подготовки, продолжает оставаться во многом открытым.

Анализ показывает, что традиционно сложившиеся в нашей стране и за рубежом методические подходы можно сгруппировать по наиболее сходным признакам в плане последовательности начального обучения технике владения мячом таким образом:

1) обучение ударам по мячу внутренней стороной стопы;

2) обучение ударам средней частью подъема;

3) обучение жонглированию мячом различными способами;

4) обучение с сочетанием различных способов вариативного выполнения отдельных технических приемов;

5) обучение “в связках”, когда имеет место строго обусловленная последовательность сочетания приемов;

6) обучение технике контроля мяча в процессе передвижения на ограниченном пространстве — площадках уменьшенных размеров.

Практика показывает, что все названные методические подходы имеют право на существование. Их многообразие не следует, по-видимому, рассматривать как негативный момент. Однако, отмечаемое специалистами отставание в технике владения мячом отечественных футболистов от лучших зарубежных на современном этапе требует внедрения в практику новых, научно обоснованных подходов к построению тренировки игроков, начиная с начальных этапов многолетней подготовки. Представляется, что отсутствие в отечественной методике единого подхода к начальному обучению технике владения мячом (последовательности овладения приемами игры) можно считать одним из факторов, лимитирующим эффективность многолетней подготовки спортивного резерва в целом. Анализ теоретических аспектов исследуемой проблемы позволил предположить, что наиболее оптимальным путем дальнейшего повышения уровня технико-тактической подготовленности юных спортсменов, особенно на этапе начального обучения, будет такой подход, когда в комплексе одновременно рассматриваются:

1. Возрастная динамика количественных и качественных показателей структуры соревновательной деятельности юных футболистов, разносторонности техники и тактики игры.

2. Взаимосвязь структур тренировочной и соревновательной деятельности с содержанием технико-тактической подготовки в учебных программах для ДЮСШ.

3. Учет возрастных приоритетов отдельных групп технико-тактических действий.

В связи с вышеизложенным была поставлена задача — выявить оптимальную последовательность овладения приемами игры в процессе многолетней подготовки футболистов. С целью решения данной задачи А.П. Золотаревым (1997) были проанализированы количественные и качественные характеристики технико-тактической деятельности (ТТД) футболистов 8-17 лет в 230 матчах. Исследования позволили установить, что как количественные, так и качественные показатели ТТД юных спортсменов отличаются в зависимости от возраста (рис. 102). Так, спортсмены 8-9 лет выполняют в среднем за игру 410 [image] 13,3 ТТД, при этом брак составляет 39,1 [image] 1,1%. Футболисты 10-11 лет выполняют 455 [image] 13,6 ТТД при браке 39,2 [image] 1,3%. У 12-13 летних футболистов эти показатели составляют соответственно 544 [image] 11,4 и 37,0 [image] 0,9. Спортсмены 14-15 лет выполняют в среднем за матч 592 [image] 28,8 ТТД при браке 33,2 [image] 1,1%. Футболисты 16-17 летнего возраста достигают за игру еще большего количества ТТД — 778 [image] 35,7, при этом брак составляет 28,0 [image] 1,8%.

Рис. 102. Возрастная динамика количественных и качественных показателей соревновательной деятельности юных футболистов.

Впервые установленные в таком широком возрастном диапазоне количественные и качественные параметры СД юных футболистов позволяют выявить определенные их закономерности.

Объем ТТД на возрастном отрезке от 8 до 17 лет повышается на 89,7 % в то время как качественные показатели — на 39,3%. При этом наиболее значительный прирост количественных показателей ТТД отмечается после 15 лет и составляет 31,4%. У 16-17-летних спортсменов показатели соревновательного объема ТТД приближаются к значениям взрослых квалифицированных футболистов. Эффективность ТТД увеличивается с возрастом юных спортсменов, не обнаруживая достоверных различий только между показателями футболистов 8-9 и 10-11 лет. При этом, как и по показателям объема, наибольший прирост эффективности ТТД отмечается после 15-летнего возраста и составляет 7,5%.

Таким образом, анализ динамики количественных и качественных параметров технико-тактической подготовленности юных футболистов в условиях СД позволяет выделить наибольшие темпы прироста рассматриваемых показателей после 15-летнего возраста. Можно предположить, что этот период многолетней подготовки является тем возрастным “барьером”, после которого у юных футболистов начинает формироваться база успешного овладения технико-тактическим мастерством. Это заключение подтверждается и тем, что в дальнейшем, к 16-17 годам, количественные и качественные значения ТТД в условиях СД приближаются к аналогичным показателям профессиональных спортсменов.

Как отмечалось, темпы прироста количественных параметров ТТД у юных спортсменов более чем вдвое превышают таковые у качественных показателей. Это может являться, с одной стороны, свидетельством определенных закономерностей возрастного развития юных футболистов (повышения функциональных возможностей, значительного повышения уровня физической подготовленности), с другой — косвенно отражать уровень эффективности многолетней технической подготовки.

С этих позиций представляется закономерным рассмотрение, наряду с выявлением структурных закономерностей СД юных футболистов, возрастных особенностей сложнокоординационных технических действий, во многом определяющих эффективность СД. Анализ результатов педагогических наблюдений позволяет определить структуру СД юных спортсменов разного возраста (табл. 8). Представленные данные указывают на то, что игроки 8-9 лет чаще всего используют в игре такие ТТД, как ведение — 19%, короткие и средние передачи вперед — 18%, отбор — 13%, обводку — 12%, перехват — 10,4%. Обращает на себя внимание то, что эти технические элементы детьми используются фактически без предварительного изучения. Следствием чего является большой процент брака: ведение — 21%, передачи вперед — 49%, отбор — 47%, обводка — 38%, перехват — 23%. Распределение объемов ТТД в этой последовательности для данной возрастной группы является, по всей видимости, закономерным.

На протяжении многолетней подготовки происходят изменения в структуре СД. От 8 до 17 лет возрастает объем следующих ТТД: короткие и средние передачи мяча в различных направлениях, передачи мяча “на ход”, прострелы (кроме 10-11 лет), перехват, единоборства вверху, игра головой (кроме 10-11 лет), объем всех ТТД за игру. При этом в структуре ТТД спортсменов 8-9 лет незначимы в целом по отношению к другим возрастам изменения объемов следующих действий: ведение (кроме 16-17 лет), обводка, отбор, единоборства внизу, удары головой в ворота (кроме 14-15 и 16-17 лет), удары ногой в ворота (кроме 10-11 лет).

Для возрастной группы 10-11 лет, с одной стороны, и 12-13, 14-15, 16-17 лет, с другой, достоверные отличия обнаружены между: передачами назад и поперек, “на ход”, ведением (кроме 12-13 лет), единоборствами внизу (кроме 16-17 лет), единоборствами вверху (кроме 12-13 лет), игрой головой, ударами ногой (кроме 12-13 лет), объемами всех ТТД. В структурных соотношениях ТТД спортсменов 10-11 лет по отношению к другим возрастам не отмечено достоверных различий между: передачами вперед (кроме 16-17 лет), прострелами, обводкой (кроме 16-17 лет), отбором, перехватом (кроме 16-17 лет), между ударами головой в ворота.

Таблица 8

Структура основных компонентов соревновательной деятельности футболистов 8-17 лет по количеству выполняемых ТТД за матч (%)

 |  |  | Возраст (лет)
№ |  |  | 8-9 | 10-11 | 12-13 | 14-15 | 16-17
п/п | Показатели |  | Количество матчей
 |  |  | 42 | 47 | 43 | 59 | 39
Передачи:
1 | короткие | назад и поперек | 8,0 | 9,0 | 11,0 | 13,0 | 20,0
2 | средние | вперед | 18,0 | 21,0 | 19,0 | 16,0 | 19,0
3 | на ход |  | 0,2 | 2,0 | 3,0 | 3,0 | 3,0
4 | длинные |  | 0 | 0 | 2,0 | 3,0 | 2,0
5 | прострелы |  | 3,0 | 4,0 | 3,0 | 4,0 | 3,0
6 | Ведение |  | 19,0 | 16,0 | 15,0 | 16,0 | 17,0
7 | Обводка |  | 12,0 | 9,0 | 8,0 | 8,0 | 7,0
8 | Отбор |  | 13,0 | 13,0 | 11,0 | 11,0 | 7,3
9 | Перехват |  | 10,4 | 11,4 | 10,4 | 10,0 | 8,0
Единоборства:
10 | внизу |  | 5,0 | 4,0 | 6,0 | 4,4 | 3,0
11 | вверху |  | 1,2 | 2,0 | 2,0 | 2,0 | 2,0
12 | Игра головой |  | 2,0 | 2,0 | 3,0 | 3,0 | 3,0
Удары:
13 | головой |  | 0,2 | 0,2 | 0,2 | 0,2 | 0,2
14 | ногой |  | 4,0 | 2,4 | 3,0 | 3,0 | 3,0
15 | Потери |  | 4,0 | 4,0 | 3,4 | 3,4 | 2,4
16 | Всего |  | 100,0 | 100,0 | 100,0 | 100,0 | 100,0

Структура игры 12-13-летних футболистов достоверно отличается от 14-15 и 16-17-летних в следующих ТТД: передачах назад и поперек (кроме 14-15 лет), вперед (кроме 14-15 лет), ударах в ворота ногой (кроме 14-15 лет), объемах всех ТТД за игру (кроме 14-15 лет). Незначимо отличие между: передачами “на ход”, длинными передачами, прострелами и навесными передачами, отбором, перехватом, единоборствами внизу и вверху, игрой головой, ударами по воротам головой.

В структуре ТТД у 14-15-летних и 16-17-летних отмечены достоверные различия: в передачах мяча назад, поперек, вперед, в ведениях, ударах в ворота ногой и объеме всех ТТД за игру. Различий в структурных соотношениях ТТД футболистов этих возрастов не обнаружено: в передачах “на ход”, длинных передачах, прострелах, обводке, отборе, перехватах, единоборствах внизу и вверху, в игре головой, ударах в ворота головой.

В свою очередь, качественные характеристики СД тоже претерпевают возрастные изменения. Так, по отдельным ТТД достоверность различий обнаружена только в показателях спортсменов 8-9 лет с 16-17‑летними, что говорит о разрыве в длительном процессе обучения и отсутствии преемственности в улучшении качества игры. Качество передач “на ход”, длинных передач мяча, прострелов, ведения, обводки, отбора, перехватов, единоборств внизу и вверху, ударов головой и ногой в ворота, потерь при остановках мяча в большинстве случаев не претерпевает изменений с возрастом юных спортсменов. Установленное положение может свидетельствовать о своеобразной отрицательной, в возрастном аспекте, преемственности в технической подготовленности футболистов.

Характерно то, что от возраста к возрасту в структуре нивелируются те ТТД, которые требуют наивысшего уровня индивидуального технического мастерства. Это можно считать закономерным, т.к. имеющий, зачастую, в практике место перегиб в системе подготовки (натаскивание на результат) приводит к проблеме отсутствия индивидуально одаренных футболистов.

Распределение приоритетных групп ТТД по их удельному весу в структуре СД имеет важное значение для дифференцировки содержания многолетней технической подготовки юных футболистов. Избегая излишней детализации представляется целесообразным объединить в отдельные группы все разновидности передач мяча (за исключением длинных передач и прострелов), а также ведение мяча и обводку. Такое распределение согласуется со спецификой техники выполнения указанных приемов, сходством основы биомеханической структуры и не противоречит существующей классификации техники футбола.

Исходя из результатов исследований, может быть рекомендована такая последовательность овладения техникой игры:

8-9 лет:

короткие и средние передачи мяча;

ведение мяча различными способами и обводка;

отбор мяча;

перехват мяча;

единоборства внизу;

10-11 лет:

ведение мяча и обводка;

короткие и средние передачи мяча;

отбор мяча;

перехват мяча;

единоборства внизу;

12-13 лет:

короткие и средние передачи мяча;

ведение мяча и обводка;

отбор мяча;

перехват мяча;

единоборства внизу;

14-15 лет:

короткие и средние передачи мяча;

ведение мяча и обводка;

отбор мяча;

перехват мяча;

единоборства внизу;

игра головой;

16-17 лет:

короткие и средние передачи мяча;

ведение мяча и обводка;

перехват мяча;

отбор мяча;

игра головой;

единоборства внизу;

длинные передачи мяча;

единоборства вверху.

Предлагаемая последовательность преимущественного построения многолетней технической подготовки через приоритетные группы ТТД не означает отрицание необходимости овладения всем техническим арсеналом игры, включая другие приемы, получившие в структуре СД меньшие удельные веса.


IV

IV.1.2. Возрастная динамика показателей физической и технической подготовленности юных футболистов

Положительное влияние систематических занятий спортивными играми, в частности футболом, на организм человека научно доказано. Юные футболисты превосходят своих сверстников как по физическим, так и по функциональным показателям (табл. 9-12).

Известно, что успешность соревновательной деятельности в игровых видах спорта зависит от уровня физического развития, функционального состояния и физической подготовленности спортсменов. В качестве главных методических принципов построения многолетней подготовки спортивного резерва следует выделить такие как возрастная утилизация физических качеств и соразмерность их развития в процессе роста мастерства. С целью реализации названных принципов в тренировочном процессе необходимо было установить особенности изменения

Таблица 9

Масса и длина тела исследуемых в различные возрастные периоды

№ | Возрастные | Масса (кг) |  | Рост (см)
п/п | группы | Не занимающиеся спортом | Футболисты | Не занимающиеся спортом | Футболисты
 |  | Х [image] m | Х [image] m | Х [image] m | Х [image] m
1 | 9-10 | 33,2 [image] 2,6 | 31,3 [image] 2,4 | 131,2 [image] 3,2 | 139,4 [image] 3,9
2 | 11-12 | 38,6 [image] 3,0 | 40,6 [image] 2,8 | 144,4 [image] 4,8 | 148,3 [image] 4,5
3 | 13-14 | 46,1 [image] 3,2 | 51,5 [image] 4,1 | 155,1 [image] 6,4 | 165,3 [image] 4,7
4 | 15-16 | 65,3 [image] 4,4 | 62,3 [image] 4,6 | 170,3 [image] 4,4 | 172,2 [image] 5,2
5 | 17-18 | 74,0 [image] 6,2 | 70,3 [image] 3,3 | 176,0 [image] 4,6 | 178,5 [image] 4,4
6 | 19-20 | 76,2 [image] 5,8 | 72,2 [image] 6,0 | 178,3 [image] 5,2 | 179,3 [image] 5,0
7 | 21-22 | 75,2 [image] 4,3 | 75,1 [image] 6,4 | 178,5 [image] 5,3 | 180,2 [image] 6,6

Таблица 10

Показатели становой силы в различные возрастные периоды

 |  | Абсолютная становая сила (кг) |  | Относительная становая сила (кг/кг массы)
№ п/п | Возрастные группы | Не занимающиеся спортом | Футболисты | Не занимающиеся спортом | Футболисты
 |  | Х [image] m | Х [image] m | Х [image] m | Х [image] m
1 | 9-10 | 30,2 [image] 2,6 | 33,1 [image] 2,9 | 0,9 [image] 0,03 | 1,1 [image] 0,03
2 | 11-12 | 42,3 [image] 4,1 | 45,2 [image] 4,3 | 1,1 [image] 0,08 | 1,1 [image] 0,03
3 | 13-14 | 61,1 [image] 3,9 | 66,5 [image] 5,2 | 1,3 [image] 0,08 | 1,3 [image] 0,06
4 | 15-16 | 94,0 [image] 6,7 | 116,2 [image] 9,1 | 1,4 [image] 0,06 | 1,9 [image] 0,07
5 | 17-18 | 112,2 [image] 9,4 | 136,2 [image] 8,4 | 1,5 [image] 0,09 | 1,9 [image] 0,04
6 | 19-20 | 129,3 [image] 8,6 | 138,4 [image] 9,9 | 1,7 [image] 0,05 | 1,9 [image] 0,07
7 | 21-22 | 132,1 [image] 9,1 | 137,2 [image] 7,6 | 1,8 [image] 0,06 | 1,8 [image] 0,07

Таблица 11

Показатели силы кисти правой и левой рук в различные возрастные периоды

 |  | Правая кисть (кг) |  | Левая кисть (кг)
№ п/п | Возрастные группы | Не занимающиеся спортом | Футболисты | Не занимающиеся спортом | Футболисты
 |  | Х [image] m | Х [image] m | Х [image] m | Х [image] m
1 | 9-10 | 17,2 [image] 1,4 | 16,2 [image] 1,2 | 16,3 [image] 1,6 | 16,1 [image] 1,2
2 | 11-12 | 22,4 [image] 1,2 | 24,0 [image] 2,4 | 20,1 [image] 1,6 | 21,3 [image] 1,3
3 | 13-14 | 26,4 [image] 2,0 | 30,4 [image] 2,2 | 26,6 [image] 1,7 | 32,2 [image] 1,8
4 | 15-16 | 31,1 [image] 1,8 | 37,7 [image] 2,8 | 36,2 [image] 2,0 | 39,1 [image] 2,4
5 | 17-18 | 44,5 [image] 2,6 | 48,2 [image] 2,7 | 46,3 [image] 1,8 | 47,1 [image] 2,9
6 | 19-20 | 45,3 [image] 2,4 | 57,2 [image] 2,4 | 47,2 [image] 1,6 | 52,0 [image] 2,2
7 | 21-22 | 47,8 [image] 2,1 | 54,1 [image] 3,0 | 47,5 [image] 3,6 | 50,6 [image] 3,4

Таблица 12

Показатели абсолютного и относительного максимального потребления кислорода в различные возрастные периоды

 |  | Абсолютное максимальное потребление кислорода (мл) |  | Относительное максимальное потребление кислорода (мл/кг)
№ п/п | Возрастные группы | Не занимающиеся спортом | Футболисты | Не занимающиеся спортом | Футболисты
 |  | Х [image] m | Х [image] m | Х [image] m | Х [image] m
1 | 9-10 | 1818 [image] 116 | 1990 [image] 110 | 46,2 [image] 2,4 | 48,4 [image] 1,6
2 | 11-12 | 2022 [image] 108 | 2228 [image] 116 | 48,9 [image] 1,6 | 52,7 [image] 2,0
3 | 13-14 | 2626 [image] 112 | 2685 [image] 108 | 50,3 [image] 2,7 | 52,6 [image] 1,7
4 | 15-16 | 3018 [image] 214 | 3156 [image] 162 | 46,4 [image] 2,1 | 51,6 [image] 1,0
5 | 17-18 | 3222 [image] 116 | 3423 [image] 208 | 43,5 [image] 1,9 | 52,9 [image] 0,8
6 | 19-20 | 3423 [image] 162 | 3770 [image] 173 | 45,0 [image] 1,3 | 54,8 [image] 2,2
7 | 21-22 | 3358 [image] 224 | 3827 [image] 202 | 44,8 [image] 1,6 | 55,2 [image] 2,6

уровня развития основных физических качеств и технической подготовленности футболистов в возрастном аспекте. В исследованиях принимали участие 386 футболистов 8-17 летнего возраста. Уровень развития быстроты оценивался по результату бега на 30 м с высокого старта; скоростно-силовые качества — по данным прыжка вверх и в длину с места, а также по результатам вбрасывания мяча и удара на дальность (суммировались данные правой и левой ног). Об уровне технической подготовленности юных футболистов судили по показателям жонглирования мячом. Скоростная выносливость мальчиков 8-12 лет оценивалась по результату бега на 300 м, а у подростков и юношей — по данным бега на 400 м. Уровень развития общей выносливости тестировался, начиная с возраста 11-12 лет до 13-14 лет, по показателям метража бега за 6 мин, а с 14-15 лет — за 12 мин. Данные проведенных исследований представлены в табл. 13-21.

Таблица 13

Показатели физической и технической подготовленности футболистов 8-9 лет

№ п/п | Контрольные испытания | Результаты, Х [image] m
1 | Бег на 30 м, с | 5,4 [image] 0,08
2 | Прыжок в длину с места, см | 148 [image] 2,1
3 | Прыжок вверх с места, см | 30,3 [image] 1,2
4 | Вбрасывание мяча, м | 9,8 [image] 0,4
5 | Удар на дальность: сумма ударов правой и левой ногой, м | 25,2 [image] 1,3
6 | Жонглирование мячом, количество раз | 10,8 [image] 0,9
7 | Бег на 300 м, с | 61,8 [image] 0,8

Таблица 14

Показатели физической и технической подготовленности футболистов 9-10 лет

№ п/п | Контрольные испытания | Результаты, Х [image] m
1 | Бег на 30 м, с | 5,3 [image] 0,03
2 | Прыжок в длину с места, см | 161,4 [image] 1,4
3 | Прыжок вверх с места, см | 32,2 [image] 1,1
4 | Вбрасывание мяча, м | 11,8 [image] 0,4
5 | Удар на дальность: сумма ударов правой и левой ногой, м | 33,7 [image] 0,7
6 | Жонглирование мячом, количество раз | 12,2 [image] 0,6
7 | Бег на 300 м, с | 60,1 [image] 0,6

Таблица 15

Показатели физической и технической подготовленности футболистов 10-11 лет

№ п/п | Контрольные испытания | Результаты, Х [image] m
1 | Бег на 30 м, с | 5,13 [image] 0,04
2 | Прыжок в длину с места, см | 173,8 [image] 3,6
3 | Прыжок вверх с места, см | 36,6 [image] 1,2
4 | Вбрасывание мяча, м | 12,2 [image] 0,3
5 | Удар на дальность: сумма ударов правой и левой ногой, м | 40,8 [image] 1,3
6 | Жонглирование мячом, количество раз | 19,6 [image] 0,5
7 | Бег на 300 м, с | 59,2 [image] 0,12

Таблица 16

Показатели физической и технической подготовленности футболистов 11-12 лет

№ п/п | Контрольные испытания | Результаты, Х [image] m
1 | Бег на 30 м, с | 4,89 [image] 0,09
2 | Прыжок в длину с места, см | 186,2 [image] 4,3
3 | Прыжок вверх с места, см | 38,9 [image] 0,9
4 | Вбрасывание мяча, м | 13,7 [image] 0,6
5 | Удар на дальность: сумма ударов правой и левой ногой, м | 45,6 [image] 0,78
6 | Жонглирование мячом, количество раз | 24,4 [image] 1,1
7 | Бег на 300 м, с | 57,6 [image] 0,17
8 | 6-минутный бег, м | 1451,6 [image] 6,5

Таблица 17

Показатели физической и технической подготовленности футболистов 12-13

№ п/п | Контрольные испытания | Результаты, Х [image] m
1 | Бег на 30 м, с | 4,65 [image] 0,07
2 | Прыжок в длину с места, см | 205,6 [image] 2,4
3 | Прыжок вверх с места, см | 40,2 [image] 0,61
4 | Вбрасывание мяча, м | 15,8 [image] 0,5
5 | Удар на дальность: сумма ударов правой и левой ногой, м | 54,2 [image] 1,5
6 | Жонглирование мячом, количество раз | 28,6 [image] 1,84
7 | Бег на 400 м, с | 66,2 [image] 0,24
8 | 6-минутный бег, м | 1493,6 [image] 6,7

Таблица 18

Показатели физической и технической подготовленности футболистов 13-14 лет

№ п/п | Контрольные испытания | Результаты, Х [image] m
1 | Бег на 30 м, с | 4,51 [image] 0,03
2 | Прыжок в длину с места, см | 219,2 [image] 2,6
3 | Прыжок вверх с места, см | 43,5 [image] 0,86
4 | Вбрасывание мяча, м | 18,1 [image] 0,6
5 | Удар на дальность: сумма ударов правой и левой ногой, м | 63,7 [image] 1,8
6 | Жонглирование мячом, количество раз | 35,2 [image] 1,63
7 | Бег на 400 м, с | 65,7 [image] 0,49
8 | 6-минутный бег, м | 1511,2 [image] 5,75

Таблица 19

Показатели физической и технической подготовленности футболистов 14-15 лет

№ п/п | Контрольные испытания | Результаты, Х [image] m
1 | Бег на 30 м, с | 4,46 [image] 0,06
2 | Прыжок в длину с места, см | 226,6 [image] 1,8
3 | Прыжок вверх с места, см | 44,7 [image] 0,74
4 | Вбрасывание мяча, м | 19,4 [image] 0,5
5 | Удар на дальность: сумма ударов правой и левой ногой, м | 71,4 [image] 1,9
6 | Жонглирование мячом, количество раз | 39,6 [image] 1,76
7 | Бег на 400 м, с | 63,8 [image] 0,27
8 | 12-минутный бег, м | 2953,4 [image] 6,78

Таблица 20

Показатели физической и технической подготовленности футболистов 15-16 лет

№ п/п | Контрольные испытания | Результаты, Х [image] m
1 | Бег на 30 м, с | 4,41 [image] 0,04
2 | Прыжок в длину с места, см | 240,4 [image] 2,2
3 | Прыжок вверх с места, см | 46,8 [image] 0,68
4 | Вбрасывание мяча, м | 21,5 [image] 0,31
5 | Удар на дальность: сумма ударов правой и левой ногой, м | 79,4 [image] 0,87
6 | Жонглирование мячом, количество раз | 43,6 [image] 0,46
7 | Бег на 400 м, с | 60,2 [image] 0,18
8 | 12-минутный бег, м | 3090,6 [image] 6,31

Таблица 21

Показатели физической и технической подготовленности футболистов 16-17 лет

№ п/п | Контрольные испытания | Результаты, Х [image] m
1 | Бег на 30 м, с | 4,38 [image] 0,03
2 | Прыжок в длину с места, см | 249,6 [image] 2,1
3 | Прыжок вверх с места, см | 49,4 0,53
4 | Вбрасывание мяча, м | 23,2 0,24
5 | Удар на дальность: сумма ударов правой и левой ногой, м | 85,8 0,78
6 | Жонглирование мячом, количество раз | 48,5 1,84
7 | Бег на 400 м, с | 57,9 0,21
8 | 12-минутный бег, м | 3198,4 7,11

Установлено, что у футболистов 8-9 лет количественные параметры СД на 47,3% обусловлены антропометрическими характеристиками и функциональным состоянием организма, а качественные — на 52,1% уровнем координационных способностей и скоростно-силовых качеств. При этом не обнаружено влияния рассматриваемых характеристик на показатели разносторонности техники и тактики игры. На начальном этапе многолетней подготовки успешность СД зависит, в первую очередь, от массы тела юных спортсменов, физической работоспособности, максимальной скорости бега, прыгучести, ловкости.

В возрасте 10-11 лет эффективность СД обусловлена преимущественно физической подготовленностью юных спортсменов, в частности, уровнем скоростных и скоростно-силовых качеств (на 38,2%). Не выявлено выраженной зависимости количественных и качественных параметров СД от уровня координационных способностей. Наблюдается тенденция к обусловленности разносторонности техники и тактики игры показателями физической подготовленности.

Для 12-13-летних футболистов критериями, преимущественно обусловливающими успешность СД, являются физическая работоспособность и в меньшей степени ловкость. Количественные параметры СД, включая разносторонность техники и тактики, обусловлены этими характеристиками на 53%, качественные — на 26,7%. Среди критериев, влияющих на СД, в этом возрасте отсутствуют антропометрические характеристики.

Эффективность СД юных футболистов 14-15 лет обусловлена, преимущественно, показателями массы тела, физической работоспособности, скоростно-силовых качеств.

Выделившиеся критерии в комплексе на 59% обусловливают количественные параметры СД футболистов этого возраста и на 57,5% — качественные.

На эффективность соревновательной деятельности футболистов 16-17 лет преимущественное влияние оказывают: длина тела спортсменов, физическая работоспособность, скоростно-силовые качества, координационные способности. При этом тенденция возрастания влияния последних на разносторонность техники и тактики игры в этом возрасте становится более выраженной.

Количественные параметры соревновательной деятельности футболистов 16-17 лет обусловлены комплексом отмеченных показателей на 40,4%, качественные — на 25,8%.

Снижение в этом возрасте обусловленности качественных характеристик СД юных футболистов показателями физического развития, физической и функциональной подготовленности предположительно объясняется значительным увеличением объема ТТД, выполняемых за игру, уровень которого приближается к значениям профессиональных спортсменов.

Полученные результаты конкретизируют в возрастном аспекте структуру и состав критериев физического развития, физической и функциональной подготовленности, преимущественно обусловливающих эффективность СД юных футболистов. Это дает возможность учитывать установленные особенности при обновлении содержания многолетней технико-тактической подготовки. Проведенные исследования позволяют отметить следующие важные положения:

а) в соответствии с требованиями системного подхода в научных исследованиях подтверждено позитивное влияние систематических занятий футболом на организм мальчиков, подростков и юношей. Установлено, что с физиологических позиций эти занятия адекватны функциональным особенностям растущего организма;

б) систематические занятия футболом способствуют наиболее интенсивному приросту двигательных качеств в следующие возрастные периоды:

1) скоростные качества — с 10 до 11 (5,4%) и с 12 до 14 (11,8%) лет;

2) скоростно-силовые качества — с 10 до 11 (8,6%) и с 12 до 15 (17,3%) лет;

3) выносливость — с 9 до 10 (12,9%) и с 15 до 16 (4,9%) лет;

4) координационные способности — с 9 до 12 (26,1%) и с 13 до 14 (23,1%) лет;

в) использование в качестве ориентира приведенных в табл. 13-21 данных позволяет более эффективно управлять тренировочным процессом юных футболистов с направленностью к высшему спортивному мастерству без форсирования подготовки.


Untitled Document

ервая мировая война усилила тенденции сползания Российской империи в пропасть, рельефно выявила нежизнеспособность самодержавного режима. Она показала, что царское правительство тормозит развитие производительных сил Украины, привело к ее обескровлению, ухудшению жизненного уровня населения.
Начало войны население края встретило по-разному. Наряду с призывом (мобилизацией), довольно значительным было движение добровольцев-волонтеров. Проходили как манифестации в поддержку правительства, различные благотворительные акции в пользу армии, так и стихийные антивоенные выступления. В Луганске, Криндачевке (ныне г. Красный Луч) в конце июля 1914 г. произошли крупные выступления мобилизованных в армию солдат (в Луганске в них приняло участие около 20 тыс. человек), в ходе подавления которых были убитые и раненые. Антивоенные выступления происходили и в последующие годы. И если в целом в стране в годы войны стачечное движение уменьшилось, то в Донбассе оно увеличилось.
Весной 1915 г. антивоенный митинг состоялся в Кадиевке, а около 900 шахтеров Голубовского рудника провели забастовку. Начало 1916 г. было отмечено забастовками на шахтах Тер-Давыдова (район современного Красного Луча), Анненском, Брянском и Горско-Ивановском (ныне г. Горское) рудниках. Массовые стачки, участниками которых было около 1,5 тыс. человек, весной 1916 г. прошли на Петромарьевском и Варваропольском рудниках (ныне г. Первомайск), Максимовском руднике. Две крупные забастовки – в мае и июле 1916 г. — провели алчевские металлурги. В июле этого же года под руководством эсеров, большевиков и меньшевиков вспыхнула двухнедельная общегородская стачка луганских рабочих, охватившая около 15 тыс. человек. За участие в ней были арестованы 50 рабочих, а около 600 человек, в том числе Александр Пархоменко и Федор Якубовский, отправлены на фронт.
Всего в июле 1914 — январе 1917 гг. только в Луганском горном районе отмечено 9 стачек с количеством участников около 14,5 тыс. человек, в Лисичанском – 4, в которых участвовало более 1,5 тыс. рабочих. Забастовщики выдвигали как экономические требования (повышение зарплаты, улучшение условий труда), так и политические требования прекращения войны.
Эти выступления царскими властями рассматривались как подрыв обороны страны, их активные участники арестовывались, отправлялись на фронт. Однако, зная это, трудящиеся продолжали протестовать – это был их закономерный ответ на существенное ухудшение жизни.
Уже первая мобилизация в армию летом 1914 г. лишила заводы 30 %, а шахты — до 50 % рабочих-мужчин. Это привело к ухудшению качественного состава рабочего класса, вызвав дефицит рабочей силы. К работе на шахтах и на заводах предприниматели стали привлекать неквалифицированных рабочих, в том числе женщин, детей, подростков, пожилых людей, беженцев из других районов. С 1916 г. стал использоваться труд военнопленных. Лишь в конце 1915 г. перед лицом угрожающей хозяйственной разрухи была отрегулирована система отсрочек от призывов для квалифицированных рабочих, однако к тому времени их значительная часть уже находилась на фронте.
Увеличился рабочий день; сверхурочные работы, которые до войны делились на обязательные и необязательные, стали только обязательными и в некоторых случаях за счет сверхурочных число выходов на работу достигло 50 в месяц. Учитывая быстрый рост цен на предметы широкого потребления, стремясь упредить забастовочное движение, предприниматели за 1914—1916 гг. увеличили в 1,5—2,3 раза номинальную заработную плату рабочих. Однако цены росли еще быстрее. И хотя прилагались усилия, чтобы продажа продовольственных и промышленных товаров осуществлялась по твердым, выше довоенных, но ниже рыночных, ценам, все же централизованное снабжение рабочих и в целом городского населения все более нарушалось. К концу 1916 г. рудники и заводы стали получать менее половины и даже менее четверти положенного количества продовольствия, в то время как цены на рынке возросли в 3—6 раз против довоенных.
Война привела к разрушению сельского хозяйства. Наиболее работоспособная часть мужского населения сел находилась в окопах действующей армии, материально-техническая база земледелия была подорвана. Из слободы Боровской Старобельского уезда, например, на фронт мобилизовали более 500 человек — 10 % всех жителей, реквизировали 80 лошадей. Более 200 мужчин было мобилизовано из слободы Троицкая. Чтобы избежать мобилизаций и иметь заработок в трудных условиях войны, крестьяне с семьями покидали родные места, уходя на заводы и шахты. За 1914—1915 гг. только из слободы Дьяково тогдашнего Таганрогского округа уехало 107 семей, или более 600 человек из 4470 ее жителей.
Правительство пыталось осуществлять государственное регулирование аграрных отношений, продовольственного и товарного рынков. Однако в условиях длительной войны, общего упадка народного хозяйства, не выдерживавшего перегрузок военного времени, избежать продовольственного кризиса не удалось.
Призванные на фронт тысячи наших земляков воевали отважно, совершая героические поступки и подвиги. Среди героев этой войны были Георгиевские кавалеры полковник Николай Ильенко, сын предводителя дворянства Славяносербского уезда; штаб-ротмистр Александр Булацель; участник брусиловского прорыва штабс-капитан Михаил Локатош. Выходец из крестьянской семьи Павел Медведев, преподававший в Лисичанской штейгерской школе, в начале войны добровольно пошел в армию вольноопределяющимся, затем получил военное образование, дослужился до полковника Галицкого пехотного полка и за воинскую доблесть был награжден орденами Св. Владимира 4 й степени, Св. Анны 3 й степени, Св. Георгия 4 й степени. На Балтийском флоте знающим и храбрым морским офицером проявил себя Александр Манштейн, правнук героя русско-турецкой войны 1877—1878 гг. А. А. Несветевича, чье поместье находилось в с. Рубежное.
Андрей Иванович Еременко, маршал, Герой Советского Союза.
В сражениях войны проходило становление многих в будущем известных полководцев и военачальников. Одним из них был уроженец Марковки ефрейтор Андрей Еременко. Впервые он отличился в августе 1914 г. в галицийской битве, за отвагу был произведен в унтер-офицеры и представлен к ордену Св. Георгия 4 й степени. В боях был тяжело ранен, вернувшись в строй, участвовал во взятии Перемышля, других военных операциях. Связав свою судьбу с армией, Андрей Иванович в годы второй мировой войны стал выдающимся полководцем, маршалом, Героем Советского Союза.
Однако и число погибших в певой мировой войне было велико, десятки тысяч семей лишились кормильцев, а многие молодые работоспособные мужчины были покалечены и стали инвалидами. Это еще больше усиливало общее недовольство политикой монархической власти, повсеместно нараставшее в стране.
Поражения на фронтах, рост числа жертв войны, упадок промышленности и сельского хозяйства, дезорганизация на железных дорогах, нехватка продуктов питания в городах и промышленных центрах, быстрый рост цен и спекуляции – все это в конечном итоге резко обострило противоречия между правящим режимом и народом, центром и национальными районами, между властью и предпринимателями и иными слоями общества, привело к общенациональному кризису и ко второй революции в России. Царская Россия, несмотря на огромные человеческие и материальные ресурсы, оказалась не в состоянии выдержать тяготы мировой войны и развалилась.
Война пролила свет на нестерпимое положение Украины в составе империи. Все больше и больше украинцев, как членов украинских национальных партий, так и беспартийных граждан, убеждались, что империя абсолютно не учитывает национальные интересы украинского народа. Были созданы предпосылки украинской национальной революции.
Начавшаяся в феврале 1917 г. вторая революция в России привела в движение широчайшие массы. Недостаточно сплоченные силы рабочих, крестьян, зажиточных слоев населения группировались вокруг различных политических партий, которые вели ожесточенную борьбу за власть. В ней участвовали как украинские национальные силы различной политической окраски, так и представители основных общероссийских политических лагерей: консерваторы (монархисты), реформаторы-либералы (кадеты), умеренные революционеры-социалисты (эсеры, меньшевики), ультрареволюционеры (большевики, левые эсеры, анархисты).
После свержения самодержавия 27 февраля 1917 г. было образовано переходное Временное правительство, которое должно было обеспечить проведение демократических выборов в Учредительное собрание, призванное стать новой высшей законодательной властью страны. Считая себя правопреемником царского, Временное правительство стремилось сберечь контроль над всеми территориями империи, в том числе и Украиной. Для этого в уездных центрах были созданы «гражданские» и «общественные» комитеты, а также назначены губернские и уездные комиссары – представители Временного правительства на местах.
1—2 марта 1917 г. общественный комитет в составе 25 человек был создан в Луганске. В него, в частности, вошли деятели земской управы Спанов и Куприянов, купец Мальцев, товарищ прокурора Оловягин, а возглавил комитет крупный помещик Кудряшов. Комиссаром Временного правительства в Славяносербском уезде был назначен социалист-революционер Нестеров. Комиссар и общественный комитет стали действовать вместо смещенной царской администрации.
Одновременно с этим в городах, поселках, на рудниках начали создаваться советы рабочих депутатов. Этот процесс проходил под влиянием эсеров, меньшевиков и большевиков. 8 марта 1917 г. организационно оформился Луганский совет численностью в 60 депутатов. Его основу составили меньшевики (их представители Ларин-Римский и Вайль возглавили совет) и эсеры. Четвертая часть депутатов была представлена большевиками. В марте–апреле советы были созданы в Лисичанске, Кадиевке, Сорокино, Брянке, Криндачевке, Сватово, Екатеринодоне и других населенных пунктах. Особенностью многих советов было то, что они создавались не как территориальные организации, а как органы отдельных рудников, заводов, размещенных в небольших городах и поселках. Некоторые советы – Брянский, Кадиевский, Ровеньковский волостные советы рабочих и крестьянских депутатов — возглавили большевики; часть других – эсеры и меньшевики. В Лисичанский совет, например, вошло 17 рабочих (из 45 депутатов), среди которых вообще не было большевиков. И если большевики стремились превратить советы в органы власти на местах, то меньшевики и эсеры через них поддерживали Временное правительство и направляли их работу на решение неотложных проблем населения, полагая, что в будущем эти, как они считали, временные органы революционного контроля за властью будут заменены конституционными органами власти.
В апреле 1917 г., по инициативе В. Ленина, большевиками был определен новый политический курс, заключавшийся в полном отказе от какой-либо поддержки Временного правительства, переходе всей полноты власти к советам, через которые они намеревались прийти к власти, осуществить «диктатуру пролетариата» и устранить от государственного управления иные политические партии.
С первых дней революции в Украине, благодаря объединению национальных сил, был создан общеукраинский общественно-политический центр – Центральная Рада, – возглавивший массовое народное движение за достижение автономии. Автономия предполагалась в границах 9 губерний, в том числе Екатеринославской и Харьковской, куда входила большая часть современной Луганщины. Однако Временное правительство негативно отнеслось к требованиям широкой национально-территориальной автономии Украины. Его бездеятельность, неспособность радикально решить рабочую и аграрную проблемы, урегулировать межнациональные отношения, выйти из продолжавшейся мировой войны привели к обострению положения.
В таких достаточно сложных условиях большевики развернули работу по завоеванию масс, привлечению их на свою сторону. С этой целью они приняли активное участие в восстановлении рабочих профсоюзов, создании завкомов и рудкомов, которые в течение марта были сформированы почти на всех предприятиях и решали вопросы снабжения рабочих продовольствием, увеличения зарплаты, регулирования продолжительности рабочего дня, улучшения условий труда, а в некоторых случаях устанавливали контроль над производством. В последующем были созданы районные и центральные советы фабрично-заводских комитетов. Правление воссозданного в Луганске профсоюза «Металлист», объединившего около 12 тыс. металлистов Славяносербского уезда, возглавил большевик Иван Литвинов, советом старост (завкомом) завода Гартмана руководил большевик Иван Вершин.
Однако весной 1917 г. большинство населения поддерживало умеренных революционеров-социалистов, и состоявшаяся в середине марта в Бахмуте конференция советов рабочих и солдатских депутатов Донбасса (к тому времени насчитывалось 132 совета рабочих и 48 советов солдатских депутатов) в вопросах власти отстаивала позиции эсеров и меньшевиков. Эти позиции они, в част-ности, пропагандировали на страницах газет «Заря» (меньшевистской) и «Голос крестьянина» (газета социалистов-революционеров), издававшихся в Луганске и закрытых большевиками в январе 1918 г.
В Луганске большевикам удалось переломить ситуацию в свою пользу: прошедшая в середине мая 1917 г. первая районная конференция советов, на которой присутствовали делегаты от 11 подрайонов – Луганского, Белянского, Кадиевского, Донецко-Юрьевского, Марьевского, Лозово-Павловского, Екатеринодонского, Лисичанского, Горско-Ивановского, Верхнянского, Сорокинского, – председателем районного бюро избирает большевика Климента Ворошилова. Под его председательством стала издаваться газета «Известия», а с 1 (14) июня – «Донецкий пролетарий» (нынешняя «Луганская правда»), редактором которой был И. З. Каменский. Еще до этого, 10 апреля, Луганский комитет РСДРП(б) поддержал ленинскую идею перехода к пролетарскому этапу революции.
В городах начали создаваться вооруженные рабочие дружины, самая крупная, луганская, к лету насчитывала около 300 человек. Активизировалась борьба крестьян за землю, а следствием развития молодежного движения стало создание первых организаций — в Боково-Хрустальском районе, поселках Екатеринодон, Верхнем. Однако в целом в советах большевики продолжали оставаться в меньшинстве, к тому же им достаточно активно противодействовали кадеты, эсеры, украинские партии, поддерживавшие Центральную Раду, еврейские партии Бунд и Поалей-цион.
В июле Временное правительство начало наступление на левые силы. В качестве давления на трудящихся промышленниками были применены массовые локауты и саботаж. Шел процесс свертывания производства. К концу июля было остановлена работа на большинстве шахт, многих заводах, в частности, на Алмазнянском металлургическом; более чем на треть сократился вывоз угля. Сотни безработных были выброшены на улицу. Для наведения порядка в Донбасс были введены казачьи части. В этих условиях по предложению В. Ленина большевистская партия начала подготовку вооруженного восстания с целью свержения Временного правительства и захвата власти.
Позиции большевиков на Луганщине постепенно укреплялись, о чем свидетельствовали муниципальные выборы. На состоявшихся в начале августа выборах в городскую думу Луганска из 75 избранных гласных 29 были большевиками. Эсеры совместно с еврейской организацией «Серп» получили 18 мандатов, меньшевики и бундовцы получили в 3 раза меньше мест, чем большевики; кадеты – лишь 2 места. Председателем думы 23 августа был избран К. Ворошилов, днем позже городским головой – большевик А.Червяков. Впервые в Украине председателем думы был избран большевик.
В этом здании в 1917 году заседала городская дума г. Луганска.

В обстановке нараставшего противостояния правящая в России верхушка попыталась установить военную диктатуру, выдвинув в диктаторы генерала Лавра Корнилова. В Украине это вызвало негативную реакцию со стороны Центральной Рады, а большевики предприняли энергичные действия по организации вооруженного отпора корниловскому мятежу.
29 августа в Луганске из представителей совета рабочих и солдатских депутатов, городской думы, заводских комитетов был создан комитет спасения революции, принявший на себя с согласия совета революционную власть. Комиссар Временного правительства Нестеров вынужден был покинуть город; еще раньше прекратил существование «общественный комитет». Были арестованы прокорниловски настроенные офицеры местного гарнизона, представители крупной буржуазии и высшие чиновники; в банк, почту, телеграф для пресечения попыток саботажа направлены комиссары комитета; красная гвардия взяла под охрану фабрики, заводы, железную дорогу. Для руководства отрядами Красной гвардии, созданными на базе существовавших ранее боевых рабочих дружин, во главе с А. Пархоменко была образована комиссия по обороне города. 14 сентября смотр боевых рабочих дружин Алмазнянского металлургического завода, Брянского рудника, шахт и заводов Лозовой Павловки провел Лозово-Павловский ревком.
После провала корниловского путча большевики укрепили свои позиции, изменили политические лозунги, пообещав в случае прихода к власти немедленно прекратить войну, осуществить ликвидацию помещичьего землевладения и уравнительный раздел земли между крестьянами, превратить Россию в союз свободных республик. В результате началась так называемая большевизация советов. Наиболее быстро этот процесс шел в Донбассе. В сентябре большевистскими стали Луганский совет рабочих, солдатских и крестьянских депутатов (здесь из 120 депутатов 82 являлись большевиками), Белянский горнозаводской подрайонный совет рабочих и солдатских депутатов, Боково-Хрустальский совет рабочих депутатов, Екатеринодонский совет рабочих депутатов, Кадиевский районный совет рабочих и солдатских депутатов, Лозово-Павловский подрайонный совет рабочих, солдатских и крестьянских депутатов, что в дальнейшем создало серьезные трудности для украинской революции, так как большевики Донбасса подчинялись непосредственно петроградскому ЦК своей партии и были в стороне от украинского национального движения.
Их влияние в промышленных городах Донбасса проявилось и во время прошедших в ноябре выборов во Всероссийское Учредительное собрание, разогнанное затем 5 (18) января 1918 г. пришедшей к власти большевистской партией. На выборах большевики опередили эсеров (18,7 % голосов), получив 32,3 % голосов избирателей, что было значительно выше общероссийских показателей и особенно отличалось от ситуации в других районах Украины, где украинские национальные партии получили около 75 % голосов.
Однако II областной съезд советов рабочих и солдатских депутатов Донецкого и Криворожского бассейнов, открывшийся 6 октября в Харькове, на котором, несмотря на рост числа большевиков, было немало сторонников эсеров и меньшевиков, отказался от принятия решения о передаче власти советам, хотя и не высказался в поддержку Временного правительства. Тогда спустя две недели, 21 октября, большевики инициировали проведение экстренного съезда представителей советов и профсоюзов Донбасса (присутствовало около 80 делегатов), на котором было принято решение о всеобщей стачке Донецкого и Криворожского бассейнов против антинародных действий Временного правительства, угольных магнатов и казацких частей, пытавшихся подавить выступления рабочих и прекратить самовольный раздел земли крестьянами, сопровождавшийся в Старобельском и других уездах кровавыми столкновениями крестьян с крупными землевладельцами.
К этому времени поддерживаемые большевиками крестьяне осуществили захват многих помещичьих имений. В с. Голенищевка Николаевской волости Славяносербского уезда было захвачено имение в 1100 десятин помещика Доминского. В имении Бельгийского акционерного общества «Белая» Славяносербского уезда Хирловский и Михайловский земельные комитеты аннулировали действовавшие арендные договоры, взяв в свое распоряжение землю и постройки арендаторов. Луганским земельным комитетом было отобрано 53 десятины земли у землевладельца Эгинника, которые были разделены между общинниками. Так же поступил Еленовский земельный комитет с 30 десятинами земли помещика Паденко. Отбирая землю у крупных собственников, крестьяне с. Верхнепокровское Старобельского уезда на общем собрании 11 октября решили сделать это без всякого выкупа, «так как не только мы, но и наши отцы и праотцы не только купили ее деньгами, но и потоками крови».
В конце октября — декабре 1917 г. противостояние различных политических сил в нашем крае, как и во всей стране, достигло своей кульминационной точки.
После успешного большевистского восстания 25 октября (7 ноября) в Петрограде большевики Луганщины, имевшие к тому времени большинство во многих советах, провозгласили переход к советам власти на местах. Сделали они это мирным путем, без вооруженного восстания, однако встретили противодействие и национально-демократических сил, и умеренных социалистов-революционеров (советы, руководимые представителями партий эсеров и меньшевиков, например, Лисичанский, осудили вооруженный захват власти в Петрограде и не объявили о своем единовластии), и российского генералитета, начавшего борьбу за свержение советской власти.
Национально-демократические силы поддержали провозглашенную 7 ноября 1917 г. Третьим универсалом Центральной Рады Украинскую Народную Республику как автономную государственную единицу Российской Республики. В ее состав вошли Славяносербский и Старобельский уезды. В Старобельске по этому поводу состоялся земский собор, который признал власть Центральной Рады и выразил готовность активно участвовать в национальном возрождении. Были сформированы Екатеринославская губернская рада, уездные управы, в том числе в Луганске. Здесь же был создан отряд вольного украинского казачества. Подобные отряды, гайдамацкие курени, «Просвіти» начали функционировать во многих городах и селах региона.
Центром антисоветского вооруженного движения стал Дон. Здесь антибольшевистские силы возглавил атаман Донского казачества генерал Алексей Каледин, участвовавший в 1915 г. в качестве командира кавалерийской дивизии в карпатских боях за Маковку. 14 ноября было достигнуто соглашение о совместных действиях Центральной Рады и калединского войскового правительства, «союзе юго-восточных областей и Украины». В частности, был запрещен вывоз хлеба и угля за пределы Украины и Дона, закрыта граница УНР с советской Россией. При этом часть территории Донбасса, граничившая с Донской областью, объявлялась под властью Каледина, а другая, входившая в состав Харьковской и Екатеринославской губерний, – под властью Центральной Рады.
Казачьи части Каледина попытались прекратить деятельность советов, заняв к началу декабря все промышленные центры Донбасса, ранее входившие в Область Войска Донского, и ряд районов украинского Донбасса. Им удалось разгромить некоторые советы, расправиться с их руководителями. 3 декабря от рук казаков погиб председатель Боково-Хрустальского совета рабочих депутатов Н. В. Переверзев и еще два депутата этого совета. И хотя Каледин заявлял, что казаки «наводят порядок» и не будут вмешиваться в дела «борьбы народа с капиталом», поддержки в рабочей среде он не получил.
Для противодействия казакам на шахтах и заводах были созданы красногвардейские отряды, численность которых быстро увеличивалась, в Луганске – штаб Красной гвардии во главе с К. Ворошиловим и А. Пархоменко, в распоряжении которого находилось около 3 тыс. красногвардейцев. Патронами эти отряды снабдил Луганский патронный завод, изготовивший их в декабре 1917 — январе 1918 г. 28 млн. штук. К середине декабря общая численность красногвардейцев Донбасса достигла 25 тыс. бойцов, а к началу 1918 г. удвоилась, их руководство осуществлялось созданным во второй половине декабря 1917 г. штабом Красной гвардии Донбасса.
Вооружение красногвардейцев во многом осуществлялось также Совнаркомом России: большевики стремились использовать ситуацию в Донбассе для усиления своего влияния в Украине и борьбы с Центральной Радой, решительно выступившей против большевистской монополии на власть. Одновременно с поставками оружия в Донбасс были направлены большевистские войска из России. 5 декабря 1917 г. Совнарком РСФСР постановил «считать Раду в состоянии войны с нами». Во главе с Владимиром Антоновым-Овсиенко был сформирован штаб Южного революционного фронта, две группировки которого — под командованием Рудольфа Сиверса и Юрия Саблина — через Харьков вступили в Донбасс и совместно с местными красногвардейцами нанесли удар по верным Центральной Раде войскам и донскому казачеству. К концу декабря они вышли к границам Донской области, а в течение января 1918 г. тремя ударами — от Горловки, Луганска и Чертково – завершили разгром калединских войск.
В противостоянии с Центральной Радой большевики попытались расколоть украинское общество, для чего стали призывать к ее переизбранию, созыву Всеукраинского съезда советов. Им удалось добиться того, что проходивший 7–9 декабря 1917 г. в Харькове III съезд советов Донецкого и Криворожского бассейнов проголосовал за установление советской власти в Донбассе. Но большинство делегатов Всеукраинского съезда советов, проходившего тогда же в Киеве (съезд начал работу 4 декабря), находилось на позициях украинских эсеров, поддерживало Центральную Раду. Это лишило большевиков возможности осуществить мирный захват власти в Украине путем избрания съездом нового, подконтрольного им законодательного органа власти – советского – и устранения от власти Центральной Рады. Тогда, оказавшись в меньшинстве и представляя лишь 49 советов Украины, большевики и их сторонники покинули съезд, выехали в Харьков и присоединились к съезду советов Донецкого и Криворожского бассейнов. После этого, в результате численного перевеса большевиков, съезд в Харькове был провозглашен I съездом советов рабочих и солдатских депутатов Украины «при участии части крестьянских депутатов». На нем и было 11—12 декабря принято решение об организации советской власти в Украине, провозглашенной федеративной частью Российской республики, на которую немедленно распространялось действие всех декретов ленинского правительства. Власть Центральной Рады съезд объявил низложенной.
Наращивая борьбу с Центральной Радой, большевикам (в декабре 1917 г. численность большевистских организаций была уже довольно значительной: Луганская — 4 тыс. человек, Лозово-Павловская — 2 тысячи) удалось разоружить находившиеся в Донбассе, в том числе в районе Луганска, ее вооруженные силы и полностью взять под контроль этот регион. В селах — Кабаньем, Новоайдаре, Кременном, Ново-Астрахани и др. — они создали ревкомы и советы крестьянских депутатов, также подконтрольные большевистским организациям, провели уездные съезды этих советов. В Старобельском уезде съезд состоялся 4 января 1918 г. Избранный им исполком уездного совета возглавил большевик Дмитрий Шевцов, после чего конфискация помещичьих земель и их раздел между крестьянами ускорились.
В промышленности новое советское руководство приступило к ликвидации частной собственности, к так называемым социалистическим преобразованиям. Ожесточенное политическое противостояние не могло не сказаться отрицательно на динамике промышленного развития в 1917 г. Значительно сократились выпуск продукции, добыча угля, возникли продовольственные затруднения. В октябре Луганский паровозостроительный завод выпустил лишь 3 паровоза. Падение производства сопровождалось ростом безработицы. К тому же продолжал увеличиваться разрыв между реальной заработной платой и ценами на рынке: если за год зарплата выросла в 2—3 раза, то цены — в 5—10 раз. Углепромышленники, собственники металлургических и металлообрабатывающих предприятий, такой промышленной политикой стремились удержать политическую ситуацию под своим контролем, однако сделать этого не сумели. Теперь по ним наносился ответный удар.
Поскольку, не умея управлять промышленностью, осуществить немедленную национализацию пришедшие к власти большевики не могли, они вначале ввели рабочий контроль на предприятиях. Одним из первых, 17 ноября 1917 г., такое решение принял Лозово-Павловский совет рабочих депутатов. Органы контроля получили право следить за всей работой предприятий и администрации. Они были созданы на всех рудниках района, на которых работало свыше 50 тыс. горняков. Вскоре рабочий контроль действовал не только на шахтах, но и крупнейших металлургических, некоторых машиностроительных, химических предприятиях в Луганске, Алчевске, Кадиевке, Лисичанске, Криндачевке, Голубовке и других рабочих центрах.
Затем были образованы местные советы народного хозяйства, а в начале января 1918 г. — Южный областной совет народного хозяйства, распространивший свою деятельность на Донецко-Криворожский бассейн, в котором, в свою очередь, было организовано 14 районных совнархозов, в том числе Луганский, Лозово-Павловский и другие. Вертикаль этих новых экономических органов власти замыкалась на созданном 2 декабря 1917 г. в Петрограде Высшем совете народного хозяйства. В январе 1918 г. по решению этого совета были национализированы синдикаты «Продамет» и «Продуголь»; 20 января украинским советским правительством был национализирован Луганский паровозостроительный завод, рабочее правление которого возглавил большевик Иван Шмыров. Процесс национализации быстро набирал обороты: в марте в ведении Лозово-Павловского районного совета народного хозяйства уже находилось 53 шахты, в Кадиевском районе из 6 крупных рудников было национализировано 3, а в Боково-Хрустальском районе – почти все шахты и рудники. Всего по Донбассу количество национализированных рудников достигло 230, они давали около половины добываемого в бассейне угля. Фактически к этому времени были национализированы все предприятия, имевшие государственное значение. Почти повсеместно во главе рабочих правлений национализированных заводов и шахт стояли большевики. Вводя новые правила внутреннего распорядка, пересматривая нормы, борясь за восстановление дисциплины, правлениям удалось добиться стабилизации и даже некоторого роста производства.
Подобные преобразования проводились и на селе. На состоявшемся в конце января съезде Екатеринославского губернского совета крестьянских депутатов было принято решение о роспуске волостных и уездных земств; в уездах, волостях и селах власть переходила к соответствующим советам рабочих, крестьянских и солдатских депутатов. На губернском уровне советы крестьянских и отдельно существовавших рабочих и солдатских депутатов были объединены. Теперь сельские советы беспрепятственно национализировали земли помещиков, но в некоторых случаях не стали их распределять среди крестьян, а приступили к созданию коллективных хозяйств – возле Попасной, в селах Александровке, Веселая Гора.
Стремясь ослабить украинские национально-демократические силы, большевики Донбасса попытались осуществить вычленение экономически более развитого Донецко-Криворожского бассейна из состава Украины. Один из большевистских лидеров Артем (Федор Сергеев) еще в ноябре 1917 г., после провозглашения Центральной Радой УНР, требовал создания «независимой от киевских центров самоуправляющейся автономной Донецкой области и добиваться для нее всей власти Советов». В конце января 1918 г., несмотря на отсутствие единого мнения по этому вопросу, и в условиях, когда большевиками создавалась уже своя советская УНР, IV съезд советов Донецко-Криворожского бассейна все же принял решение о выделении Донбасса, несмотря на решительные возражения ленинского ЦК, в самостоятельную Донецко-Криворожскую республику со столицей в Харькове и образовал ее правительство, сразу же заявившее, что своей задачей оно считает выполнение всех постановлений и распоряжений совнаркома РСФСР. Просуществовала эта республика, куда была включена и территория современной Луганщины, правда, недолго, — до конца апреля того же года.
Теряя в борьбе с большевиками и советской Россией свои позиции, опору среди населения и попав в чрезвычайно сложную ситуацию, Центральная Рада 9 (22 января) приняла Четвертый универсал, который стал поворотным пунктом украинской революции, поскольку провозглашал Украину суверенным, независимым государством. Теперь УНР становилась субъектом международного права, что позволило ей 27 января (9 февраля) подписать мирный договор с терпевшими поражение в Первой мировой войне странами Четверного союза – Германией, Австро-Венгрией, Турцией и Болгарией. Они признали УНР самостоятельным государством, и в обмен на поставку украинского продовольствия и сырья войска Германии и Австро-Венгрии, насчитывавшие более 450 тыс., в качестве союзников Центральной Рады вступили в Украину. 1 марта они вошли в Киев. Большевистские советы пытались остановить их продвижение. Общее командование всеми советскими вооруженными силами было возложено на В. Антонова-Овсиенко.
В городах и районах Донбасса были сформированы рабочие и красноармейские отряды, в том числе в Луганске два социалистических отряда и два бронепоезда. В конце марта создана Донецкая пролетарская армия, численностью около 13 тыс. бойцов, а в апреле на базе первого луганского социалистического отряда – 5 я украинская армия под командованием К. Ворошилова. Они нанесли немецким войскам ряд ощутимых ударов. Тяжелые бои проходили в районе Сватово, Кабанье, Родаково. Около 10 тыс. рабочих принимали участие в защите Луганска, бывшего центром одного из основных укрепленных районов Донбасса. Линия обороны проходила через Сватово – Попасную – Дебальцево – Родаково – Луганск. Одновременно за пределы Донбасса, в Советскую Россию, вывозились оборудование, продовольствие, банковские ценности, имущество типографий, паровозы, вагоны, уголь, металл и другое сырье; всего было угнано около 3 тыс. вагонов различных грузов.
Однако сдержать наступление немцев не удалось. Вступив 22 апреля в Донбасс, они 28 апреля вошли в Луганск – последний центр советского сопротивления в Украине, 30 апреля захватили станцию Чертково, после чего Украина была полностью оккупирована немецко-австрийскими войсками. Вернувшаяся вместе с ними Центральная Рада вновь восстановила свою власть на всей территории УНР. В Славяносербском и Старобельском уездах были назначены ее комиссары, в волостях и селах начали создаваться волостные и сельские управы, в городах появились военные коменданты, в распоряжении которых были отряды гайдамаков.
В условиях немецкого присутствия деятельность советов была прекращена, большевики ушли в подполье, национализированная собственность стала возвращаться прежним владельцам.
Центральная Рада пыталась продолжить преобразования в стране, осуществить административную реформу, по которой территория делилась на 30 земель (Старобельский, Славяносербский и Бахмутский уезды должны были войти в состав Половецкой земли с центром в Бахмуте). Но ее авторитет, особенно после обращения за немецкой помощью и фактического установления немецко-австрийского оккупационного режима с военно-полевыми судами для местного населения, стремительно падал. 29 апреля при поддержке немцев был осуществлен государственный переворот, Центральная Рада распущена, вместо УНР провозглашена Украинская держава, во главе которой стал гетман, генерал Павел Скоропадский. Административными единицами Украинской державы оставались губернии. Екатеринославская губерния вошла в ее состав. Гетманским правительством были вместо комиссаров Центральной Рады назначены губернские и уездные старосты из числа крупных собственников, офицерства.
На Луганщине гетманская администрация, как, впрочем, и во всей Украине, приступила к возврату помещикам конфискованных у них ранее земель; крестьяне облагались тяжелыми налогами и их могли насильно привлекать к сельскохозяйственным работам; функции рабочих профсоюзов резко ограничивались, был разрешен 12 часовой рабочий день и запрещены забастовки. В Криндачевском и Боково-Хрустальском районах профсоюзы вообще были разогнаны и запрещены даже рабочие собрания. Экономика края продолжала обес-кровливаться: в начале мая был закрыт Луганский паровозостроительный завод, Донецко-Юрьевский металлургический завод в Алчевске, все рудники Ровенецкого района, в Боково-Хрустальском районе из 48 рудников действовало 4, был также закрыт Рубежанский химический завод. В связи с вывозом хлеба в Германию, в Луганске и Славяносербском уезде крайне обострилась продовольственная ситуация. Это способствовало активизации большевистского подполья, деятельности подпольных ревкомов.
Рискуя быть арестованными активно боровшейся с антигетманским и антинемецким движением гетманской вартой за нарушение восстановленного правительством дореволюционного закона, за-прещавшего стачки на предприятиях, рабочие вновь использовали такую форму борьбы, как забастовки. 4 июня прекратили работу шахтеры Кадиевских рудников; в середине июля началась носившая политический характер всеобщая стачка украинских железнодорожников, в которой участвовали рабочие станции Луганск, депо Попасная, а в августе забастовали рабочие возобновившего работу паровозостроительного завода. В сентябре проходила стачка всех рабочих Лисичанска: стекольного завода и тридцати рудников, находившихся в городе и округе. Неспокойно было и в селах. Участились случаи саботажа распоряжений оккупационных властей, уклонения от уплаты налогов, службы в гетманских войсках. Борьба стала приобретать характер вооруженных выступлений.
Против гетманской внутренней политики, немецкого присутствия выступили как оппозиционные национально-демократические силы, объединившиеся в Украинский национальный союз, так и ультрареволюционные, большевистские. Оба антигетманских лагеря начали готовить восстание. Участились вооруженные стычки с правительственными силами. В ночь на 17 ноября рабочий отряд, созданный на Голубовских рудниках, разоружил 55 полицейских гетманской варты; в районе Луганска партизанский отряд совершал нападения на немецкие части; на станции Алмазная было выведено из строя оборудование предприятий; подверглась нападению и была разоружена державная варта в Алчевске.
В середине ноября, в связи с окончанием Первой мировой войны, свержением монархии в Германии, начался вывод немецких войск из Украины. Одновременно с этим, по договору с гетманским правительством, стремившимся консолидироваться с антибольшевистскими силами Дона, для борьбы с большевиками в восточный Донбасс, в том числе 18 ноября в Луганск, были введены казачьи части атамана Войска Донского генерала Петра Краснова.
Воспользовавшись ослаблением гетманской власти на местах в результате ухода немцев, большевики предприняли попытку вновь установить советскую власть в крае. 17 января 1919 г. ими был создан Центральный военно-революционный комитет Донбасса. Это происходило при прямой поддержке и вмешательстве во внутренние дела Украины советской России. В конце ноября 1918 г. на территории РСФСР было сформировано Временное рабоче-крестьянское правительство Украины (с января 1919 г. — Совнарком), объявившее о свержении власти гетмана Павла Скоропадского, создан Украинский фронт, и началось наступление большевистских войск. 10 января 1919 г. они в ходе ожесточенных боев захватили Старобельск, через несколько дней – станции Сентяновка, Попасная, Марковка, 19 января – Беловодск, Славяносербск, станцию Алмазная, 24 января – Алчевск. Наступление частей Красной Армии послужило сигналом к вооруженному выступлению повстанцев, которым удалось овладеть Родаково, а 21 января совместно с красноармейцами одержать победу в Луганске над казачьими частями и провозгласить в городе власть чрезвычайного органа – военно-революционного комитета.
Тогда же, 5 февраля 1919 г., стремясь упрочить советскую власть в Донбассе, правительство незадолго до этого провозглашенной УССР своим декретом создало на территории Бахмутского и Славяносербского уездов Екатеринославской губернии Донецкую губернию в составе 11 районов с центром в Луганске. Активно противостоять здесь большевикам сменившая гетманскую власть и возродившая УНР Дирекция не смогла: в этом «красном поясе» Украины действовали лишь отдельные отряды ее вооруженных сил во главе с атаманами П. Болбочаном, Волохом и др., которые, в частности, пытались взять под контроль Кадиевские рудники, некоторые сельскохозяйственные районы.
К этому времени экономическое положение в крае стало катастрофическим. В результате военных действий серьезно пострадали заводы и рудники, многие шахты оказались затопленными, большинство предприятий прекратило работу, спасаясь от голода, рабочие уходили в села. Большевистские ревкомы в этих условиях стремились предотвратить остановку военного производства, любой ценой увеличить выпуск патронов на Луганском патронном заводе, химических заводах Рубежного, Кадиевки, Лисичанска. Два бронепоезда удалось изготовить в марте на паровозостроительном заводе. В марте—апреле был сформирован губернский совнархоз и совнархозы во всех районах, началась повторная национализация угольной и других отраслей промышленности. Совнарком УССР ввел государственную монополию на торговлю донецким углем, он почти весь (1,2 млн. пудов) в течение мая – начала июня был отправлен в советскую Россию. Крайне напряженным было положение с продовольствием; для обеспечения рабочих губком направлял в села продотряды, изымавшие по продразверстке хлеб у крестьян. Против противников действий большевиков созданными чекистскими органами осуществлялся красный террор.
Однако положение советской власти было непрочным, так как на смену потерпевшим поражение казакам пришли офицерские дивизии антикоммунистической Добровольческой армии генерала Антона Деникина. В феврале – мае 1919 г. на фронте протяженностью в 350 км от Луганска до Азовского моря развернулись сражения, в ходе которых некоторые населенные пункты на главном его участке Дебальцево – Никитовка – Попасная – Луганск по несколько раз переходили из рук в руки.
На луганском направлении наступление вели дивизия генерала Владимира Май-Маевского, части конного корпуса генерала Андрея Шкуро. Город с его имевшим тогда стратегическое значение патронным заводом обороняли как сформированные из местного населения рабочий полк и 1 й Луганский коммунистический полк, так и части 8 й армии. Им на помощь из России были переброшены 1 я Московская пролетарская дивизия и 15 я Инзенская дивизия, командир которой Ян Лацис стал начальником обороны Луганска. Особенно жестокие бои проходили с 21 по 30 апреля в районе Острой Могилы. Ценой огромных потерь – только 27 апреля погибло около 700 защитников города – части Добровольческой армии были остановлены, но уже 4 мая вновь перешли в наступление и овладели Луганском. 15 мая деникинцы были выбиты из него красноармейцами Инзенской дивизии, которые все же 27 мая из города отступили. К началу июня во власти Добровольческой армии почти на полгода (центр Донецкой губернии — Луганск — до 24 декабря 1919 г.) оказался весь Донбасс.
Но наладить производство и нормальную жизнь, несмотря на карательные акции, сопровождавшиеся массовыми расстрелами и экзекуциями, жестокое подавление своих политических противников, не смогло и деникинское правительство юга России, действия которого имели ярко выраженный антинародный, антиукраинский характер. Все рабочие организации были запрещены, на предприятия возвращено дореволюционное управление, возобновлена система штрафов, а сами предприятия денационализированы. И хотя промышленники получили ссуды для развития предприятий, однако в условиях политической нестабильности своими капиталами не рисковали, стремились распродать собственность, вывезти за пределы Донбасса и Украины ценное оборудование, цветные металлы, что, например, было сделано на паровозостроительном и других заводах Луганска.
Крестьянству деникинцы обещали создать и укрепить мелкие и средние хозяйства за счет казенных и частнособственнических земель, однако их аграрная программа была построена на принципах отчуждения помещичьих земель за выкуп. Полное разрешение земельного вопроса откладывалось до победы над большевиками, пока же был введен военный сбор хлеба в размере 5 пудов с каждой убираемой десятины и объявлена мобилизация в армию, что крестьянскими массами было воспринято негативно. Не могли найти боровшиеся с советами деникинцы и поддержки со стороны национально-демократических сил, так как стояли на позициях «единой и неделимой России».
Что касается общероссийских политических партий, то, в отличие от кадетов, социалистов-революционеров и социал-демократов (меньшевиков), сотрудничавших с деникинцами, большевики пытались организовать подпольно-партизанскую борьбу. Они создали подпольные группы в Лисичанске, Попасной, Славяносербске, Беловодске, Кременной, Луганске, на Белянском руднике. Однако деникинской контрразведке удавалось их выслеживать и громить, а общедонбасский луганский подпольный центр был разгромлен дважды. И все же общее недовольство нарастало. Не прекращались стачки в Лозово-Павловском районе, на Голубовских, Кадиевских рудниках. Был осуществлен партизанский налет на станцию Сватово, пущен под откос товарный состав на перегоне Сватово – Попасная. Очагами партизанских действий стали села Фащевка, Чернухино, Ольховатка, Городище.
В октябре–декабре 1919 г. главные силы Донской и Добровольческой армий были Красной Армией разбиты и к началу 1920 г. покинули Донбасс. С их уходом без проведения выборов в советы повсеместно стали создаваться большевистские ревкомы. В январе в Луганске начали работать губревком, губернские советские учреждения, в марте–апреле состоялись губернские организационные профсоюзная конференция, съезд комсомола, съезд советов, избравший председателем губисполкома Ф. Сергеева (Артема). В состав Донецкой губернии тогда входили территории Бахмутского, Луганского и Мариупольского уездов Екатеринославской губернии, Старобельского и отдельных волостей Изюмского и Купянского уездов Харьковской губернии, а также Таганрогского и части Донецкого и Черкасского округов Области Войска Донского. В ноябре 1920 г. губернские учреждения были переведены в Бахмут, а Луганск стал центром крупного уезда. Уездным центром оставался и Старобельск (с 1923 г. уезды были преобразованы в округа).
Власти столкнулись с крайне тяжелым положением в крае. В связи с разрухой, в городах осталась только четвертая часть рабочих, транспортные магистрали, жилища были разрушены, свирепствовали эпидемии сыпного и брюшного тифа, холеры, дизентерии. Ценой больших усилий стала налаживаться работа в первую очередь предприятий оборонного значения: в апреле заработал патронный завод, начался ремонт паровозов и бронепоездов на паровозостроительном заводе, а затем и строительство новых локомотивов – до конца 1920 г. их было построено 9. Угольная промышленность в начале 1920 г. вновь была национализирована, а чтобы ее восстановить, ее милитаризовали, – ввели военную дисциплину и мобилизации рабочих. В течение года из российских губерний на шахты было мобилизовано 16 тыс. человек. Чтобы получить необходимое количество угля, была создана Донецкая трудовая армия. В результате этих чрезвычайных мер добыча угля стала постепенно расти, хотя в 1920 г. его было добыто в 6,5 раза меньше, чем в 1916 г., а 86 государственных шахт оставались затопленными. Фактически такими же мобилизациями на бесплатный труд стали коммунистические субботники. В течение 1920 г. их проводили многократно и повсеместно – в Алчевске и Кадиевке, Криндачевке и Луганске, Лисичанске и Сорокино, Старобельске и Белокуракино.
Одновременно с этим в связи с продолжавшейся вооруженной борьбой, жители края мобилизовывались в Красную Армию для участия в советско-польской войне и борьбе с войсками генерала Петра Врангеля. Помимо мобилизаций проводились «недели добровольчества», в ходе которых революционно настроенная молодежь также записывалась в армию. Осенью 1920 г. в некоторые районы Луганского и Старобельского уездов вошли части армии Нестора Махно, однако после непродолжительного пребывания покинули пределы Луганщины.
Укрепив в 1920 г. свою власть, большевики направили усилия на ликвидацию остатков оппозиционных партий и движений, подавление стачечного движения рабочих и служащих, крестьянского сопротивления, борьбу с «церковной контрреволюцией». В жизни нашего края, окончательно ставшего советским, наступил новый период развития.


IV

IV.2. Основы управления тренировочным процессом квалифицированных футболистов

IV.2.1. ФАКТОРЫ, РЕГЛАМЕНТИРУЮЩИЕ УРОВНИ ФИЗИЧЕСКОЙ, ТЕХНИЧЕСКОЙ И ИГРОВОЙ ПОДГОТОВЛЕННОСТИ ФУТБОЛИСТОВ

Как известно, подготовка футболистов носит многогранный характер (Ю.М. Арестов, М.А. Годик, 1980; Л.Р. Айрапетянц, 1992). Как и в других видах спорта, в структуре подготовленности футболистов выделяют следующие относительно самостоятельные стороны: техническую, физическую, тактическую, психическую, игровую и интегральную.

Многокомпонентность и разнохарактерность требований к подготовленности футболистов диктуют необходимость развития у занимающихся всех физических качеств и вооружение их большим объемом двигательных умений и навыков (С.Н. Андреев, 1988; И.Н. Шинкаренко, С.Н. Голомазов, 1994; В.С. Блюдик, 1995).

Решение этих задач регламентируется целенаправленностью теоретических и экспериментальных исследований, которые пока не в состоянии охватить все проблемы тренировочного процесса в данном виде спорта.

Неоднозначность в подходах к содержанию тренировочного процесса футболистов определяет тот факт, что большинство имеющихся в литературе рекомендаций по основам методики подготовки базируется на личном тренерском опыте. Такими публикациями, оказавшими заметное влияние на формирование современной системы тренировки в футболе, явились работы К.И. Бескова (1977,1986), А.Ф. Бышовца (1989), В.В. Лобановского (1985, 1988), Ю.А. Морозова (1979).

Впоследствии наряду с трудами, основанными на опыте тренерской деятельности специалистов, появляются работы, базирующиеся на экспериментальных исследованиях (М.А. Годик, А.К. Беляков, 1985; А.М. Барамидзе, 1990; А.П. Золотарев, 1993).

Большое количество работ посвящено вопросам возрастной динамики физических качеств детей, подростков и юношей, систематически занимающихся футболом (Я. Вотик, 1984; С.Н. Задиран, 1992; Г.С. Лалаков, 1998). В ходе исследований установлено, что уровень соревновательной деятельности юных футболистов в каждом из возрастных периодов лимитируется комплексом доминантных факторов подготовленности. Так, уровень спортивного мастерства 8-9-летних футболистов во многом определяется такими показателями, как масса тела, физическая работоспособность, максимальная скорость бега, время сложной двигательной реакции, уровень скоростно-силовых качеств и степень комплексного проявления быстроты, ловкости и техники владения мячом в специфических сложнокоординационных заданиях. При этом количественные параметры соревновательной деятельности на 47,3% зависят от антропометрических характеристик и функционального состояния организма юных спортсменов (r = 0,683), а качественные — на 52,1% обусловлены уровнем координационных способностей и скоростно-силовых качеств (r = 0,722).

В возрасте 10-11 лет рост спортивного мастерства футболистов обусловлен преимущественно уровнем скоростных и скоростно-силовых качеств, показателями разносторонности техники и тактики игры
(r = 0,763). Комплекс этих показателей влияет на 58,2% параметров соревновательной деятельности.

Для спортивного совершенствования 12-13-летних футболистов большое значение имеют показатели физической работоспособности, комплексного проявления быстроты, ловкости и техники в специфических сложнокоординационных двигательных действиях, соревновательных объемов техники и тактики. Количественные параметры соревновательной деятельности обусловлены этими показателями на 53,0% (r = 0,728), качественные — на 26,7% (r = 0,753).

Уровень спортивного мастерства футболистов 14-15 лет лимитируется преимущественно такими показателями: масса тела, физическая работоспособность, скоростно-силовые качества, соревновательная разносторонность тактики игры. Значительно возрастает влияние комплексного проявления быстроты, ловкости и техники владения мячом в сложнокоординационных двигательных действиях. Названные факторы на 59% обусловливают количественные параметры соревновательной деятельности и на 57,5% — качественные
(r = 0,749).

Спортивное мастерство 16-17-летних футболистов обусловливают следующие факторы: длина тела, физическая работоспособность, комплексное проявление быстроты, ловкости и техники в специфических сложнокоординационных действиях. При этом количественные параметры соревновательной деятельности обусловливаются данными факторами на 49,4% (r = 0,703), качественные — на 30,8% (r = 0,555).

Как отмечают специалисты, содержание тренировочных программ высококвалифицированных футболистов должно в значительной степени зависеть от информации, полученной в результате контроля за соревновательной деятельностью игроков.

Таким образом, непременным требованием современной системы спортивной тренировки является необходимость рационального совершенствования всех сторон подготовленности (физической, технической и т.д.) с учетом закономерностей становления основных компонентов эффективной соревновательной деятельности (В.В. Баженов, Е.В. Скоморохов, С.Ю. Тюленьков, 1985; Ю.В. Верхошанский, 1988; Г.А. Голденко, 1989; И.А. Клесов, 1993). При этом, совершенствуя физическую подготовленность футболистов, необходимо выдерживать требования таких принципиальных установок, как соразмерность развития основных физических качеств, целевая направленность к высшему спортивному мастерству и перспективное опережение в формировании технического мастерства (М.Я. Набатникова, 1982). Специалистами (Г.Н. Максименко, 1982, 1994; В.П. Филин, 1987; В.Н. Платонов, 1997) неоднократно отмечалось, что своевременное в возрастном плане овладение рациональной техникой избранного вида спорта является залогом успешности подготовки спортсмена высокого класса. В качестве одного из основных факторов эффективности обучения технике в спортивных играх выделяют оптимальную последовательность освоения отдельных тактических действий (Ю.Д. Железняк, 1980; В.Н. Платонов, В.С. Келлер, 1993; А.А. Сучилин, 1997).

Известно, что для достижения необходимых уровней подготовленности футболистов одним из главных условий является умение правильно подбирать, использовать, контролировать и корректировать тренировочные нагрузки (А.М. Зеленцов, О.П. Базилевич, В.В. Лобановский, 1974; М.Я. Набатникова, 1988; М.С. Полишкис, 1996; В. Пшибильски, 1988).

Проблемам систематизации, планирования, классификации и контроля нагрузок посвящено много работ отечественных и зарубежных авторов. Из них наиболее фундаментальными являются труды Ю.Д. Железняка (1980), В.П. Филина (1987), М.А. Годика (1988), Г.Н. Максименко (1992), Л.П. Матвеева (1997), В.Н. Платонова (1997).

Нагрузки принято классифицировать по величине, направленности, координационной сложности, по принципу соответствия соревновательному упражнению, принадлежности к тому или иному структурному образованию тренировочного процесса. Таким образом, данными компонентами определяется направленность и интенсивность адаптационных процессов в организме занимающихся. По величине различают: малые, умеренные (средние), субмаксимальные (околопредельные) и максимальные (предельные) нагрузки. По характеру нагрузки классифицируют на тренировочные и соревновательные, специфические и неспецифические.

По направленности выделяют следующие виды:

а) как влияющие на совершенствование отдельных двигательных умений и навыков или физических качеств (на развитие быстроты, ловкости, выносливости, скоростно-силовых качеств, гибкости, силы);

б) по воздействию на тот или иной физиологический механизм (аэробный, анаэробный, аэробно-анаэробный).

По координационной сложности нагрузки подразделяют на две группы:

а) выполняемые в обычных, стереотипных условиях и не требующие особой концентрации и мобилизации;

б) выполняемые в усложненных, с точки зрения координационных движений высокой точности, условиях.

По принципу соответствия тренировочных нагрузок соревновательному упражнению все средства подготовки дифференцируются на специфические и неспецифические.

О величине нагрузки можно судить по показателям внутренней и внешней ее сторон (В.П. Филин, 1987; В.Н. Платонов, 1997). Современные исследования показали, что лишь интеграция этих двух компонентов даёт полную информацию о величине нагрузки. Внешнюю сторону нагрузки характеризуют ее объем и интенсивность. Объем проделанной работы обычно измеряют в километрах, часах, килограммах, количестве тренировочных занятий и соревновательных стартов. Интенсивность — скоростью выполнения упражнений, темпом движений, временем преодоления дистанций, величиной отягощений. Зачастую для того, чтобы показать, какой величины нагрузку необходимо выполнить, указывают, какую степень усилий нужно развить в данном упражнении — в процентах. Например, бег 530 м с ведением мяча, скорость движения — 90% от максимальной.

Тем не менее, более полную характеристику нагрузки получают по ответной реакции организма спортсмена на выполненную работу — это и есть внутренняя сторона. При получении данных в этом случае необходимо учитывать информацию как о срочных (непосредственно во время или сразу же после выполнения упражнения) реакциях организма на нагрузку; так и об изменениях, проходящих на фоне восстановления, после него, о характере и длительности самого восстановления. Показатели, дающие информацию о работе функциональных систем организма, очень разнообразны: частота сердечных сокращений, дыхания; показатели потребления О2, вентиляции легких; количество и скорость накопления лактата в крови; данные электрокардиографии, энцефалографии, биоэлектрической активности мышц, кислотно-щелочного равновесия; активность ОВР в организме, быстрота и подвижность нервных процессов, запасы гликогена и др.

Увеличение интенсивности и объема тренировочных нагрузок приводит к желаемым изменениям в функциональном состоянии занимающихся, но лишь при определенных условиях. Здесь необходимо руководствоваться принципом постепенности и волнообразности нагрузок (В.П. Филин, 1987; В.С. Келлер, В.Н. Платонов, 1993; Л.П. Матвеев, 1997).

Степень воздействия нагрузки регламентируется ее особенностями и порядком применения следующих составляющих: интенсивности выполнения, длительности отдыха и времени выполнения упражнения, количества упражнений в одном комплексе, занятии, микроцикле и т.д.

В.П. Филиным и В.Э. Нагорным (1963) была разработана система классификации нагрузок (на малые, средние, большие), основанная на регистрации ответных реакций организма на выполненную работу, а именно — на длительности сроков восстановления. Этими учеными определены следующие границы: малая нагрузка — срок восстановления спортивной работоспособности 4-6 часов; средняя нагрузка — срок восстановления — до 24 часов; большая нагрузка — срок восстановления — до двух и более суток.

Оценку тренировочных нагрузок в спортивных играх (баскетбол, хоккей с шайбой) V. Bilek, P. Pergel (1982) видят в классификации их по величине, направленности и специализированности.

Л.Р. Айрапетянц (1992) утверждает, что в отличие от взрослых квалифицированных игроков, тренировочные нагрузки юных спортсменов в спортивных играх можно разделить на три основные группы:

1) упражнения, направленные на освоение техники основных игровых приемов;

2) упражнения, способствующие обучению игроков взаимодействию друг с другом (основы индивидуальной и групповой тактики);

3) упражнения, повышающие уровень физической подготовленности.

Некоторые специалисты (К.И. Мусралиев, 1984; М.О. Букуев, 1988; Ю.К. Лукин, 1990) полагают, что в футболе приоритет в классификации нагрузок должен принадлежать их градации по специализированности и координационной сложности.

Так, в программе по футболу Российской Федерации четко определяется то количество времени (в процентах от всего времени практических занятий), которое должно отводиться на целенаправленное совершенствование специфических координационных способностей в недельном цикле тренировки (включая занятия по воспитанию специальной ловкости).

Вместе с тем необходимо отметить, что ряд авторитетных ученых (Ф.П. Суслов, 1982; М.Я. Набатникова, 1982; Г.Н. Максименко, 1992; Л.П. Матвеев, 1997) считают недопустимым выделять в классификации нагрузок приоритетные компоненты, а для оценки нагрузочности тренировочного занятия (или цикла занятий) предлагают в равной степени использовать как “внешнюю”, так и “внутреннюю” стороны нагрузки. Только такой подход может привести к оптимизации тренировочного процесса и совершенствованию всех сторон подготовленности футболистов.


IV

IV.2.2. ХАРАКТЕРИСТИКА МЕТОДОВ ОЦЕНКИ УРОВНЕЙ ФИЗИЧЕСКОЙ, ТЕХНИЧЕСКОЙ И ИГРОВОЙ ПОДГОТОВЛЕННОСТИ ФУТБОЛИСТОВ

Как известно, эффективное управление тренировочным процессом в спортивных играх невозможно без систематического контроля за физической, технической и игровой подготовленностью спортсменов (Г.С. Зонин, 1975; Г.Г. Папян, 1983; Г.В. Монаков, 1995). Основными методами такого контроля являются педагогические контрольные испытания (тесты), которые должны отвечать требованиям информативности, надежности и эквивалентности (Г.М. Гаджиев, М.А. Годик, Г.С. Зонин, 1982; В.А. Запорожанов, 1985; Л.П. Матвеев, 1990).

В волейболе, баскетболе и гандболе самое широкое применение нашли следующие тесты. Для оценки уровня развития быстроты — бег на 20, 30, 40, 50 и 60 м (В.В. Фидельский и др., 1989; Ю.А. Компаниец, 1990; И.Г Максименко, 2000). Для определения уровня скоростно-силовой подготовленности — прыжок в длину с места, прыжок вверх с места, тройной прыжок с места, высота доставания в прыжке, метание набивного мяча двумя руками из-за головы в положении сидя и в прыжке с места, метание двумя руками снизу вперед и через голову назад; бросок мяча на дальность; различные варианты прыжков в глубину с последующим отскоком с фиксацией времени опоры и высоты выпрыгивания (Ю.Д. Железняк, 1980; В.А. Запорожанов, 1988; Л.Р. Айрапетянц, 1992; В.Г. Алабин, 1995). Силовые возможности оцениваются по данным измерения абсолютной или относительной силы мышечных групп нижних конечностей (бедра, голени, стопы), туловища, верхних конечностей (плеча, предплечья, кисти), а также по результатам в толчке, рывке, полуприседании, жиме штанги. Для оценки уровня развития гибкости используются показатели подвижности позвоночного столба, плечевого, локтевого, тазобедренного (шпагат продольный и поперечный), голеностопного и лучезапястного суставов.

Уровень развития общей выносливости определяется с помощью теста Купера (Э.А. Виру, 1981; В.А. Кобзев, 1990). При тестировании уровня специальной выносливости у волейболистов, баскетболистов и гандболистов найти одинаковые контрольные испытания практически невозможно. Так, у волейболистов с этой целью используются прыжки с доставанием высоты, составляющей 98% от максимальной, у баскетболистов — бег 240 с, у гандболистов — челночный бег 530 м. Еще больше разнятся между собой и по форме, и по содержанию тесты для оценки технической подготовленности спортсменов (Л.П. Матвеев, 1997; И.Г. Максименко, 2000). В названных видах спортивных игр для определения эффективности игровой деятельности используются также различные методики (В.Н. Платонов, 1997; Ю.В. Севастьянов, Ю.А. Подколзин, И.Г. Максименко, 2002).

Анализ литературных источников по футболу (М.В. Чебан, 1993; С.Ю. Тюленьков, 1995, 1998; Г.С. Лалаков, 1998; В. Пшибильски, 2001) позволил выявить большое количество тестов, используемых для оценки уровня физической и технической подготовленности. Охарактеризуем наиболее часто встречающиеся из них.

С целью выявления уровня развития быстроты применяются такие контрольные испытания: бег на 10, 20, 30, 40, 50, 60 м с высокого старта и на 15, 20, 30 м с ходу.

Уровень развития силы оценивается на основе использования полидинамометрии основных мышечных групп и ударной динамометрии. Следует отметить, что рядом специалистов в ходе исследований тестирование силовой подготовленности футболистов вообще не проводилось (А. Duclos, 1985; C. Bouchard, 1992; М.М. Шестаков, 1996; А.А. Сучилин, 1997).

С целью определения уровня развития скоростно-силовых качеств используются следующие тесты: прыжки в длину с места, вверх с места, тройной прыжок, пятерной прыжок, метание набивного мяча снизу вперед, вбрасывание мяча на дальность.

Уровень развития специальной выносливости тестируется на основе таких контрольных испытаний, как челночный бег 1030 м, бег 750 м и бег на 400 м.

При оценке общей выносливости подавляющее большинство специалистов использует тест Купера.

Уровень технической подготовленности футболистов оценивается следующими тестами: 1) бег на 30 м с ведением мяча (не менее трех касаний); 2) бег 530 м с ведением мяча (на расстоянии 30 м ставят две стойки); 3) удар по неподвижному мячу с разбега на дальность (коридор 10 м) — определяется суммой результатов лучших попыток правой и левой ногой; 4) вбрасывание мяча на дальность двумя руками из-за головы (коридор 2 м); 5) доставание подвешенного мяча в прыжке головой с разбега — результат определяется по разнице между высотой подвешенного мяча и ростом футболиста; 6) удар по мячу ногой на точность (сумма попаданий правой и левой ногами в заднюю часть ворот); 7) ведение мяча 20 м, обводка 4-х стоек и удар по воротам (забить) — учитывается лучшее время; 8) удар мяча в цель; 9) точность паса; 10) ведение мяча змейкой 10 м; 11) жонглирование мячом (количество раз) — удары правой и левой ногой различными способами и головой; 12) слалом с ведением мяча.

Для вратарей предусмотрены еще и такие контрольные упражнения:

а) доставание подвешенного мяча кулаком вытянутой руки в прыжке с разбега — определяется разница между высотой подвешенного мяча и высотой вытянутой руки;

б) удар по мячу ногой с рук на дальность с разбега (коридор 10 м);

в) вбрасывание мяча рукой на дальность с разбега (коридор 3 м.).

С целью контроля и оценки соревновательной деятельности футболистов используют показатели эффективности игровых действий команды в целом и каждого игрока отдельно. Обоснованность такой методики подтверждена рядом специалистов и получила широкое распространение в практике. Показатели игровых действий выражаются в количестве (объеме) технико-тактических действий (ТТД) и в их эффективности (проценте брака). Целесообразность именно такого подхода доказана многими авторами (U. Szilagi, 1991; T. Bompa, 1995; И.А. Клесов, 1996; А.П. Золотарев, 1997). Результаты регистрации технико-тактических действий игроков записываются во время матча на диктофон и переносятся в протокол. В настоящее время разработана и другая методика регистрации перемещений на основе компьютерного анализа видеозаписи матча, но она используется редко по ряду причин, в числе которых и дорогостоящая технология. В протоколе, составленном по итогам игры, указываются действия, выполненные как эффективно “положительно”, так и неэффективно “отрицательно”; затем вычисляется процент брака. К ТТД относят: передачи, вбрасывания, ведения, обводки, отборы, перехваты, удары (угловые, штрафные, ногой, головой). Специалисты предлагают различные классификации ТТД, и в настоящее время единой точки зрения по этому вопросу не выработано. Например, некоторые ведут регистрацию ТТД, используя обозначения игрового поля по зонам — зона защиты, средняя зона и зона атаки. Ряд авторов дифференцируют: передачи — на короткие и средние (назад, поперек, вперед), на ход, длинные и прострелы; единоборства — вверху и внизу; удары — головой, ногой; включают в ТТД “потери”. В работе С.Ю. Тюленькова с соавторами (1996): среди передач выделяют только короткие, средние (вперед, назад, поперек) и длинные; а удары по воротам фиксируют в отдельной графе с градацией на удары по воротам головой и ногой. Известно и другое дифференцирование передач: на короткие (вперед, назад, поперек), средние (вперед, назад, поперек), длинные (вперед, назад, поперек); а также ведений (средне, быстро). Отдельно регистрируются “помехи” и “перехваты головой”. М.М.Шестаков (1993) разработал методику по оценке разносторонности технико-тактических действий. В модификации А.П.Золотарева с соавторами (1997) она включает 215 параметров техники и 32 параметра тактики игры. Е.В.Скоморохов (1990) и В.С Хомутский (1986) установили нижние границы объема ТТД для футболистов 15-17 лет (500-550 ТТД за игру).

А.П. Золотарев в исследованиях (1997) проанализировал структуру соревновательной деятельности, объемы и прирост эффективности ТТД футболистов различных возрастных групп (8-17 лет). Г.А. Голденко (1989) в процессе динамических наблюдений выработал модельные характеристики игровой деятельности, выражающиеся в количественных и качественных параметрах ТТД. Анализ (144) показателей 13 команд — участниц финального турнира чемпионата мира в Италии 1990 г. позволил выявить основные характеристики ведения игры ведущих команд: показатели ТТД (их количество и точность выполнения), ведущие факторы (и характеризующие их показатели), определяющие успех в игре; процентное распределение технических приемов по зонам поля. Для оценки индивидуальных показателей ТТД предложено использовать интегральный показатель технико-тактической подготовленности (ИПТТП), который рассчитывается по формуле: ИПТТП = К (Хі – Yi), где К — коэффициент значимости приема с учетом амплуа футболиста, Хі — общее количество совершенных действий при выполнении приема, Yi — количество неточных действий (С.Ю. Тюленьков, 1994, 1998).


IV

IV.2.3. Теоретико-методические основы построения годичного цикла тренировки

Годичный цикл является одним из ключевых структурных образований тренировочного процесса. В последние годы по проблеме оптимизации нагрузок в годичном цикле проведены исследования в ряде видов спорта (Ф.П. Суслов, 1995; Ю.В. Севастьянов, 1999; И.Г. Максименко, 2000; В.Г. Никитушкин, 2001). Выявленные закономерности могут быть использованы и при построении тренировочного процесса футболистов.

Ю.А.Компаниец (1990), опираясь на многочисленные исследования специалистов в области спортивных игр и на собственные — в женском баскетболе — отмечает, что во всех игровых видах спорта сложилась система планирования нагрузок, основанная на регистрации времени, затраченного на техническую, физическую, тактическую, психологическую и другие виды подготовки. Так, в баскетболе рекомендуется следующее распределение времени, отводимого на учебно-тренировочный процесс: на физическую подготовку — 20-25%, на техническую и психологическую — 30-35%, на тактическую, игровую и соревновательную — 40-45%. В подготовке юных баскетболисток рекомендуется 50% общего времени занятий отводить физической подготовке, 30% — технической, 20% — тактической. Это соотношение может изменяться в зависимости от подготовленности, этапа многолетней подготовки, периода тренировки и т.д. Однако, применение этого подхода к планированию нагрузок в практической деятельности тренера имеет некоторые трудности в связи с тем, что ни одна из сторон подготовленности не развивается изолированно от других, одни и те же упражнения одновременно способствуют совершенствованию различных двигательных качеств. Поэтому часто тренеры игнорируют процентное распределение нагрузок, попросту отдельно учитывая технико-тактическую деятельность и работу, направленную на повышение уровня физической подготовленности.

В исследованиях с волейболистами 16-18 лет, имеющими подготовленность на уровне II-I разрядов, А.Н. Касаткиным (1988) была установлена целесообразность использования упражнений скоростной направленности не только в соревновательном, но и в подготовительном периоде тренировки. Это положение нашло подтверждение и в исследованиях с юными баскетболистами и баскетболистками (Ю.А. Подколзин, 1990).

Эффективность применения упражнений на развитие быстроты на протяжении всего годичного цикла (за исключением втягивающего мезоцикла) обоснована Г.Н. Максименко (1982, 1984, 1986) в ходе проведения широкомасштабных экспериментов с бегунами на короткие дистанции, прыгунами в высоту, десятиборцами и бегунами на средние дистанции. Исследования с бегунами на средние дистанции заслуживают особого внимания, т.к. соревновательные нагрузки этих спортсменов по физиологическому воздействию на системы организма очень близки к нагрузкам футболистов в ходе календарных игр.

Проблеме планирования нагрузок в футболе посвящен ряд работ (Д.В. Чулибаев, 1986; H. Knuttgen, 1992; С.Ю. Тюленьков, 1998, 2001; А.П. Золотарев, 2002). В трудах ученых, успешно внедряющих свои теоретические разработки в практику, приоритеты отданы принципу планирования нагрузок по таким параметрам, как специализированность, координационная сложность и направленность нагрузок.

Как известно, классификация нагрузок по их специализированности предусматривает использование специфических (специализированных) и неспецифических для данного вида спорта средств тренировки. Так, рекомендуется следующее распределение специализированных нагрузок в годичном цикле тренировки юных футболистов (в %, средние данные): 9-10 лет — 56-65; 10-11 лет — 60-72; 11-12 лет — 59-79; 12-13 лет — 58,5-81; 13-14 лет — 60-79; 14-15 лет — 61-78; 15-16 лет — 59,3-80,1; 16-17 лет — 63-66. К специфическим средствам тренировки в футболе относят прежде всего упражнения на технику, которые, в свою очередь, подразделяются на отдельные игровые приемы (ведения мяча, обводки, передачи, удары и т.д.). Поэтому в планах макроциклов тренировки футболистов указывают соотношение специфических и неспецифических средств подготовки (например — 60% : 40%; 55% : 45% и т.д.); а также определяют количество часов (или процентов), отведенных на техническую работу, с указанием времени на совершенствование отдельных технических элементов (ведений мяча, обводок, перехватов и т.п.).

В неразрывной связи с планированием нагрузок, основанным на их специализированности, состоит распределение тренировочных средств в годичном цикле по принципу координационной сложности. В футболе принята следующая градация нагрузок по их координационной сложности: нагрузки малой, средней и повышенной сложности. А.П.Золотарев (2000), проведя исследования в области детско-юношеского футбола, распределяет специфические средства по сложности следующим образом (при годовом объеме упражнений, направленных на развитие специфических координационных способностей, равном 30% от общего объема):

9-13 лет — повышенной сложности — 10%,

— средней сложности — 15%,

— малой сложности — 5%,

14-17 лет — повышенной сложности — 20%,

— средней сложности — 5%,

— малой сложности — 5%.

Многими специалистами в области футбола направленность нагрузок названа составляющим компонентом, который необходимо учитывать при планировании макроцикла тренировки (Д.В. Чулибаев, 1986; М.В. Чебан, 1993; В.А. Шкреба, 1993). Данные авторы опираются на общепринятую концепцию классификации нагрузок по видам источников энергообеспечения работоспособности организма спортсмена:

1) аэробная направленность — общая выносливость;

2) смешанная направленность — все виды выносливости;

3) анаэробно-гликолитическая направленность — скоростная выносливость;

4) анаэробно-алактатная направленность — быстрота и скоростно-силовые качества.

М.А. Годик и А.К. Беляков (1985) отмечают, что в подготовительном периоде у юниоров профессиональных команд 48,3% времени отводилось упражнениям смешанной направленности, упражнения аэробной, анаэробно-алактатной и анаэробно-гликолитической направленности соответственно составляли 31,5%, 11,8%, 6,2% от общего времени занятий.

Как показывает анализ выполненных работ по проблеме оптимизации тренировочных нагрузок в годичном цикле (М.О. Букуев, 1988; Н.П. Симонян, 1988; А.П. Золотарев, 1997; С.Ю. Тюленьков, 2000), у специалистов стало традиционным такое отношение к совершенствованию скоростных возможностей футболистов, при котором в подготовительном периоде работа на быстроту либо не проводится вовсе, либо проводится в очень малом объеме.

А.К. Беляков (1986) и Г.С. Лалаков (1998), определяя оптимальную структуру подготовительного периода у футболистов 17-19 лет, установили, каким физическим качествам следует отдавать приоритет в это время: а) общей выносливости; б) скоростно-силовым качествам; в) скоростной выносливости.

Другие специалисты (А. Чанади, 1985; А.Н. Романенко, 1988; Г.В. Монаков, 1995) полагают, что первоочередными задачами подготовительного периода тренировки являются:

1) совершенствование технико-тактических умений и навыков;

2) повышение уровня общефизической подготовленности (т.е. применение неспецифических средств).

Следует отметить, что в соревновательном периоде развитие быстроты проводится в основном за счет специфических для футбола средств (скоростные передвижения с мячом, финты и др.), а бег на коротких отрезках с высокой интенсивностью практически не применяется. Так, например, С.Ю. Тюленьков (1998) утверждает, что “... как правило, уже к 16 годам уровень быстроты достигает уровня высококвалифицированных спортсменов. Это связано, прежде всего, с большим объемом специальных средств подготовки футболистов (многократное выполнение работы с мячом на больших скоростях, особенно в игре)...”.


IV

IV.2.4. Анализ изменений структуры физической и технической подготовленности

Футболистов различной квалификации

На протяжении годичного цикла тренировки

Сравнительно невысокий мировой рейтинг украинского футбола дает все основания для пересмотра традиционной системы подготовки как юных, так и квалифицированных футболистов. Как известно, одним из ключевых структурных образований тренировочного процесса является годичный цикл подготовки.

От того, сколь эффективно осуществляется планирование тренировочного процесса в макроцикле, во многом зависит успешность выступления команды в каждом спортивном сезоне. В этой связи чрезвычайно важным представляется выявление результатов педагогических воздействий на спортсменов в динамике годичного цикла путем исследования уровня физической, технической и игровой подготовленности футболистов, начиная с III спортивного разряда и заканчивая мастерами спорта. Такое исследование и было проведено с участием 285 футболистов, среди которых: мастеров спорта — 54, кандидатов в мастера спорта — 49, спортсменов I разряда — 60, спортсменов II разряда — 65, спортсменов-третьеразрядников — 57.

В футболе специфика соревновательной деятельности предъявляет ряд разнохарактерных требований не только к уровню развития отдельных физических качеств и их рациональному соотношению, но и к технико-тактическому потенциалу занимающихся. Таким образом, специальная подготовленность футболиста характеризуется комплексным проявлением быстроты, скоростно-силовых качеств, выносливости (специальной и общей), относительной силы, координационных способностей и технико-тактического мастерства.

Из приведенных выше материалов видно, что рядом авторов, проводивших исследование структуры физической и технической подготовленности игроков в макроцикле, наблюдались изменения в уровнях развития не всех, а лишь некоторых из физических качеств. Так, в работах О.М. Букуева (1988), Ю.К. Лукина (1990), М.В. Чебана (1993), С.Ю. Тюленькова (1998) и др. показано, какие изменения на протяжении годичного цикла претерпевают показатели быстроты, скоростно-силовых качеств и специальной выносливости у высококвалифицированных футболистов. При этом остается невыясненным, что происходит в каждом из периодов подготовки с показателями относительной силы и общей выносливости.

Анализ материалов проведенных ранее исследований, посвященных изучению структуры физической и технической подготовленности футболистов, позволил отметить следующие важные положения:

а) До сих пор не выявлены закономерности изменений физической и технической подготовленности как юных, так и взрослых спортсменов различной квалификации в течение годичного цикла тренировки, что не позволяет оценить и оптимизировать процесс подготовки футболистов;

б) Использованные исследователями тесты дали возможность охарактеризовать не все, а лишь отдельные стороны физической и технической подготовленности футболистов; применение отличающихся друг от друга контрольных испытаний сделало невозможным сравнение и интерпретацию разрозненных и разнонаправленных данных по рассматриваемой проблеме.

В связи с вышеизложенным, исследование по выявлению изменений показателей структуры физической и технической подготовленности футболистов различной квалификации в течение годичного макроцикла тренировки предполагало использование батареи тестов, состоящих из 13 контрольных упражнений, отвечающих требованиям информативности, надежности и эквивалентности. С помощью данных тестов оценивали уровень развития у испытуемых основных физических качеств: быстроты, относительной силы, скоростно-силовых, специальной и общей выносливости; а также степень технической подготовленности.

Использовались следующие контрольные испытания:

а) для оценки уровня развития быстроты — бег на 30 и 60 м с высокого старта;

б) для определения уровня развития скоростно-силовых качеств — прыжок вверх с места, тройной прыжок с места, вбрасывание мяча двумя руками из-за головы;

в) для оценки уровня силовой подготовленности — данные суммарного показателя относительной силы пяти мышечных групп ноги. Измерения силы проводились с использованием методики Б.М. Рыбалко и динамометра конструкции В.М. Абалакова (1966). Измерялась сила основных мышечных групп ноги: сгибателей и разгибателей бедра, сгибателей и разгибателей голени, подошвенного сгибателя стопы. Для определения относительной силы полученные данные делились на массу тела футболиста. Суммируя пять значений, подсчитывали величину суммарного показателя относительной силы пяти мышечных групп ноги;

г) для определения уровня специальной выносливости — бег 750м;

д) для оценки уровня общей выносливости — тест Купера;

е) для определения уровня технической подготовленности — ведения мяча по прямой 30м, удары на дальность, удары на точность, жонглирование мячом; ведение мяча, обводка стоек, удар по воротам.

По замыслу исследования, с целью получения полной объективной информации о колебаниях показателей структуры физической и технической подготовленности футболистов различной квалификации на протяжении всего годичного цикла было решено проводить тестирования в следующей периодичности: в начале, в середине и в конце каждого круга соревнований, а также в первой половине наиболее длительного — зимнего подготовительного периода. Таким образом, с учетом особенностей проведения чемпионата Украины по футболу среди команд высшей, первой и второй лиги, первенства Украины по футболу среди юношей, а также чемпионата г. Луганска по футболу количество тестирований в год составило: у мастеров спорта, кандидатов в мастера спорта, спортсменов I и II разрядов — 7 (для каждого разряда), у спортсменов III разряда — 6.

В таблице 22 представлена динамика лучших (за весь годичный период) результатов футболистов различной квалификации в тестах, характеризующих структуру физической и технической подготовленности. Из таблицы видно, что с ростом спортивного мастерства занимающихся неуклонно повышаются результаты во всех контрольных упражнениях.

Так, статистически значимое (Р < 0,01) улучшение показателей наблюдается в беге на 30 м с высокого старта между данными спортсменов III разряда и II разряда, II разряда и I разряда, кандидатов в мастера спорта и мастеров спорта; различия статистически недостоверны (Р > 0,05) между данными перворазрядников и кандидатов в мастера спорта. На статистически значимую величину от разряда к разряду повышаются результаты в беге на 60 м с высокого старта. Таким образом, наивысшие показатели в тестах на быстроту зафиксированы у футболистов-мастеров спорта и составляют соответственно 3,91с (бег на 30 м) и 7,12с (бег на 60 м).

Достоверный рост результатов с повышением квалификации отмечен при выполнении футболистами упражнений, характеризующих уровень развития скоростно-силовых качеств — прыжка вверх с места и тройного прыжка с места. Причем, высокая достоверность различий (Р < 0,01) наблюдается в вышеназванных тестах между показателями спортсменов: II разряда и I разряда, I разряда и кандидатов в мастера спорта, кандидатов в мастера спорта и мастеров спорта — в прыжке вверх с места; во всех смежных разрядах — в тройном прыжке с места. О неуклонном улучшении показателей скоростно-силовой подготовленности с ростом мастерства также свидетельствуют данные выполнения футболистами вбрасывания мяча двумя руками из-за головы. Статистически значимые различия в данном тесте зафиксированы между результатами спортсменов III и II разрядов, I разряда и кандидатов в мастера спорта, кандидатов в мастера спорта и мастеров спорта; статистически незначимые — между результатами спортсменов II и I разрядов.

В ходе тестирования силовой подготовленности футболистов была установлена четкая тенденция к улучшению суммарного показателя относительной силы пяти мышечных групп ноги с ростом квалификации спортсменов. При этом незначительное (Р > 0,05) повышение результатов отмечено лишь с III-го до II-го разряда; начиная со II-го спортивного разряда и заканчивая мастерами спорта — наблюдается достоверный рост суммарного показателя относительной силы, который составляет у мастеров спорта 6,01 кг.

Данные развития скоростной выносливости однонаправленно возрастают на статистически значимую (Р < 0,01) величину от III разряда до мастера спорта, достигая наибольших показателей у кандидатов в мастера спорта и мастеров спорта — 61,75 с и 58,91 с соответственно.

Значительным прогрессом характеризуется динамика результатов футболистов различной квалификации в двенадцатиминутном беге. При выполнении теста на общую выносливость показатели занимающихся достоверно (Р < 0,01) повышаются от разряда к разряду. Так, длина дистанции, преодоленной спортсменами III разряда, составляет 3067,2 м, а соответствующий метраж у мастеров спорта равен 3611,2 м.

Анализ батареи контрольных упражнений, оценивающих уровень технической подготовленности футболистов, позволил выявить следующее.

В тестах “ведение мяча по прямой 30 м”, “ведение, обводка стоек, удар по воротам” отмечается статистически значимый рост результатов на всех этапах спортивного мастерства. При этом в ведении мяча по прямой 30 м. только между данными спортсменов I разряда и кандидатов в мастера спорта имеются статистически незначимые (Р > 0,05) различия.

Тенденция к значительному прогрессу результатов в ударах на дальность отмечена у футболистов от III до I спортивного разряда (Р < 0,01). Далее, с ростом квалификации от I разряда до мастера спорта наблюдается незначительное (Р > 0,05) улучшение этих показателей.

Результаты теста “удары на точность” улучшаются на статистически значимую величину на каждой ступени классификации и достигают наивысших значений у мастеров спорта — 8,88 раз.

Достоверный рост результатов от III разряда до кандидата в мастера спорта зафиксирован и при выполнении спортсменами жонглирования мячом; лишь данные мастеров спорта и кандидатов в мастера спорта находятся примерно на одном уровне — 50,1 и 49,6 раз/мин соответственно.

В таблицах 23-27 представлены результаты исследования изменений структуры физической и технической подготовленности футболистов различной квалификации на протяжении годичного цикла подготовки.

Таблица 22

Структура физической и технической подготовленности футболистов различной квалификации

№ п/п | Контрольные упражнения | III разряд | Р | II разряд | Р | I разряд | Р | КМС | Р | МС
1 | Бег на 30 м с высокого старта, с | 4,52 ± 0,04 | < 0,01 | 4,31 ± 0,03 | < 0,01 | 4,11 ± 0,03 | > 0,05 | 4,04 ± 0,02 | < 0,01 | 3,91+0,02
2 | Бег на 60 м с высокого старта, с | 8,06 ± 0,05 | < 0,01 | 7,68 ± 0,04 | < 0,01 | 7,42 ± 0,04 | < 0,05 | 7,28 ± 0,03 | < 0,01 | 7,12 ± 0,04
3 | Прыжок вверх с места, см | 46,0 ± 0,99 | < 0,05 | 49,2 ± 0,79 | < 0,01 | 55,0 ± 0,82 | < 0,01 | 60,1 ± 0,68 | < 0,01 | 64,5 ± 0,71
4 | Тройной прыжок с места, см | 671,5 ± 9,12 | < 0,01 | 712,2 ± 9,55 | < 0,01 | 762,1 ± 7,99 | < 0,01 | 790,8+5,24 | < 0,01 | 821,4±6,19
5 | Вбрасывание мяча двумя руками из-за головы, м | 20,6 ± 0,47 | < 0,01 | 22,8 ± 0,59 | > 0,05 | 23,5 ± 0,78 | < 0,05 | 25,8 ± 0,49 | < 0,01 | 28,2 ± 0,47
6 | Суммарный показатель относительной силы пяти мышечных групп ноги, кг | 5,18 ± 0,053 | > 0,05 | 5,32 ± 0,047 | < 0,01 | 5,55 ± 0,045 | < 0,01 | 5,81 ± 0,054 | < 0,01 | 6,01±0,044
7 | Специальная выносливость (бег 7 х 50 м), с | 70,11 ± 0,48 | < 0,01 | 67,36 ± 0,43 | < 0,01 | 64,13 ± 0,50 | < 0,01 | 61,75 ± 0,33 | < 0,01 | 58,91±0,25
8 | Общая выносливость (тест Купера), м | 3067,2±31,25 | < 0,01 | 3218,5 ± 30,50 | < 0,01 | 3403,4 ± 12,73 | < 0,01 | 3498,7±15,34 | < 0,01 | 3611,2±21,37
9 | Ведение мяча по прямой 30 м, с | 4,81 ± 0,04 | < 0,01 | 4,60 ± 0,03 | < 0,01 | 4,33 ± 0,02 | > 0,05 | 4,27 ± 0,03 | < 0,01 | 4,12±0,02
10 | Ведение мяча, обводка стоек, удар по воротам, с | 7,52 ± 0,05 | < 0,05 | 7,36 ± 0,05 | < 0,01 | 7,14 ± 0,04 | < 0,01 | 6,95 ± 0,03 | < 0,01 | 6,81±0,03
11 | Удары на дальность, м | 90,1 ± 1,35 | < 0,01 | 109,4 ± 1,31 | < 0,01 | 115,1 ± 1,22 | > 0,05 | 117,0 ± 0,95 | > 0,05 | 119,3±1,03
12 | Удары на точность, кол-во раз | 5,24 ± 0,28 | < 0,05 | 6,15 ± 0,27 | < 0,01 | 7,47 ± 0,23 | < 0,05 | 8,15 ± 0,19 | < 0,01 | 8,88±0,16
13 | Жонглирование мячом, кол-во раз/мин | 18,1 ± 1,27 | < 0,05 | 22,5 ± 1,05 | < 0,01 | 39,1 ± 0,61 | < 0,01 | 49,6 ± 0,59 | > 0,05 | 50,1±0,58

Таблица 23

Динамика показателей физической и технической подготовленности футболистов III разряда
на протяжении годичного цикла тренировки

№ п/п

Контрольные упражнения

Тестирование
1

P

Тестирование
2

P

Тестирование
3

P

Тестирование
4

P

Тестирование
5

P

Тестирование
6

1

Бег на 30 м с высокого старта, с

4,58±0,03

>0,05

4,55±0,03

>0,05

4,59±0,04

<0,01

4,72±0,02

<0,01

4,61±0,03

>0,05

4,52±0,04

2

Бег на 60 м с высокого старта, с

8,13±0,04

>0,05

8,06±0,05

>0,05

8,15±0,03

<0,01

8,32±0,04

<0,01

8,17±0,03

>0,05

8,11±0,05

3

Прыжок вверх с места, см

44,9±0,97

>0,05

46,0±0,99

>0,05

44,5±0,83

<0,05

41,4±0,79

<0,05

44,1±0,81

>0,05

45,3±0,88

4

Тройной прыжок с места, см

664,3±6,11

>0,05

671,5±9,12

>0,05

661,6±7,03

<0,05

641,2±6,39

<0,05

659,3±5,25

>0,05

666,9±7,95

5

Вбрасывание мяча двумя руками из-за головы, м

20,0±0,68

>0,05

20,6±0,47

>0,05

19,8±0,63

>0,05

18,3±0,39

<0,05

19,7±0,54

>0,05

20,4±0,65

6

Суммарный показатель относительной силы пяти мышечных групп ноги, кг

5,09±0,058

>0,05

5,02±0,061

>0,05

4,98±0,039

>0,05

4,90±0,044

<0,01

5,18±0,053

<0,05

5,00±0,056

7

Специальная выносливость
(бег 7х50 м), с

71,08±0,56

>0,05

70,11±0,48

>0,05

70,32±0,53

<0,01

73,01±0,50

>0,05

72,06±0,44

>0,05

70,59±0,57

8

Общая выносливость
(тест Купера), м

3032,8±33,49

>0,05

3028,1±24,52

>0,05

3047,5±29,71

>0,05

2994,7±18,48

>0,05

3067,2±31,25

>0,05

3009,0±26,18

9

Ведение мяча по прямой 30 м, с

4,86±0,04

>0,05

4,83±0,03

>0,05

4,88±0,02

<0,01

5,03±0,03

<0,01

4,90±0,03

>0,05

4,81±0,04

10

Ведение мяча, обводка стоек, удар по воротам, с

7,61±0,04

>0,05

7,52±0,05

>0,05

7,54±0,03

<0,01

7,79±0,05

>0,05

7,65±0,05

>0,05

7,56±0,04

11

Удары на дальность, м

88,2±1,19

>0,05

90,1±1,35

>0,05

87,7±1,07

<0,01

83,0±0,93

<0,05

87,1±1,14

>0,05

89,2±1,28

12

Удары на точность,
кол-во раз

5,01±0,24

>0,05

5,24±0,28

>0,05

5,03±0,21

<0,05

4,35±0,19

>0,05

4,8±0,23

>0,05

5,14±0,29

13

Жонглирование мячом, кол-во раз/мин

16,6±1,34

>0,05

18,1±1,27

>0,05

17,2±0,99

<0,05

13,1±1,03

>0,05

15,6±1,30

>0,05

17,5±1,25

Таблица 24

Динамика показателей физической и технической подготовленности футболистов II разряда
на протяжении годичного цикла тренировки

№ п/п | Контрольные упражнения | Тестирование 1 | P | Тестирование 2 | P | Тестирование 3 | P | Тестирование 4 | P | Тестирование 5 | P | Тестирование 6 | Р | Тестирование 7
1 | Бег на 30 м с высокого старта, с | 4,47±0,03 | >0,05 | 4,54±0,02 | <0,01 | 4,66±0,02 | >0,05 | 4,61±0,03 | <0,05 | 4,51±0,02 | <0,01 | 4,37±0,03 | >0,05 | 4,31±0,03
2 | Бег на 60 м с высокого старта, с | 7,85±0,03 | >0,05 | 7,95±0,04 | <0,05 | 8,09±0,03 | >0,05 | 8,03±0,05 | <0,05 | 7,88±0,02 | <0,05 | 7,76±0,04 | >0,05 | 7,68±0,04
3 | Прыжок вверх с места, см | 45,3±0,85 | <0,05 | 42,4±0,93 | >0,05 | 41,2±0,91 | <0,05 | 43,8±0,84 | <0,05 | 46,6±0,94 | >0,05 | 47,7±0,87 | >0,05 | 49,2±0,79
4 | Тройной прыжок с места, см | 684,7±9,14 | <0,05 | 658,0±7,83 | >0,05 | 662,4±8,08 | >0,05 | 675,9±6,18 | <0,05 | 692,6±5,07 | >0,05 | 710,4±8,31 | >0,05 | 712,2±9,55
5 | Вбрасывание мяча двумя руками из-за головы, м | 21,6±0,63 | >0,05 | 21,4±0,42 | <0,05 | 19,9±0,57 | >0,05 | 20,5±0,68 | >0,05 | 20,9±0,44 | >0,05 | 22,3±0,56 | >0,05 | 22,8±0,59
6 | Суммарный показатель относительной силы пяти мышечных групп ноги, кг | 4,94±0,039 | <0,01 | 4,76±0,043 | >0,05 | 4,73±0,052 | <0,01 | 4,97±0,055 | <0,01 | 5,32±0,047 | >0,05 | 5,22±0,058 | <0,05 | 5,05±0,041
7 | Специальная выносливость (бег 7х50 м), с | 69,42±0,53 | >0,05 | 69,18±0,42 | <0,01 | 71,20±0,55 | >0,05 | 70,31±0,58 | >0,05 | 70,15±0,46 | <0,01 | 68,22±0,38 | >0,05 | 67,36±0,43
8 | Общая выносливость (тест Купера), м | 3105,7± +23,15 | <0,01 | 2974,8± ±19,53 | <0,01 | 2864,3± ±28,17 | <0,01 | 3051,1± ±24,31 | <0,01 | 3218,5± ±30,50 | >0,05 | 3147,2± ±22,74 | <0,01 | 3029,4± ±29,67
9 | Ведение мяча по прямой 30 м, с | 4,79±0,03 | >0,05 | 4,86±0,03 | <0,01 | 5,01±0,02 | >0,05 | 4,93±0,04 | <0,05 | 4,81±0,03 | <0,01 | 4,65±0,02 | >0,05 | 4,60±0,03
10 | Ведение мяча, обводка стоек, удар по воротам, с | 7,57±0,05 | >0,05 | 7,61±0,03 | <0,05 | 7,74±0,04 | >0,05 | 7,69±0,04 | <0,01 | 7,54±0,02 | <0,01 | 7,42±0,03 | >0,05 | 7,36±0,05
11 | Удары на дальность, м | 105,6±1,36 | >0,05 | 104,3±0,96 | <0,01 | 99,7±1,18 | >0,05 | 102,1±1,24 | >0,05 | 103,8±1,09 | >0,05 | 106,7±1,25 | >0,05 | 109,4±1,31
12 | Удары на точность, кол-во раз | 5,58±0,18 | >0,05 | 5,46±0,24 | >0,05 | 5,29±0,29 | >0,05 | 5,01±0,19 | >0,05 | 5,19±0,26 | >0,05 | 5,73±0,28 | >0,05 | 6,15±0,27
13 | Жонглирование мячом, кол-во раз/мин | 20,0±1,23 | >0,05 | 19,4±1,32 | >0,05 | 18,5±1,19 | >0,05 | 17,4±1,27 | >0,05 | 18,1±0,98 | >0,05 | 20,4±1,30 | >0,05 | 22,5±1,05

Таблица 25

Динамика показателей физической и технической подготовленности футболистов I разряда
на протяжении годичного цикла тренировки

№ п/п

Контрольные упражнения

Тестирование 1

P

Тестирование 2

P

Тестирование 3

P

Тестирование 4

P

Тестирование 5

P

Тестирование 6

Р

Тестирование 7

1

Бег на 30 м с высокого старта, с

4,26±0,02

<0,01

4,36±0,02

>0,05

4,40±0,03

<0,05

4,29±0,03

>0,05

4,24±0,03

>0,05

4,17±0,02

>0,05

4,11±0,03

2

Бег на 60 м с высокого старта, с

7,64±0,02

<0,01

7,79±0,04

>0,05

7,86±0,04

<0,05

7,72±0,03

>0,05

7,66±0,03

<0,01

7,47±0,02

>0,05

7,42±0,04

3

Прыжок вверх с места, см

51,0±0,83

<0,05

47,6±0,96

>0,05

48,1±0,92

<0,05

51,6±0,81

>0,05

49,3±0,86

<0,01

53,8±0,77

>0,05

55,0±0,82

4

Тройной прыжок с места, см

739,8±8,18

<0,01

711,3±4,76

>0,05

714,4±7,04

<0,05

745,2±9,11

>0,05

727,0±6,38

<0,01

751,2±5,47

>0,05

762,1±7,99

5

Вбрасывание мяча двумя руками из-за головы, м

21,6±0,54

>0,05

20,4±0,43

>0,05

20,9±0,67

>0,05

22,3±0,57

>0,05

21,9±0,70

>0,05

23,5±0,78

>0,05

22,8±0,62

6

Суммарный показатель относительной силы пяти мышечных групп ноги, кг

5,39±0,047

>0,05

5,26±0,052

>0,05

5,21±0,056

>0,05

5,36±0,055

<0,05

5,55±0,045

>0,05

5,49±0,047

>0,05

5,42±0,058

7

Специальная выносливость
(бег 7х50 м), с

64,42±0,39

<0,05

65,9±0,41

>0,05

66,92±0,48

>0,05

66,24±0,57

>0,05

65,72+0,53

>0,05

64,68±0,49

>0,05

64,13±0,50

8

Общая выносливость
(тест Купера), м

3306,9+
19,65

<0,01

3202,7+
29,41

>0,05

3217,3+
32,85

<0,05

3318,8+
31,74

<0,05

3403,4+
12,73

>0,05

3361,9+
26,52

>0,05

3294,6+
25,64

9

Ведение мяча по прямой 30 м, с

4,50±0,02

<0,01

4,64±0,02

>0,05

4,69±0,03

<0,01

4,53±0,02

>0,05

4,59±0,03

<0,01

4,40±0,03

>0,05

4,33±0,02

10

Ведение мяча, обводка стоек, удар по воротам, с

7,27±0,02

<0,01

7,45±0,04

>0,05

7,43±0,03

>0,05

7,34±0,04

>0,05

7,31±0,03

<0,01

7,19±0,02

>0,05

7,14±0,04

11

Удары на дальность, м

110,5±1,21

>0,05

109,1±1,34

>0,05

107,4±1,04

<0,01

112,7±0,97

>0,05

112,0±1,16

>0,05

113,9±1,27

>0,05

115,1±1,22

12

Удары на точность,
кол-во раз

7,13±0,17

>0,05

7,03±0,24

>0,05

6,79±0,21

>0,05

6,95±0,22

>0,05

6,45±0,19

<0,01

7,2±0,18

>0,05

7,47±0,23

13

Жонглирование мячом, кол-во раз/мин

37,5±0,76

>0,05

36,1±0,79

>0,05

35,9±0,87

>0,05

35,4±0,68

>0,05

34,3±0,62

<0,01

38,7±0,70

>0,05

39,1±0,61

Таблица 26

Динамика показателей физической и технической подготовленности футболистов – кандидатов

в мастера спорта на протяжении годичного цикла тренировки

№ п/п

Контрольные упражнения

Тестирование 1

P

Тестирование 2

P

Тестирование 3

P

Тестирование 4

P

Тестирование 5

P

Тестирование 6

Р

Тестирование 7

1

Бег на 30 м с высокого старта, с

4,16±0,03

<0,05

4,24±0,02

>0,05

4,28±0,03

<0,05

4,19±0,02

>0,05

4,14±0,03

<0,05

4,04±0,02

>0,05

4,09±0,02

2

Бег на 60 м с высокого старта, с

7,46±0,02

<0,01

7,60±0,03

>0,05

7,64±0,04

<0,05

7,52±0,03

>0,05

7,48±0,02

<0,01

7,28±0,03

>0,05

7,35±0,04

3

Прыжок вверх с места, см

57,38±0,61

<0,05

55,6±0,59

>0,05

54,60±0,55

<0,01

57,34±0,64

>0,05

58,23±0,67

>0,05

59,18±0,74

>0,05

60,10±068

4

Тройной прыжок с места, см

770,6±7,68

>0,05

755,2±5,03

>0,05

752,3±6,73

<0,05

771,5±4,17

>0,05

778,0±8,96

>0,05

786,3±7,19

>0,05

790,8±5,24

5

Вбрасывание мяча двумя руками из-за головы, м

24,5±0,29

<0,05

23,5±0,38

>0,05

23,1±0,52

>0,05

24,4±0,46

>0,05

24,9±0,43

>0,05

25,8±0,49

>0,05

25,5±0,34

6

Суммарный показатель относительной силы пяти мышечных групп ноги, кг

5,64±0,057

>0,05

5,61±0,046

>0,05

5,50±0,033

<0,05

5,65±0,048

<0,05

5,81±0,054

>0,05

5,75±0,037

>0,05

5,72±0,051

7

Специальная выносливость
(бег 7х50 м), с

62,21±0,30

>0,05

62,77±0,26

<0,01

63,81±0,24

>0,05

63,32±0,32

>0,05

62,8±0,28

>0,05

62,27±0,29

>0,05

61,75±0,33

8

Общая выносливость
(тест Купера), м

3436,7
±11,75

>0,05

3393,3
±29,18

>0,05

3372,1
±30,67

>0,05

3435,8
±22,11

<0,05

3498,7
±15,34

>0,05

3477,1
±19,13

>0,05

3456,6
±24,53

9

Ведение мяча по прямой 30 м, с

4,40±0,02

<0,05

4,50±0,03

>0,05

4,54±0,02

<0,05

4,45±0,03

>0,05

4,39±0,02

<0,01

4,27±0,03

>0,05

4,31±0,03

10

Ведение мяча, обводка стоек, удар по воротам, с

7,09±0,03

<0,01

7,22±0,02

>0,05

7,24±0,03

>0,05

7,14±0,04

>0,05

7,11±0,02

<0,01

6,95±0,03

>0,05

7,00±0,04

11

Удары на дальность, м

113,9±1,08

>0,05

112,7±0,99

>0,05

111,8±0,79

<0,05

114,7±0,83

>0,05

115,2±1,01

>0,05

116,0±0,87

>0,05

117,0±0,95

12

Удары на точность,
кол-во раз

8,0±0,22

>0,05

7,91±0,20

>0,05

7,66±0,18

>0,05

7,77±0,21

>0,05

7,42±0,17

<0,01

8,15±0,19

>0,05

8,07±0,16

13

Жонглирование мячом, кол-во раз/мин

48,9±0,61

>0,05

48,5±0,79

>0,05

47,6±0,74

>0,05

48,1±0,68

>0,05

46,4±0,72

<0,01

49,3±0,63

>0,05

49,6±0,59

Таблица 27

Динамика показателей физической и технической подготовленности футболистов–мастеров спорта
на протяжении годичного цикла тренировки

№ п/п | Контрольные упражнения | Тестирование 1 | P | Тестирование 2 | P | Тестирование 3 | P | Тестирование 4 | P | Тестирование 5 | P | Тестирование 6 | Р | Тестирование 7
1 | Бег на 30 м с высокого старта, с | 4,02±0,02 | <0,05 | 4,10±0,03 | >0,05 | 4,14±0,03 | <0,05 | 4,05±0,02 | >0,05 | 4,03±0,02 | <0,01 | 3,91±0,02 | >0,05 | 3,94±0,03
2 | Бег на 60 м с высокого старта, с | 7,29±0,03 | <0,01 | 7,42±0,02 | >0,05 | 7,47±0,04 | <0,05 | 7,35±0,02 | >0,05 | 7,30±0,03 | <0,01 | 7,18±0,02 | >0,05 | 7,12±0,04
3 | Прыжок вверх с места, см | 60,8±0,53 | <0,05 | 58,6±0,67 | >0,05 | 57,1±0,61 | <0,01 | 60,9±0,58 | >0,05 | 62,3±0,73 | >0,05 | 63,3±0,69 | >0,05 | 64,5±0,71
4 | Тройной прыжок с места, см | 798,4±4,02 | >0,05 | 783,5±8,17 | >0,05 | 775,3±5,39 | <0,05 | 795,5±7,63 | >0,05 | 806,3±8,41 | >0,05 | 821,4±6,19 | >0,05 | 813,7±7,44
5 | Вбрасывание мяча двумя руками из-за головы, м | 26,7±0,34 | <0,05 | 25,5±0,46 | >0,05 | 24,9±0,41 | <0,01 | 26,4±0,29 | >0,05 | 27,1±0,33 | >0,05 | 28,2±0,47 | >0,05 | 27,7±0,51
6 | Суммарный показатель относительной силы пяти мышечных групп ноги, кг | 5,78±0,035 | >0,05 | 5,72±0,051 | >0,05 | 5,62±0,039 | <0,05 | 5,74±0,031 | <0,01 | 6,01±0,044 | >0,05 | 5,93±0,053 | >0,05 | 5,87±0,049
7 | Специальная выносливость (бег 7х50 м), с | 59,63±0,29 | >0,05 | 60,38±0,28 | <0,01 | 61,8±0,26 | >0,05 | 61,07±0,31 | >0,05 | 60,4±0,27 | <0,01 | 58,94±0,23 | >0,05 | 58,91±0,25
8 | Общая выносливость (тест Купера), м | 3531,8 ±27,64 | >0,05 | 3477,6 ±15,32 | >0,05 | 3452,3 ±30,18 | >0,05 | 3511,7 ±29,44 | <0,05 | 3611,2 ±21,37 | >0,05 | 3584,7 ±22,13 | >0,05 | 3557,5 ±27,26
9 | Ведение мяча по прямой 30 м, с | 4,25±0,03 | >0,05 | 4,32±0,02 | >0,05 | 4,36±0,02 | <0,05 | 4,27±0,03 | >0,05 | 4,24±0,03 | <0,01 | 4,12±0,02 | >0,05 | 4,17±0,03
10 | Ведение мяча, обводка стоек, удар по воротам, с | 6,93±0,02 | <0,01 | 7,05±0,03 | >0,05 | 7,09±0,04 | <0,05 | 6,99±0,02 | >0,05 | 6,97±0,04 | <0,05 | 6,86±0,03 | >0,05 | 6,81±0,03
11 | Удары на дальность, м | 117,0±0,96 | >0,05 | 116,4±0,81 | >0,05 | 116,1±0,77 | >0,05 | 117,7±0,75 | >0,05 | 117,9±0,98 | >0,05 | 118,4±1,11 | >0,05 | 119,3±1,03
12 | Удары на точность, кол-во раз | 8,77±0,19 | >0,05 | 8,66±0,22 | >0,05 | 8,43±0,17 | >0,05 | 8,52±0,20 | >0,05 | 8,21±0,18 | <0,05 | 8,88±0,16 | >0,05 | 8,79±0,19
13 | Жонглирование мячом, кол-во раз/мин | 49,4±0,73 | >0,05 | 49,1±0,59 | >0,05 | 48,2±0,68 | >0,05 | 48,6±0,62 | >0,05 | 47,2±0,64 | <0,01 | 50,1+0,58 | >0,05 | 49,9±0,61

Из таблиц 23-27 видно, что уровень как физической, так и технической подготовленности игроков футбольных команд в течение годичного макроцикла подвержен значительным колебаниям. Величина таких колебаний лимитируется рядом факторов, приоритетными среди которых являются: а) степень тренированности (состояние спортивной формы), б) период годичного макроцикла.

Так, для спортсменов III разряда характерна следующая динамика уровней физической и технической подготовленности (табл. 23). Рассматривая данную динамику, необходимо отметить, что исследовались показатели игроков-третьеразрядников, которые выступали на чемпионате г. Луганска и в зимнем первенстве города по мини-футболу. На протяжении первого круга соревнований (конец апреля месяца — июнь) у занимающихся наблюдался неуклонный рост результатов во всех контрольных упражнениях. Только показатели относительной силы пяти мышечных групп ноги и общей выносливости проявили тенденцию к незначительному снижению: с 5,09 кг и 3032,8 м в тестировании 1 (начало круга) до 5,02 кг и 3028,1 м в тестировании 2 (окончание круга) соответственно. Таким образом, футболисты с квалификацией III разряд в июне месяце (в конце первого круга чемпионата города) продемонстрировали следующие результаты в контрольных упражнениях на быстроту, скоростно-силовые качества, специальную выносливость и технику: бег на 30 м с высокого старта — 4,55 с, бег на 60 м с высокого старта — 8,06 с, прыжок вверх с места — 46 см, тройной прыжок с места — 671,5 см, вбрасывание мяча двумя руками из-за головы — 20,6 м, бег 7  50 м — 70,11 с, ведение мяча по прямой 30 м — 4,83 с; ведение мяча, обводка стоек, удар по воротам — 7,52 с; удары на дальность — 90,1 м, удары на точность — 5, 24 раз, жонглирование мячом — 18,1 раз/мин.

Участие третьеразрядников в играх второго круга соревнований (июль-сентябрь) сопровождалось однонаправленным и статистически значимым (Р<0,05; Р< 0,01) снижением уровня их физической и технической подготовленности. Исключение составил показатель аэробных возможностей, который в июле месяце (начало второго круга) повысился у занимающихся до 3047,5 м, а к концу круга — ухудшился до 2994,7 м. Как видно из таблицы 23, в сентябрьском контрольном “срезе” во время окончания чемпионата у футболистов III разряда были зафиксированы самые низкие за весь годичный макроцикл показатели основных физических качеств и технического мастерства: бег на 30 м с высокого старта — 4,72 с, бег на 60 м. с высокого старта — 8, 32 с, прыжок вверх с места — 41,4 см, тройной прыжок с места — 641,2 см, вбрасывание мяча двумя руками из-за головы — 18,3 м, суммарный показатель относительной силы пяти мышечных групп ноги — 4,9 кг, бег 7 х 50 м — 73,01 с, ведение мяча по прямой 30 м — 5,03 с; ведение мяча, обводка стоек, удар по воротам — 7,79 с; удары на дальность — 83 м, удары на точность — 4,35 раз, жонглирование мячом — 13,1 раз/мин.

Достоверный (Р < 0,05; Р < 0,01) рост у испытуемых параметров быстроты, скоростно-силовых качеств, силовых возможностей и результатов в упражнениях “ведение мяча по прямой 30 м”, “удары на дальность” отмечался после окончания длительного зимнего подготовительного периода — в начале зимнего первенства города по мини-футболу (январское тестирование). Показатели специальной выносливости, общей выносливости, а также ведения мяча, обводки стоек, удара по воротам; ударов на точность и жонглирования мячом в рассматриваемом периоде улучшились на статистически незначимую величину. Проведение первенства города по мини-футболу (середина января — конец марта месяца) сопровождалось у третьеразрядников незначительным улучшением показателей быстроты, скоростно-силовых качеств, специальной выносливости и технического мастерства, при этом снижение результатов было зафиксировано в данных относительной силы (Р < 0,05) и общей выносливости.

Анализ материалов таблицы 23 позволил выделить в годичном цикле такие периоды, в которых у футболистов III разряда отмечались наивысшие показатели физической и технической подготовленности:

в беге на 30 м с высокого старта, в ведении мяча по прямой 30 м — март месяц (тестирование 6) и июнь (тестирование 2);

в беге на 60 м с высокого старта, в прыжке вверх с места, в тройном прыжке с места, во вбрасывании мяча двумя руками из-за головы, в беге 7 х 50 м; в ведении мяча, обводке стоек, ударе по воротам; в ударах на дальность; в ударах на точность, в жонглировании мячом — июнь (тестирование 2);

в данных суммарного показателя относительной силы пяти мышечных групп ноги, в двенадцатиминутном беге — январь (тестирование 5).

В ходе годичного исследования были установлены следующие закономерности изменения в макроцикле показателей физической и технической подготовленности футболистов с квалификацией от II разряда до мастера спорта (табл. 24-27). Приступая к играм первого круга чемпионата (первенства) Украины, все спортсмены перечисленной квалификации продемонстрировали низкий уровень развития основных физических качеств и технического мастерства. Исключение составили лишь данные специальной выносливости и результаты контрольных упражнений “удары на точность” и “жонглирование мячом”, которые находились на более высоком уровне по сравнению с другими параметрами: у игроков II разряда — 69,42 с, 5,58 раз, 20 раз/мин; у перворазрядников — 64,42 с, 7,13 раз, 37,5 раз/мин; у кандидатов в мастера спорта — 62,21 с, 8 раз, 48,9 раз/мин; у мастеров спорта — 59,63 с, 8,77 раз, 49,4 раз/мин соответственно. На протяжении всего первого круга соревнований у футболистов II разряда — мастеров спорта по данным тестирований 1-3 наблюдалось однонаправленное снижение показателей быстроты, скоростно-силовых качеств, относительной силы, различных видов выносливости, технического мастерства. Как видно из таблиц 24-27, такое снижение приобрело ярко выраженный характер и достигло уже в середине круга по ряду параметров околопредельных и предельных значений. А наибольшее количество достоверных случаев (Р < 0,05, Р < 0,01) снижения исследуемых показателей в середине первого круга было отмечено у перворазрядников — в таких контрольных упражнениях: бег на 30 и 60 м с высокого старта, прыжки — вверх с места и тройным с места, бег 7  50м, двенадцатиминутный бег, ведение мяча по прямой 30 м и ведение мяча, обводка стоек, удар по воротам. По результатам тестирований 1 и 2 у игроков — второразрядников в первой половине первого круга был отмечен статистически незначимый рост результатов в беге 7  50 м (с 69,42 с до 69,18 с) на фоне снижения показателей остальных контрольных испытаний. Вместе с тем, в данном периоде незначительно ухудшаясь, у кандидатов в мастера спорта и мастеров спорта практически на исходном уровне оставались параметры относительной силы и специальной выносливости: 5,61 кг и 62,77с, 5,72 кг и 60,38 с соответственно.

Во второй половине первого круга соревнований была установлена тенденция к дальнейшему спаду результатов и к концу круга самые низкие в годичном цикле уровни основных физических качеств и технической подготовленности у спортсменов с квалификацией II разряд — мастер спорта отмечались во всех тестах, кроме контрольных упражнений “удары на точность” и “жонглирование мячом”, где “западение” носило околопредельный характер. Так, в тестировании 3 показатели ударов на точность и жонглирования мячом составили: у второразрядников — 5,29 раз и 18,5 раз/мин, у спортсменов I разряда — 6,79 раз и 35,9 раз/мин, у кандидатов в мастера спорта — 7,66 раз и 47,6 раз/мин, у мастеров спорта — 8,43 раз и 48,2 раз/мин.

Данные контрольного “среза” 4, проведенного в первой половине зимнего подготовительного периода, свидетельствуют о некотором повышении у футболистов с подготовленностью от II разряда до мастера спорта результатов в тестах, отражающих уровень развития основных физических качеств и технического мастерства. Например, у мастеров спорта были зафиксированы такие показатели: в беге на 30 м с высокого старта — 4,05 с, в прыжке вверх с места — 60,9 см, в показателях относительной силы пяти мышечных групп ноги — 5,74 кг, в беге 7 х 50 м — 61,07 с, в тесте Купера — 3511,7 м, в ведении мяча, обводке стоек, ударе по воротам — 6,99 с, в жонглировании мячом — 48,6 раз/мин.

Старт второго круга соревнований сопровождался повышением показателей физической и технической подготовленности футболистов с уровнем квалификации II разряд — мастера спорта. Причем, наиболее интенсивно происходил рост (Р < 0,05, Р < 0,01) скоростного, скоростно-силового потенциала, силовых и аэробных возможностей, а также результатов ведения мяча по прямой 30 м и ведения мяча, обводки стоек, удара по воротам у спортсменов II разряда. В рассматриваемом периоде у футболистов всех уровней подготовленности были отмечены наивысшие в годичном цикле показатели относительной силы пяти мышечных групп ноги и двенадцатиминутного бега. Вместе с тем, в начале второго круга наблюдалось статистически незначимое (Р > 0,05) снижение, по сравнению с данными предыдущего тестирования, результатов перворазрядников, кандидатов в мастера спорта и мастеров спорта в некоторых контрольных упражнениях (табл. 25-27).

Анализ результатов контрольных “срезов” 6 и 7, проведенных в середине и конце второго круга чемпионата (первенства среди юношей) Украины, позволяет утверждать, что по мере участия в играх второго круга у спортсменов с квалификацией II разряд — мастер спорта происходил неуклонный рост параметров быстроты, скоростно-силовых качеств, специальной выносливости и технического мастерства. В то же время в исследуемом периоде было выявлено снижение силового потенциала и аэробных возможностей, что нашло отражение в уменьшении суммарного показателя относительной силы пяти мышечных групп ноги и результата двенадцатиминутного бега. Так, вышеупомянутые показатели в конце второго круга соревнований составили: у второразрядников — 5,05 кг и 3029,4 м, у спортсменов I разряда — 5,42 кг и 3294,6 м, у кандидатов в мастера спорта — 5,72 кг и 3456,6 м, у мастеров спорта — 5,87 кг и 3557,5 м соответственно.

По итогам годичного исследования было установлено, что для футболистов с квалификацией II и I разряд характерно достижение пиковых значений быстроты, скоростно-силового потенциала, специальной выносливости и технической подготовленности к концу чемпионата (юношеского первенства) Украины — в июне месяце (табл. 24, 25). А кандидаты в мастера спорта и мастера спорта достигали высшего уровня в развитии вышеперечисленных физических качеств и технического мастерства в середине — конце второго круга соревнований (в мае-июне месяце). Так, в мае были зафиксированы лучшие за весь макроцикл результаты в тестах:

а) у кандидатов в мастера спорта: бег на 30 и 60 м с высокого старта — 4,04 с и 7,28 с, вбрасывание мяча двумя руками из-за головы — 25,8 м, ведение мяча по прямой 30 м — 4,27 с, ведение мяча, обводка стоек, удар по воротам — 6,95 с, удары на точность — 8,15 раз;

б) у мастеров спорта: бег на 30 м с высокого старта — 3,91 с, тройной прыжок с места — 821,4 см, вбрасывание мяча двумя руками из-за головы — 28,2 м, ведение мяча по прямой 30 м — 4,12 с, удары на точность — 8,88 раз, жонглирование мячом — 50,1 раз/мин.

В июне месяце наиболее высокие в годичном цикле показатели были продемонстрированы в тестах:

а) кандидатами в мастера спорта: прыжок вверх с места — 60,1 см, тройной прыжок с места — 790,8 см, бег 7 х 50 м — 61,75 с, удары на дальность — 117 м, жонглирование мячом — 49,6 раз/мин;

б) мастерами спорта: бег на 60 м с высокого старта — 7,12 с, прыжок вверх с места — 64,5 см, бег 7  50 м — 58,91 с, ведение мяча, обводка стоек, удар по воротам — 6,81 с, удары на дальность — 119,3 м. В данных относительной силы пяти мышечных групп ноги и двенадцатиминутного бега у футболистов с квалификацией II разряд — мастер спорта пиковые значения отмечались в начале второго круга соревнований — в тестировании 5 (табл. 24-27).


IV

IV.2.5. Выявление изменений структуры
игровой подготовленности футболистов различной квалификации на протяжении годичного цикла тренировки

Известно, что умение эффективно выполнять все игровые действия и приемы является приоритетным в комплексе требований, предъявляемых к специализирующимся в спортивных играх. Понятно, что игровая подготовленность наиболее полно проявляется в соревновательной деятельности, когда к спортсменам предъявляются жесткие и разнохарактерные требования.

Как отмечалось выше, в футболе для оценки соревновательной деятельности используют показатели эффективности игровых действий команды в целом и каждого игрока в отдельности. Однако, до сих пор не выработано единой классификации технико-тактических действий.

Рядом авторов (R. Withers, 1982; М.В. Чебан, 1993; А.П. Золотарев, А.И. Шамардин, 1993) проведены исследования, характеризующие изменения показателей соревновательной деятельности футболистов на протяжении годичного цикла. Тем не менее, вышеназванные работы, на наш взгляд, не позволяют по ряду причин в полной мере отразить динамику изменений структуры игровой подготовленности футболистов различной квалификации в течение годичного макроцикла. Во-первых, данные исследования не характеризуют изменения показателей игровой деятельности у футболистов с различным уровнем подготовленности — от III разряда до мастера спорта. Во-вторых, как было упомянуто выше, авторами предлагаются различные варианты классификации ТТД (технико-тактических действий).

Учитывая вышеизложенное, было проведено исследование по выявлению изменений структуры игровой подготовленности футболистов различной квалификации в течение годичного макроцикла тренировки. Опираясь на данные литературных источников, а также основываясь на результатах собственных исследований, установлено, что анализ и оценку игровой подготовленности футболистов различной квалификации правомерно проводить, используя такие показатели:

количество и эффективность выполнения коротких и средних передач мяча вперед; коротких и средних передач назад и поперек;

количество и эффективность выполнения длинных передач;

количество и эффективность выполнения ведений;

количество и эффективность реализации обводок соперника;

количество и эффективность выполнения отборов мяча;

количество и эффективность реализации перехватов;

количество и эффективность действий, выполняемых головой;

количество и эффективность реализации ударов по воротам;

общие количество и эффективность выполнения действий (степень эффективности выполнения того или иного приёма в игре определялась процентом брака, допущенного во время реализации такого приёма).

Эти показатели регистрировались на протяжении первого и второго круга чемпионатов Украины у команд высшей, первой и второй лиги, а также у футболистов, участвующих в чемпионате города Луганска и юношеском первенстве Украины.

В таблице 28 отражены лучшие — за весь годичный цикл — командные показатели ТТД спортсменов различной квалификации. Материалы таблицы в целом подтверждают установленную ранее в работах авторов закономерность: рост спортивного мастерства сопровождается повышением объема и эффективности выполняемых в игре ТТД. Тем не менее, выявлены и другие закономерности.

Так, за матч игроки с уровнем подготовленности III разряда в среднем выполняют 97,4 коротких и средних передач мяча вперед. Число таких ТТД у спортсменов II разряда составляет 96,8. С ростом квалификации занимающихся происходит однонаправленное повышение объема коротких и средних передач вперед: I разряд — 157,1; кандидаты в мастера спорта — 165,5; мастера спорта — 168,9.

Футболисты-третьеразрядники, используя короткие и средние передачи вперед, допускают 25,9% брака. У спортсменов II разряда данный показатель равен 27,9%. Параллельно повышению спортивного мастерства от I разряда до мастера спорта неуклонно возрастает эффективность выполнения коротких и средних передач вперед: с 24,9% брака у перворазрядников до 19% — у мастеров спорта.

Число коротких и средних передач мяча назад и поперек у спортсменов III разряда в игре равно 129,2. Снижаясь на статистически значимую (Р < 0,01) величину, данный показатель у футболистов с уровнем квалификации II разряд составляет 99,7. Достоверное (Р 0,05) повышение за матч объема коротких и средних передач назад и поперек наблюдается у перворазрядников — 120,6. Еще большее количество вышеназванных ТТД — 139,1 — используют в игре кандидаты в мастера спорта. В то же время, мастера спорта за встречу выполняют 164 коротких и средних передач назад и поперек.

Одновременно с ростом квалификации от третьего разряда до первого разряда на статистически значимую (Р < 0,01, Р < 0,05) величину снижается брак при использовании игроками коротких и средних передач мяча назад и поперек — соответственно с 23,7% до 16,1%. Повышение брака до 18,5% происходит при выполнении вышеназванного вида ТТД кандидатами в мастера спорта. У мастеров спорта данный показатель достоверно (Р 0,01) снижается и составляет 14,1%.

Динамика использования длинных передач мяча в матче футболистами различной квалификации носит следующий характер: игроки с уровнем подготовленности III разряд — 54,1 передач, футболисты с квалификацией II разряд — 39,3 передач, перворазрядники — 54,7 передач, кандидаты в мастера спорта — 66,1 передач, мастера спорта — 67,5 передач.

Таблица 28

Структура игровой подготовленности футболистов различной квалификации

№ п/п

Технико-тактические действия

III разряд

P

II разряд

P

I разряд

P

КМС

P

МС

1

Короткие и средние передачи вперед

кол-во

97,4±4,82

>0,05

96,8±3,72

<0,01

157,1±5,24

>0,05

165,5±6,80

>0,05

168,9±5,40

брак, %

25,9±1,29

>0,05

27,9±1,15

>0,05

24,9±1,22

>0,05

23,1±1,65

>0,05

19,0±1,15

2

Короткие и средние передачи назад и поперек

кол-во

129,2±5,11

<0,01

99,7±4,98

<0,05

120,6±7,01

>0,05

139,1±7,21

<0,05

164,0±6,15

брак, %

23,7±0,63

<0,01

19,1±0,83

<0,05

16,1±0,70

>0,05

18,5±1,07

<0,01

14,1±0,52

3

Длинные передачи

кол-во

54,1±4,23

<0,05

39,3±2,34

<0,01

54,7±3,49

>0,05

66,1±4,94

>0,05

67,5±4,08

брак, %

52,8±2,05

>0,05

50,9±2,04

>0,05

46,5±1,95

<0,01

34,9±2,85

>0,05

35,6±2,44

4

Ведения

кол-во

35,4±3,17

<0,05

47,0±2,42

>0,05

39,6±3,60

>0,05

48,2±4,15

<0,05

67,1±4,31

брак, %

7,0±0,71

>0,05

6,7±0,71

>0,05

5,1±0,56

>0,05

4,0±0,32

>0,05

5,0±0,64

5

Обводки

кол-во

32,3±2,54

>0,05

34,2±2,07

<0,01

61,3±3,99

>0,05

71,4±4,67

>0,05

72,3±3,77

брак, %

33,5±2,08

<0,05

39,4±1,10

<0,01

30,7±1,58

>0,05

32,3±1,28

<0,05

25,7±2,09

6

Отборы

кол-во

22,9±1,70

>0,05

25,3±1,20

<0,05

29,4±1,24

<0,01

40,0±1,38

>0,05

55,1±3,80

брак, %

21,7±1,05

>0,05

19,6±0,69

>0,05

18,0±0,81

<0,01

23,0±0,69

>0,05

24,1±1,11

7

Перехваты

кол-во

97,4±4,99

>0,05

112,1±5,71

<0,01

168,0±5,49

<0,01

131,6±5,11

>0,05

134,7±5,34

брак, %

51,2±2,57

>0,05

51,7±2,42

>0,05

50,4±2,12

<0,01

37,9±1,92

>0,05

35,9±1,74

8

Игра головой

кол-во

41,6±1,35

<0,01

32,1±2,10

<0,01

42,6±1,94

>0,05

51,0±3,88

>0,05

58,8±3,57

брак, %

48,9±1,44

<0,05

43,3±1,92

>0,05

46,8±1,71

>0,05

43,0±1,54

<0,05

37,4±1,64

9

Удары по воротам

кол-во

17,2±1,09

>0,05

15,2±1,30

>0,05

18,0±1,33

>0,05

19,0±1,17

>0,05

21,3±1,23

брак, %

52,0±2,11

>0,05

50,0±2,09

<0,05

41,0±2,10

>0,05

43,7±1,66

>0,05

41,5±1,63

10

Всего

кол-во

527,5±15,18

>0,05

501,7±12,72

<0,01

691,3±16,45

>0,05

731,9±17,14

<0,01

809,7±16,26

брак, %

35,2±1,66

>0,05

34,3±1,18

>0,05

31,1±1,81

>0,05

28,9±1,89

>0,05

26,5±1,60

Среднекомандный процент брака за игру во время выполнения спортсменами с различным уровнем мастерства длинных передач составляет: у футболистов III разряда — 52,8%, у футболистов II разряда — 50,9%, у игроков с подготовленностью на уровне I разряда — 46,5%, у кандидатов в мастера спорта — 34,9%, у мастеров спорта — 35,6%.

35,4 ведения мяча в среднем за матч выполняют спортсмены с квалификацией III разряд. У футболистов II разряда этот показатель выше на статистически значимую (Р < 0,05) величину — 47. Число ведений у футболистов-перворазрядников равно 39,6. Наибольшее количество ведений применяют в игре кандидаты в мастера спорта и мастера спорта — 48,2 и 67,1 ведений соответственно.

Параллельно повышению спортивного мастерства игроков от III разряда до кандидата в мастера спорта неуклонно возрастает эффективность выполнения ведений: с 7% среднематчевого брака (у спортсменов III разряда) до 4% брака (у кандидатов в мастера спорта). Футболисты — мастера спорта при выполнении такого приема, как ведение мяча допускают в матче 5% брака.

Игроки с уровнем подготовленности III и II спортивных разрядов используют в соревновательной деятельности сравнительно малое количество обводок соперника — в среднем за игру 32,3 и 34,2 обводки соответственно. С ростом квалификации число данных ТТД однонаправленно повышается, при этом увеличение носит достоверный (Р < 0,01) характер у перворазрядников: I разряд — 61,3 обводок, кандидаты в мастера спорта — 71,4 обводок, мастера спорта — 72,3 обводок.

33,5% составляет брак, допускаемый в игре футболистами III разряда при использовании обводок. Применение обводок игроками II разряда сопровождается статистически значимым (Р < 0,05) повышением брака до 39,4%. Этот показатель достоверно (Р < 0,01) снижается у перворазрядников — 30,7%; а у кандидатов в мастера спорта он составляет — 32,3%. С наибольшей эффективностью (брак 25,7%) используют в соревновательной деятельности обводки мастера спорта.

Однонаправленным увеличением количества отборов мяча в матче характеризуется рост спортивного мастерства футболистов от III разряда до мастера спорта: III разряд — 22,9 отбора, II разряд — 25,3 отборов, I разряд — 29,4 отборов, кандидаты в мастера спорта — 40 отборов, мастера спорта — 55,1 отборов. В то же время, статистически значимые различия отмечаются между показателями II и I разрядов (Р < 0,05), а также между данными I разряда и кандидатов в мастера спорта (Р < 0,01).

Выполняя отборы мяча, игроки III разряда имеют процент брака в среднем за игру на уровне 21,7%. Постепенно снижаясь, данный показатель составляет у спортсменов II разряда 19,6%, у занимающихся с квалификацией I разряд — 18%. До 23% (Р < 0,01) повышается брак у кандидатов в мастера спорта. А наивысшие значения (24,1%) показателей брака при выполнении отборов мяча наблюдаются у мастеров спорта.

Количество перехватов мяча в игре у футболистов III разряда в среднем составляет 97,4. Чаще всего этот прием используют игроки с уровнем подготовленности II спортивного разряда — 112,1 приёмов за встречу. Наибольшее число перехватов — 168 — выполняют в игре перворазрядники, при этом между данными II и I разрядов отмечаются статистически значимые (Р < 0,01) различия. Достоверно (Р < 0,01) снижается количество перехватов — до 131,6 за игру — у кандидатов в мастера спорта. Футболисты-мастера спорта, в среднем, выполняют 134,7 перехвата.

Эффективность использования перехватов мяча в соревновательной деятельности у игроков III, II и I разряда находится примерно на одном уровне и характеризуется следующими процентами брака: III разряд — 51,2%; II разряд — 51,7%; I разряд — 50,4%. Снижение брака на статистически значимую (Р < 0,01) величину — до 37,9% — отмечается при выполнении перехватов кандидатами в мастера спорта. Наиболее эффективно данное ТТД используют в игре мастера спорта — брак 35,9%.

За матч игроки с уровнем квалификации III спортивного разряда в среднем выполняют 41,6 передач мяча головой, ударов головой, единоборств за “верховые” мячи. Более низкий показатель игры головой (32,1) имеют футболисты II разряда, причем снижение носит статистически значимый (Р < 0,01) характер. Достоверное (Р < 0,01) повышение среднематчевого количества технических приемов игры на “втором этаже” — до 42,6% — наблюдается у спортсменов І разряда. Дальнейший рост спортивного мастерства футболистов сопровождается увеличением объема передач головой, ударов головой и единоборств за “верховые” мячи. Так, у кандидатов в мастера спорта эти показатели составляют 51 ТТД, у мастеров спорта — 58,8 ТТД.

С наименьшей эффективностью в соревновательной деятельности выполняют различные приемы игры головой спортсмены ІІІ разряда, у них брак составляет 48,9%. На статистически значимую (Р < 0,05) величину меньше этот показатель у футболистов ІІ разряда — 43,3%. Применяя в игре передачи мяча головой, удары головой и единоборства на “втором этаже”, перворазрядники допускают 46,8% брака. Среднематчевый брак в вышеназванных ТТД у кандидатов в мастера спорта составляет 43%. Наиболее высокая эффективность выполнения приемов игры головой отмечается у мастеров спорта, что характеризуется статистически значимым (Р < 0,05) снижением брака с 43% (у кандидатов в мастера спорта) до 37,4% (у мастеров спорта).

17,2 удара по воротам в среднем за матч выполняют футболисты ІІІ разряда. Незначительно снижается число данного ТТД у спортсменов ІІ разряда — 15,2 удара. С ростом квалификации занимающихся от І разряда до мастера спорта наблюдается количественный прогресс показателей ударов по воротам: І разряд — 18 ТТД, кандидаты в мастера спорта — 19 ТТД, мастера спорта — 21,3 ТТД за игру.

52% брака допускают в матче спортсмены с подготовленностью ІІІ разряд, нанося удары по воротам соперника. У футболистов более высокой квалификации — ІІ и І разрядов — отмечается тенденция к снижению брака: 50% и 41% соответственно; при этом снижение в последнем случае носит статистически значимый (Р < 0,05) характер. Незначительное увеличение брака — до 43,7% — при выполнении ударов по воротам наблюдается у кандидатов в мастера спорта. Немного эффективнее (брак 41,5%), чем кандидаты в мастера спорта, реализуют этот прием в игре мастера спорта.

Динамика изменения суммарных показателей (лучших за весь годичный период) ТТД у футболистов различной квалификации выглядит следующим образом. Общее количество ТТД у спортсменов ІІІ разряда составляет 527,5. У игроков с подготовленностью ІІ разряд аналогичный показатель ниже — 501,7 ТТД. С ростом мастерства спортсменов — от І разряда до мастера спорта — четко прослеживается тенденция к увеличению общего объема ТТД матча: І разряд — 691,3, кандидаты в мастера спорта — 731,9, мастера спорта — 809,7. Необходимо отметить, что при этом статистически значимые (Р < 0,01) различия отмечаются между данными ІІ и І разрядов, кандидатов в мастера спорта и мастеров спорта.

Эффективность выполнения ТТД в условиях соревновательной деятельности неуклонно возрастает с повышением квалификации от ІІІ разряда до мастера спорта. Так, зафиксированы следующие значения показателей суммарного брака всех ТТД матча: ІІІ разряд — 35,2%; ІІ разряд — 34,3%; І разряд — 31,1%; кандидаты в мастера спорта — 28,9%; мастера спорта — 26,5%.

Как видно из таблицы 29, у футболистов с квалификацией ІІІ разряд параметры игровой деятельности на протяжении годичного цикла изменялись следующим образом. В матчах первого круга чемпионата происходило увеличение количества ТТД, сопровождавшееся незначительным снижением эффективности выполнения одних действий и ростом эффективности других. Так, был отмечен рост числа длинных передач, обводок соперника, отборов и перехватов мяча, действий на “втором этаже”, ударов по воротам и, как следствие, — общего числа ТТД с 516,9 до 527,5 в среднем за матч. При этом наблюдалось снижение эффективности реализации таких приемов: коротких и средних передач назад и поперек, длинных передач, ведений мяча, обводок противника, отборов, игры головой и всех приемов за игру — с 34,8% брака до 35,2% (Р > 0,05). Качество выполнения остальных ТТД повысилось. Результаты исследования показали, что пиковые значения общего объема ТТД у футболистов ІІІ разряда отмечались в играх второй половины первого круга чемпионата, а наивысшие показатели эффективности действий — в матчах первой половины первого круга.

Участие третьеразрядников в играх второго круга соревнований характеризовалось уменьшением числа игровых приемов и ростом количества неточно реализованных ТТД.

В матчах второй половины второго круга чемпионата города были зафиксированы самые низкие за весь соревновательный период показатели суммарного объема ТТД — 413,2 и общей эффективности игровых действий — брак 43,9%. В рассматриваемом периоде третьеразрядники использовали также наименьшее количество коротких и средних передач вперед, ведений мяча, обводок соперника, отборов и перехватов мяча, приёмов игры на “втором этаже” и ударов по воротам. Самые высокие показатели брака были зарегистрированы у спортсменов и в сентябрьских матчах при выполнении таких отдельных действий: коротких и средних передач вперед, назад и поперек, обводок противника, отборов мяча, приемов игры головой и ударов по воротам.

По результатам годичного исследования были установлены следующие особенности изменений показателей игровой деятельности футболистов с уровнем квалификации II разряд — мастера спорта на протяжении 1-го и 2-го круга соревнований (табл. 30-33). Подтвердилась общая тенденция, которая отмечалась ранее многими специалистами в области футбола — к снижению в матчах первого круга количества и эффективности выполняемых игровых приемов и росту вышеназванных параметров во втором круге соревнований. Вместе с тем, в динамике показателей игровой подготовленности футболистов различной квалификации были выявлены и другие аспекты. Уже в матчах середины первого круга соревнований у спортсменов II, I разрядов и кандидатов в мастера спорта наблюдалось резкое уменьшение общего количества приемов за счет снижения числа большинства отдельных ТТД, которое сопровождалось значительным ухудшением качества реализации практически всех действий. Так, суммарное количество выполняемых приемов снизилось: а) у футболистов II разряда — с 479,4 в матчах начала круга до 439,2 в играх середины круга; б) у перворазрядников — с 653,9 до 595,6 (Р < 0,05); в) у кандидатов в мастера спорта — с 694,9 до 619,1 (Р < 0,05). Данный спад в ходе проведения матчей первого круга продолжился; к концу круга у футболистов II и I разрядов по большинству параметров были зафиксированы наиболее низкие за весь годичный цикл значения, в том числе общего объема действий (433,1 и 580,1) и общей эффективности ТТД за игру (брак 43,3% и 40% соответственно). Необходимо отметить, что у кандидатов в мастера спорта наименьшее суммарное количество игровых приемов, а также наименьшая эффективность некоторых ТТД зарегистрированы в матчах середины первого круга чемпионата. А в период окончания круга наблюдалась тенденция к незначительному росту вышеназванных показателей (в основном — количественных), что вызвано увеличением в данный период числа коротких и средних передач мяча назад и поперек, длинных передач и ведений мяча (табл. 32).Тенденция к снижению параметров соревновательной деятельности в матчах первого круга отмечена и у мастеров спорта, однако динамика наблюдаемых спадов количественных показателей носит более плавный, чем у игроков II разряда — кандидатов в мастера спорта, характер. Например, показатели общего объема ТТД на протяжении игр первого круга изменяются следующим образом: начало круга — 777,3; середина круга — 756,7; окончание круга — 729,9. Эффективность реализации мастерами спорта игровых приемов, резко снижаясь (Р < 0,05) в матчах середины первого круга с 30,8% общего брака до 35%, остается практически на таком же уровне (брак 35,2%) во второй половине круга.

Таблица 29

Динамика показателей игровой подготовленности футболистов III разряда
на протяжении первого и второго круга соревнований

№ п/п | Технико-тактические действия |  | Матчи первой половины 1-го круга | P | Матчи второй половины 1-го круга | P | Матчи первой половины 2-го круга | P | Матчи второй половины 2-го круга
1 | Короткие и средние передачи вперед | кол-во | 109,1±4,17 | >0,05 | 97,4±4,82 | >0,05 | 90,2±5,03 | >0,05 | 80,7±4,98
 |  | брак, % | 32,0±1,21 | <0,01 | 25,9±1,29 | <0,05 | 31,4±1,37 | <0,01 | 38,1±1,32
2 | Короткие и средние передачи назад и поперек | кол-во | 140,8±5,44 | >0,05 | 129,2±5,11 | <0,01 | 106,6±4,62 | >0,05 | 115,7±5,20
 |  | брак, % | 21,1±0,79 | <0,05 | 23,7±0,63 | <0,01 | 28,2±0,82 | >0,05 | 28,9±0,75
3 | Длинные передачи | кол-во | 47,6±3,59 | >0,05 | 54,1±4,23 | <0,01 | 32,4±3,96 | >0,05 | 35,5±4,19
 |  | брак, % | 49,7±2,44 | >0,05 | 52,8±2,05 | <0,01 | 70,0±2,57 | >0,05 | 66,1±1,76
4 | Ведения | кол-во | 41,2±2,95 | >0,05 | 35,4±3,17 | >0,05 | 37,3±3,69 | >0,05 | 33,9±3,57
 |  | брак, % | 6,3±0,48 | >0,05 | 7,0±0,71 | <0,01 | 10,1±0,62 | >0,05 | 9,1±0,39
5 | Обводки | кол-во | 26,6±3,25 | >0,05 | 32,3±2,54 | >0,05 | 27,5±2,10 | <0,05 | 20,2±2,01
 |  | брак, % | 31,9±1,49 | >0,05 | 33,5±2,08 | <0,05 | 39,7±1,36 | >0,05 | 43,4±2,12
6 | Отборы | кол-во | 19,3±1,18 | >0,05 | 22,9±1,70 | <0,05 | 17,4±1,46 | >0,05 | 15,5±1,25
 |  | брак, % | 20,4±1,20 | >0,05 | 21,7±1,05 | >0,05 | 23,1±1,13 | <0,01 | 28,3±0,94
7 | Перехваты | кол-во | 83,6±5,42 | >0,05 | 97,4±4,99 | >0,05 | 89,2±4,75 | <0,05 | 73,7±4,31
 |  | брак, % | 53,0±1,73 | >0,05 | 51,2±2,57 | <0,01 | 63,5±2,16 | >0,05 | 59,6±1,94
8 | Игра головой | кол-во | 33,3±2,06 | <0,01 | 41,6±1,35 | >0,05 | 36,2±2,17 | <0,01 | 25,3±2,64
 |  | брак, % | 44,8±1,87 | >0,05 | 48,9±1,44 | <0,05 | 54,9±1,90 | >0,05 | 57,0±1,26
9 | Удары по воротам | кол-во | 15,4±1,53 | >0,05 | 17,2±1,09 | >0,05 | 14,8±1,32 | >0,05 | 12,7±1,16
 |  | брак, % | 54,1±1,24 | >0,05 | 52,0±2,11 | <0,01 | 62,3±1,79 | >0,05 | 64,2±1,55
10 | Всего | кол-во | 516,9±20,30 | >0,05 | 527,5±15,18 | <0,01 | 451,6±16,41 | >0,05 | 413,2±14,72
 |  | брак, % | 34,8±1,39 | >0,05 | 35,2±1,66 | <0,01 | 42,6±1,54 | >0,05 | 43,9±1,85

Таблица 30

Динамика показателей игровой подготовленности футболистов

II разряда на протяжении первого и второго круга соревнований

№ п/п | Технико-тактические действия |  | Матчи начала 1-го круга | Р | Матчи середины 1-го круга | Р | Матчи окончания 1-го круга | Р | Матчи начала 2-го круга | Р | Матчи середины 2-го круга | Р | Матчи окончания 2-го круга
1 | Короткие и средние передачи вперед | кол-во | 87,1±3,17 | >0,05 | 80,5±3,31 | >0,05 | 79,8±3,06 | <0,05 | 90,3±3,28 | >0,05 | 96,8±3,72 | >0,05 | 98,2±4,16
 |  | брак, % | 31,8±1,22 | <0,05 | 36,7±1,30 | >0,05 | 39,0±1,34 | <0,05 | 34,5±1,10 | <0,01 | 27,9±1,15 | >0,05 | 29,8±1,28
2 | Короткие и сре-дние передачи назад и поперек | кол-во | 119,6±5,03 | <0,05 | 135,3±4,70 | >0,05 | 127,5±5,11 | <0,05 | 111,2±4,32 | >0,05 | 99,7±4,98 | >0,05 | 96,5±4,42
 |  | брак, % | 23,2±0,65 | >0,05 | 25,0±0,78 | >0,05 | 25,4±0,59 | <0,01 | 21,5±0,71 | >0,05 | 19,1±0,83 | >0,05 | 19,7±0,64
3 | Длинные передачи | кол-во | 37,9±2,18 | <0,05 | 30,6±2,43 | >0,05 | 37,3±3,02 | >0,05 | 36,2±2,15 | >0,05 | 39,3±2,34 | >0,05 | 45,1±2,03
 |  | брак, % | 57,7±2,42 | <0,01 | 71,1±1,54 | >0,05 | 67,4±1,75 | >0,05 | 62,2±2,21 | <0,01 | 50,9±2,04 | >0,05 | 48,7±1,89
4 | Ведения | кол-во | 44,3±3,29 | >0,05 | 46,5±2,71 | >0,05 | 39,7±3,11 | >0,05 | 42,8±3,08 | >0,05 | 47,0±2,42 | >0,05 | 39,4±2,63
 |  | брак, % | 8,6±0,54 | >0,05 | 7,8±0,39 | <0,05 | 9,4±0,49 | <0,05 | 7,2±0,68 | >0,05 | 6,7±0,71 | >0,05 | 6,0±0,50
5 | Обводки | кол-во | 28,5±3,14 | >0,05 | 24,3±3,21 | >0,05 | 21,4±2,76 | >0,05 | 27,1±2,12 | <0,05 | 34,2±2,07 | >0,05 | 37,5±3,01
 |  | брак, % | 41,7±2,18 | >0,05 | 36,8±1,65 | <0,05 | 43,8±1,74 | <0,05 | 37,2±1,20 | >0,05 | 39,4±1,10 | <0,01 | 33,1±1,36
6 | Отборы | кол-во | 18,5±1,23 | >0,05 | 16,7±1,08 | <0,05 | 20,1±0,95 | >0,05 | 21,0±1,11 | <0,05 | 25,3±1,20 | >0,05 | 24,5±1,34
 |  | брак, % | 25,7±1,12 | >0,05 | 26,9±1,05 | >0,05 | 27,4±0,99 | <0,01 | 22,5±1,02 | <0,05 | 19,6±0,69 | >0,05 | 19,0±0,87
7 | Перехваты | кол-во | 103,6±5,26 | <0,01 | 70,2±5,44 | >0,05 | 76,9±4,98 | >0,05 | 80,4±5,15 | <0,01 | 112,1±5,71 | >0,05 | 95,3±5,32
 |  | брак, % | 55,1±1,69 | >0,05 | 59,4±1,83 | >0,05 | 62,5±2,07 | <0,05 | 54,3±1,91 | >0,05 | 51,7±2,42 | >0,05 | 49,6±2,29
8 | Игра головой | кол-во | 27,6±2,31 | >0,05 | 24,9±1,74 | >0,05 | 20,6±2,06 | <0,05 | 29,0±2,29 | >0,05 | 32,1±2,10 | <0,05 | 39,7±1,85
 |  | брак, % | 51,8±1,48 | >0,05 | 53,7±1,36 | >0,05 | 56,3±1,17 | <0,05 | 50,4±1,54 | <0,05 | 43,3±1,92 | >0,05 | 42,9±1,75
9 | Удары по воротам | кол-во | 12,3±1,28 | >0,05 | 10,2±1,16 | >0,05 | 9,8±1,00 | <0,05 | 13,5±1,04 | >0,05 | 15,2±1,30 | >0,05 | 16,1±1,11
 |  | брак, % | 54,8±1,40 | <0,05 | 60,6±1,29 | >0,05 | 58,5±1,18 | <0,05 | 53,7±1,46 | >0,05 | 50,0±2,09 | >0,05 | 52,9±1,63
10 | Всего | кол-во | 479,4±13,07 | >0,05 | 439,2±14,51 | >0,05 | 433,1±17,80 | >0,05 | 451,5±15,66 | <0,05 | 501,7±12,72 | >0,05 | 492,3±16,93
 |  | брак, % | 38,9±1,32 | >0,05 | 42,0±1,75 | >0,05 | 43,3±1,26 | <0,05 | 38,2±1,10 | <0,05 | 34,3±1,18 | >0,05 | 33,5±1,84
Таблица 31

Динамика показателей игровой подготовленности футболистов I разряда

на протяжении первого и второго круга соревнований

№ п/п | Технико-тактические действия |  | Матчи начала 1-го круга | P | Матчи середины 1-го круга | P | Матчи окончания 1-го круга | P | Матчи начала 2-го круга | P | Матчи середины 2-го круга | P | Матчи окончания 2-го круга
1 | Короткие и средние передачи вперед | кол-во | 127,5±5,32 | >0,05 | 122,8±4,38 | >0,05 | 114,7±4,21 | <0,05 | 131,6±5,01 | <0,05 | 149,2±4,83 | >0,05 | 157,1±5,24
 |  | брак, % | 30,3±1,28 | >0,05 | 34,0±1,13 | >0,05 | 33,6±1,35 | <0,05 | 28,5±1,07 | >0,05 | 25,7±1,19 | >0,05 | 24,9±1,22
2 | Короткие и средние передачи назад и поперек | кол-во | 166,8±6,08 | >0,05 | 174,5±6,50 | >0,05 | 178,3±7,13 | >0,05 | 155,9±7,29 | <0,05 | 125,5±6,84 | >0,05 | 120,6±7,01
 |  | брак, % | 18,0±0,78 | <0,05 | 21,1±0,60 | >0,05 | 21,5±0,52 | >0,05 | 19,6±0,81 | <0,05 | 17,3±0,63 | >0,05 | 16,1±0,70
3 | Длинные передачи | кол-во | 47,3±4,18 | <0,05 | 32,4±4,40 | >0,05 | 25,4±3,71 | >0,05 | 35,9±4,28 | <0,01 | 62,0±4,37 | >0,05 | 54,7±3,49
 |  | брак, % | 54,7±1,82 | <0,05 | 60,9±1,70 | >0,05 | 62,3±2,52 | <0,01 | 50,6±1,63 | <0,05 | 42,7±2,04 | >0,05 | 46,5±1,95
4 | Ведения | кол-во | 51,4±4,32 | <0,05 | 68,5±4,14 | >0,05 | 66,1±3,83 | >0,05 | 62,7±3,37 | >0,05 | 56,6±4,41 | <0,05 | 39,6±3,60
 |  | брак, % | 7,0±0,40 | <0,05 | 8,3±0,35 | >0,05 | 7,8±0,50 | >0,05 | 6,7±0,32 | <0,05 | 5,3±0,41 | >0,05 | 5,1±0,56
5 | Обводки | кол-во | 51,6±4,01 | >0,05 | 40,7±3,75 | >0,05 | 38,5±2,98 | >0,05 | 42,9±3,55 | >0,05 | 50,2±4,15 | >0,05 | 61,3±3,99
 |  | брак, % | 34,9±1,12 | <0,05 | 41,4±1,87 | >0,05 | 39,5±2,11 | >0,05 | 37,2±2,08 | <0,05 | 31,6±1,34 | >0,05 | 30,7±1,58
6 | Отборы | кол-во | 21,5±1,80 | >0,05 | 22,3±1,63 | >0,05 | 19,8±1,16 | >0,05 | 23,6±1,27 | >0,05 | 25,5±0,98 | <0,05 | 29,4±1,24
 |  | брак, % | 21,1±0,85 | >0,05 | 23,0±0,68 | >0,05 | 23,3±1,00 | <0,05 | 20,4±0,72 | <0,05 | 16,5±1,08 | >0,05 | 18,0±0,81
7 | Перехваты | кол-во | 135,7±5,04 | <0,01 | 85,3±4,96 | >0,05 | 93,1±5,00 | <0,01 | 129,4±5,11 | <0,01 | 159,8±5,24 | >0,05 | 168,0±5,49
 |  | брак, % | 51,3±2,14 | <0,05 | 59,6±1,69 | >0,05 | 62,1±1,74 | <0,05 | 55,0±1,92 | >0,05 | 52,4±2,36 | >0,05 | 50,4±2,12
8 | Игра головой | кол-во | 38,4±2,36 | >0,05 | 36,3±1,68 | >0,05 | 31,9±2,01 | >0,05 | 34,4±2,19 | >0,05 | 41,7±2,75 | >0,05 | 42,6±1,94
 |  | брак, % | 44,4±1,63 | <0,01 | 52,9±1,94 | >0,05 | 52,2±1,27 | >0,05 | 49,1±1,78 | <0,05 | 42,3±1,82 | >0,05 | 46,8±1,71
9 | Удары по воротам | кол-во | 13,7±1,28 | >0,05 | 12,8±1,33 | >0,05 | 12,3±1,10 | <0,05 | 15,9±1,01 | >0,05 | 17,2±1,18 | >0,05 | 18,0±1,33
 |  | брак, % | 51,6±1,39 | <0,05 | 56,8±1,42 | >0,05 | 57,7±2,08 | <0,05 | 50,0±1,46 | <0,01 | 42,1±1,53 | >0,05 | 41,0±2,10
10 | Всего | кол-во | 653,9±12,15 | <0,05 | 595,6±14,07 | >0,05 | 580,1±17,38 | <0,05 | 632,3±13,54 | <0,01 | 687,7±11,10 | >0,05 | 691,3±16,45
 |  | брак, % | 34,8±1,23 | <0,05 | 39,8±1,17 | >0,05 | 40,0±1,79 | >0,05 | 35,2±1,32 | <0,05 | 30,7±1,12 | >0,05 | 31,1±1,81
Таблица 32

Динамика показателей игровой подготовленности футболистов – кандидатов в мастера спорта
на протяжении первого и второго круга соревнований

№ п/п | Технико-тактические действия |  | Матчи начала 1-го круга | P | Матчи середины 1-го круга | P | Матчи окончания 1-го круга | P | Матчи начала 2-го круга | P | Матчи середины 2-го круга | P | Матчи окончания 2-го круга
1 | Короткие и средние передачи вперед | кол-во | 151,4±7,49 | <0,05 | 125,8±6,91 | >0,05 | 123,7±7,27 | >0,05 | 142,4±7,06 | <0,05 | 169,3±7,51 | >0,05 | 165,5±6,80
 |  | брак, % | 28,2±1,38 | >0,05 | 29,4±1,10 | >0,05 | 30,9±1,23 | >0,05 | 27,6±1,16 | >0,05 | 23,5±1,50 | >0,05 | 23,1±1,65
2 | Короткие и средние передачи назад и поперек | кол-во | 163,7±8,05 | >0,05 | 174,6±7,42 | >0,05 | 187,4±8,73 | >0,05 | 169,2±7,39 | <0,01 | 123,8±7,08 | >0,05 | 139,1±7,21
 |  | брак, % | 18,9±0,89 | <0,05 | 16,0±0,61 | >0,05 | 17,8±1,12 | >0,05 | 17,1±0,70 | <0,01 | 20,2±0,58 | >0,05 | 18,5±1,07
3 | Длинные передачи | кол-во | 53,7±5,23 | <0,05 | 34,5±5,12 | >0,05 | 42,1±4,87 | >0,05 | 47,4±5,31 | >0,05 | 63,3±5,45 | >0,05 | 66,1±4,94
 |  | брак, % | 49,8±2,74 | >0,05 | 57,3±3,09 | >0,05 | 53,2±2,01 | >0,05 | 47,6±2,48 | <0,05 | 39,5±2,16 | >0,05 | 34,9±2,85
4 | Ведения | кол-во | 56,5±4,06 | >0,05 | 61,7±4,21 | >0,05 | 65,8±3,44 | >0,05 | 55,4±3,60 | <0,05 | 43,7±3,07 | >0,05 | 48,2±4,15
 |  | брак, % | 6,0±0,64 | >0,05 | 7,1±0,52 | >0,05 | 6,8±0,40 | <0,05 | 5,2±0,56 | >0,05 | 4,7±0,48 | >0,05 | 4,0±0,32
5 | Обводки | кол-во | 61,1±3,94 | <0,05 | 48,4±4,12 | >0,05 | 42,0±4,29 | >0,05 | 53,9±3,81 | >0,05 | 58,2±4,99 | >0,05 | 71,4±4,67
 |  | брак, % | 38,4±2,15 | >0,05 | 41,1±1,64 | >0,05 | 43,2±1,36 | >0,05 | 39,3±1,43 | >0,05 | 36,8±1,71 | >0,05 | 32,3±1,28
6 | Отборы | кол-во | 37,3±1,45 | >0,05 | 35,2±1,77 | >0,05 | 34,1±1,23 | >0,05 | 35,9±1,15 | <0,05 | 41,2±1,64 | >0,05 | 40,0±1,38
 |  | брак, % | 24,7±1,06 | <0,05 | 28,4±0,92 | >0,05 | 27,6±1,18 | >0,05 | 27,1±1,10 | >0,05 | 25,2±0,73 | <0,05 | 23,0±0,69
7 | Перехваты | кол-во | 112,3±5,76 | <0,05 | 89,3±5,22 | >0,05 | 92,4±5,71 | >0,05 | 106,1±5,44 | >0,05 | 116,5±5,03 | >0,05 | 131,6±5,11
 |  | брак, % | 39,3±2,34 | >0,05 | 42,6±1,73 | >0,05 | 41,9±2,28 | >0,05 | 40,5±1,82 | >0,05 | 36,7±1,91 | >0,05 | 37,9±1,92
8 | Игра головой | кол-во | 42,5±3,05 | <0,05 | 31,4±2,17 | >0,05 | 25,9±3,96 | <0,05 | 40,0±4,19 | >0,05 | 46,1±3,74 | >0,05 | 51,0±3,88
 |  | брак, % | 49,1±1,80 | >0,05 | 50,7±1,44 | >0,05 | 52,4±1,29 | <0,05 | 48,2±1,36 | >0,05 | 44,9±1,92 | >0,05 | 43,0±1,54
9 | Удары по воротам | кол-во | 16,4±1,44 | >0,05 | 18,2±1,53 | >0,05 | 15,1±1,24 | >0,05 | 18,7±1,37 | >0,05 | 17,1±1,85 | >0,05 | 19,0±1,17
 |  | брак, % | 46,8±1,37 | <0,05 | 53,3±1,71 | >0,05 | 56,2±2,15 | <0,05 | 50,1±1,74 | <0,01 | 40,5±2,08 | >0,05 | 43,7±1,66
10 | Всего | кол-во | 694,9±21,83 | <0,05 | 619,1±18,12 | >0,05 | 628,5±15,09 | >0,05 | 669,0±22,15 | >0,05 | 679,2±19,87 | >0,05 | 731,9±17,14
 |  | брак, % | 33,5±1,75 | >0,05 | 36,2±1,98 | >0,05 | 36,7±2,04 | >0,05 | 33,6±1,37 | >0,05 | 30,2±1,50 | >0,05 | 28,9±1,89

Таблица 33

Динамика показателей игровой подготовленности футболистов-мастеров спорта
на протяжении первого и второго круга соревнований

№ п/п | Технико-тактические действия |  | Матчи начала 1-го круга | P | Матчи середины 1-го круга | P | Матчи окончания 1-го круга | P | Матчи начала 2-го круга | P | Матчи середины 2-го круга | P | Матчи окончания 2-го круга
1 | Короткие и средние передачи вперед | кол-во | 162,7±5,36 | >0,05 | 174,5±5,13 | >0,05 | 159,8±5,02 | >0,05 | 171,3±4,95 | >0,05 | 168,9±5,40 | >0,05 | 178,6±5,27
 |  | брак, % | 21,9±1,17 | <0,05 | 25,6±0,97 | >0,05 | 26,1±1,26 | >0,05 | 23,3±1,02 | <0,05 | 19,0±1,15 | >0,05 | 20,5±1,31
2 | Короткие и средние передачи назад и поперек | кол-во | 180,4±5,89 | >0,05 | 190,9±6,13 | >0,05 | 196,3±5,94 | >0,05 | 188,7±6,27 | <0,05 | 164,0±6,15 | >0,05 | 148,7±6,01
 |  | брак, % | 16,7±0,67 | <0,05 | 18,9±0,55 | >0,05 | 17,9±0,78 | >0,05 | 16,1±0,61 | <0,05 | 14,1±0,52 | >0,05 | 15,3±0,73
3 | Длинные передачи | кол-во | 59,5±4,15 | >0,05 | 51,6±4,36 | >0,05 | 47,4±3,97 | >0,05 | 55,1±3,61 | <0,05 | 67,5±4,08 | >0,05 | 63,4±4,23
 |  | брак, % | 46,7±1,95 | <0,05 | 53,6±1,59 | >0,05 | 52,9±1,81 | <0,05 | 44,8±2,11 | <0,05 | 35,6±2,44 | >0,05 | 34,2±1,86
4 | Ведения | кол-во | 63,9±4,56 | >0,05 | 71,8±5,04 | >0,05 | 70,5±4,83 | >0,05 | 68,7±5,11 | >0,05 | 67,1±4,31 | <0,05 | 52,3±4,17
 |  | брак, % | 5,8±0,37 | <0,05 | 7,6±0,49 | >0,05 | 6,9±0,40 | <0,01 | 4,1±0,51 | >0,05 | 5,0±0,64 | >0,05 | 3,4±0,53
5 | Обводки | кол-во | 69,1±4,33 | >0,05 | 60,4±3,95 | >0,05 | 63,7±4,40 | >0,05 | 68,6±4,28 | >0,05 | 72,3±3,77 | >0,05 | 71,5±4,56
 |  | брак, % | 30,3±2,10 | <0,05 | 35,9±1,26 | >0,05 | 37,0±2,13 | >0,05 | 32,4±1,47 | <0,05 | 25,7±2,09 | >0,05 | 26,5±1,98
6 | Отборы | кол-во | 50,8±3,29 | >0,05 | 42,1±4,18 | >0,05 | 38,8±3,56 | >0,05 | 43,9±3,17 | <0,05 | 55,1±3,80 | >0,05 | 59,2±4,01
 |  | брак, % | 26,1±0,69 | <0,05 | 28,9±0,72 | >0,05 | 28,7±0,85 | >0,05 | 28,2±0,76 | <0,05 | 24,1±1,11 | >0,05 | 25,0±1,03
7 | Перехваты | кол-во | 118,3±4,43 | <0,05 | 103,1±4,11 | >0,05 | 95,1±5,20 | <0,05 | 111,2±4,73 | <0,01 | 134,7±5,34 | >0,05 | 131,6±5,07
 |  | брак, % | 39,4±1,53 | <0,05 | 44,9±1,64 | >0,05 | 45,5±2,36 | >0,05 | 43,6±2,03 | <0,05 | 35,9±1,74 | >0,05 | 35,0±2,42
8 | Игра головой | кол-во | 51,6±2,81 | <0,05 | 42,9±2,32 | >0,05 | 37,7±3,27 | >0,05 | 47,0±3,85 | <0,05 | 58,8±3,57 | >0,05 | 60,5±2,94
 |  | брак, % | 41,7±1,36 | <0,05 | 48,1±1,58 | >0,05 | 47,6±1,91 | >0,05 | 46,2±1,76 | <0,01 | 37,4±1,64 | >0,05 | 38,4±1,27
9 | Удары по воротам | кол-во | 21,0±1,20 | >0,05 | 19,4±1,19 | >0,05 | 20,6±0,98 | >0,05 | 19,8±1,14 | >0,05 | 21,3±1,23 | >0,05 | 22,7±1,07
 |  | брак, % | 48,8±1,88 | >0,05 | 51,5±1,99 | >0,05 | 54,6±2,04 | <0,01 | 46,1±1,47 | >0,05 | 41,5±1,63 | >0,05 | 40,3±2,15
10 | Всего | кол-во | 777,3±14,63 | >0,05 | 756,7±18,12 | >0,05 | 729,9±15,34 | <0,05 | 774,3±12,09 | >0,05 | 809,7±16,26 | >0,05 | 788,5±14,44
 |  | брак, % | 30,8±1,35 | <0,05 | 35,0±1,13 | >0,05 | 35,2±1,76 | >0,05 | 31,6±1,52 | <0,05 | 26,5±1,60 | >0,05 | 26,5±1,76

В матчах начала второго круга соревнований у футболистов II разряда — мастеров спорта были отмечены более высокие, по сравнению с соревновательной деятельностью конца первого круга, количественные и качественные показатели игровой подготовленности (табл. 30-32), что связано с повышением в данном периоде уровня развития основных физических качеств и технического мастерства занимающихся. Дальнейшее участие игроков различной квалификации в чемпионате (первенстве) Украины сопровождалось неуклонным ростом большинства исследуемых параметров. Достигнув в матчах середины второго круга пиковых значений общего количества ТТД (501,7), спортсмены II разряда незначительно снизили данные показатели в период окончания круга. В то же время, на фоне снижения этих показателей отмечался рост количества коротких и средних передач мяча вперед, длинных передач, обводок соперника, приемов игры головой и ударов по воротам, а также — рост эффективности реализации ТТД (табл. 30). Таким образом, в матчах окончания первенства второразрядники продемонстрировали наиболее высокую за весь макроцикл эффективность использования ТТД — величина общего брака составила 33,5%. У игроков I разряда в матчах середины второго круга соревнований наблюдалось резкое повышение объема и эффективности выполняемых игровых приемов. Тенденция к росту количества действий сохранилась и в период окончания круга. А самые низкие за время исследования показатели общего брака (30,7%) и брака, допущенного при реализации отдельных ТТД, были зафиксированы у перворазрядников в середине второго круга. К окончанию чемпионата данные показатели незначительно возросли. Как видно из таблицы 32, соревновательная деятельность кандидатов в мастера спорта характеризовалась однонаправленным улучшением исследуемых параметров на протяжении всего второго круга. При этом наиболее интенсивный рост объема выполняемых действий с достижением пиковых значений наблюдался в матчах окончания чемпионата. В этот же период у кандидатов в мастера спорта была отмечена самая высокая в первом и втором круге общая эффективность (брак 28,9%) и эффективность выполнения большинства отдельных ТТД. Параметры соревновательной деятельности футболистов-мастеров спорта неуклонно улучшались в первой половине второго круга чемпионата (табл. 33). Так, в играх середины круга у спортсменов были зафиксированы пиковые за период чемпионата значения как общего количества (в среднем 809,7 ТТД за матч), так и числа отдельных приемов, а также лучшие показатели эффективности выполнения ряда действий. В матчах окончания круга у мастеров спорта параллельно снижению одних показателей объема и эффективности происходил рост других качественных и количественных параметров игровой деятельности: возросло число коротких и средних передач вперед, отборов мяча, приемов игры головой и ударов по воротам; снизились показатели брака, допущенного при выполнении длинных передач, ведений и перехватов мяча, ударов по воротам. Таким образом, наименьшие величины общего брака были зарегистрированы у футболистов в играх середины и окончания второго круга чемпионата; они составили 26,5%.

Подводя итоги описанных в главе IV исследований, необходимо отметить следующие основные положения:

1) Традиционно используемая система подготовки в отечественном футболе не обеспечивает достаточного уровня спортивной работоспособности занимающихся на протяжении большей части соревновательного периода. Данное обстоятельство подтверждается тем, что спортсмены с квалификацией от III разряда до мастера спорта приступают к играм первого и второго круга соревнований, имея невысокие показатели развития основных физических качеств и технического мастерства. Кроме того, на протяжении первого круга у занимающихся (у третьеразрядников, выступающих на чемпионате города, — второго круга) отмечается однонаправленное снижение параметров физической, технической и игровой подготовленности. А наивысших результатов как в соревновательной деятельности (объем и эффективность выполняемых ТТД), так и в тестах, отражающих уровень развития быстроты, скоростно-силовых качеств, специальной выносливости и технического мастерства, футболисты достигают лишь к середине-окончанию второго круга соревнований (третьеразрядники — в первом круге). Полученные данные не согласуются с результатами исследований ряда специалистов (М.О. Букуев, 1988; Г.А. Лисенчук, 1989; М.М. Шестаков, 1993), утверждающих, что у высококвалифицированных футболистов заметное ухудшение параметров основных физических качеств наблюдается лишь во второй половине первого круга чемпионата, а пик физической подготовленности достигается к концу весенне-летнего круга соревнований.

2) Сравнение полученных в ходе собственных исследований результатов с аналогичными данными из других видов спорта (А.Н. Касаткин, 1985; Ю.А. Компаниец, 1990; В.А. Кобзев, 1990; Г.Н. Максименко, 1992; В.Н. Платонов, 1997) позволяет заключить, что футболисты, использующие традиционную систему подготовки, обладают достаточно высоким уровнем развития общей выносливости (тест Купера). Акцентированное совершенствование аэробных возможностей спортсменов на всех ступенях классификации — от III разряда до мастера спорта — не позволяет футболистам заметно повысить уровень быстроты, скоростно-силовых качеств и скоростной техники выполнения игровых приемов в соревновательном периоде и, как следствие, добиться высокой эффективности игровой деятельности. Данное утверждение полностью соотносится с основными положениями теории спортивной тренировки об отрицательном влиянии больших объемов нагрузок аэробной направленности на развитие остальных физических качеств (В.П. Филин, 1987; А.А. Тер-Ованесян, И.А. Тер-Ованесян, 1992; А. Baker, 1993). Уместно отметить, что на необходимость снижения параметров работы на общую выносливость в тренировке футболистов настоятельно указывали многие специалисты (P. Astrand, 1986; В.И. Шукан, 1987; Ю.К. Лукин, 1989; А.П. Золотарев, 1997).

3) На протяжении годичного цикла у футболистов различной квалификации наблюдается гетерохронность достижения пиковых значений в показателях физической, технической и игровой подготовленности. Проведенные ранее исследования (Ю.К. Лукин, 1990; Г.В. Монаков, 1995; Ю.С. Седов, 1996; А.А. Сучилин, 1997) с целью выявления необходимых для каждой ступени классификации параметров подготовленности, как правило, организовывались без учета этих особенностей, что не позволяло получать объективную информацию.

В данной работе предпринята попытка выявить в широком диапазоне изменения показателей соревновательной деятельности футболистов с квалификацией от III разряда до мастера спорта во взаимосвязи с динамикой данных физической и технической подготовленности на протяжении макроцикла. Такие исследования ранее не проводились.

4) При планировании многолетней тренировки специалистами, применяющими традиционную систему подготовки, могут использоваться материалы, в которых отражены лучшие за весь годичный цикл показатели соревновательной деятельности, а также результаты игроков различной квалификации в тестах, характеризующих уровень основных физических качеств и технического мастерства.


Untitled Document

20–30 е гг. была осуществлена серия административно-территориальных реформ, коснувшихся нашего края. Вначале вместо уездов, в апреле 1923 г., были созданы округа, в том числе Луганский и Старобельский, а вместо волостей – районы. После ликвидации в августе 1925 г. губерний действовала трехступенчатая система управления: округ – район – территория сельсовета. В 1930 г. произошла коренная перестройка системы управления, в ходе которой округа были упразднены и осталась двухступенчатая система — республиканский центр непосредственно связывался с районами (в Донбассе их было 17).
Однако эта система просуществовала недолго, и уже в 1932 г. создаются области. 2 июля 1932 г. была образована Донецкая область, в состав которой вошли 17 промышленных и 18 сельских районов. Область включала территорию современных Донецкой и Луганской областей. 3 июня 1938 г. был принят Указ Президиума Верховного Совета СССР о разделении Донецкой области на две: Сталинскую (с 1961 г. — Донецкая) и Ворошиловградскую (в 1958—1970 гг. — Луганская; в 1970–1990 гг. — Ворошиловградская; с 4 мая 1990 г. — Луганская).
В начале 20-х гг. край продолжал испытывать серьезные экономические трудности. В критическом состоянии находились угольная, металлургическая, машиностроительная, химическая отрасли промышленности, угрожающей была безработица. Не лучшим было положение в сельском хозяйстве, усугублявшееся крайне враждебным отношением крестьянства к политике «военного коммунизма».
Провал попыток ликвидировать рыночные отношения вынудил правящую коммунистическую партию перейти к новой экономической политике, осуществлявшейся в 1921—1928 гг. и явившейся тактическим ходом, направленным на спасение экономики с помощью рыночных механизмов и частной инициативы.
В условиях хозяйственной разрухи и голода восстановление экономики непосредственно зависело от результатов работы угольной промышленности — одной из базовых отраслей народного хозяйства. Сделать это требовалось в кратчайшие сроки: в 1921 г. добыча угля в Донбассе составила всего 5,8 млн. т, и была в 4,5 раза меньшей, чем в 1913 г. Восстанавливая затопленные и разрушенные шахты, вкладывая значительные средства в угольную промышленность, приступив к оснащению ее техникой, прежде всего врубовыми машинами, активно используя «революционный энтузиазм победившего пролетариата», поставленную задачу удалось решить.
В 1927—1928 экономическом году, начинавшегося тогда с октября, добыча угля в Донбассе превзошла уровень 1913 г. и составила 27,3 млн. т, из них шахтерами Луганского округа было добыто 9,36 млн. т, или более 34 % вседонецкой угледобычи. Однако условия их труда и жизни были нелегкими. В 1925 г. реальная заработная плата составляла по сравнению с 1913 г. у горняков 43 %, у металлистов – 54 %. Достаточно серьезными были антисоветские настроения, имело место стачечное движение.
В конце 20-х гг., с укреплением диктатуры ВКП(б), ставшей тоталитарной партией, руководство страны решило осуществить «экономический скачок» для ускорения темпов построения социализма. Луганщине в этих планах отводилась важная роль, так как тут были сосредоточены предприятия базовых отраслей народного хозяйства: угольной, металлургической, химической. Курс на модернизацию экономики, ее форсированную индустриализацию осуществлялся «военно-коммунистическими» методами. Рыночное регулирование было отброшено, управление промышленностью цент-рализовано. Направленные в годы первой пятилетки (1928—1932 гг.) значительные капиталовложения в угольную промышленность были использованы на ее экстенсивное развитие. За этот период в Донбассе было введено в эксплуатацию около 90 новых шахт. Но в условиях директивно-командной системы хозяйствования ни в первой, ни во второй пятилетке (1933—1937 гг.) планы угледобычи не выполнялись. Не помогло и социалистическое соревнование, начавшееся в 1929 г. и активно пропагандировавшееся и распространявшееся среди трудящихся.
Более продуктивным был поиск новых форм организации труда. В 1930 г. инженером шахты № 22 Голубовского рудника К. К. Карташевым и рабочим шахты «Волково» Первомайского рудоуправления Н. Д. Касауровым (впоследствии он стал Героем Социалистического Труда) был внедрен метод беспрерывной добычи угля, позволивший существенно увеличить производительность труда.
Еще более высокую производительность обеспечивала новая горная техника. В 1932 г. главный механик Первомайского рудоуправления А. И. Бахмутский сконструировал первый в мире угольный комбайн, успешно работавший на шахте «Альберт» треста «Кадиевуголь». Одновременно на шахте № 12 Брянского рудоуправления был испытан угледобывающий комбайн конструкции инженеров В. Г. Яцких и Г. И. Роменского. Двумя годами позже механиком треста «Первомайскуголь» Н. А. Чихачевым был создан экспериментальный образец породопроходческого комбайна. Однако массовое производство этой новой горной техники тогда налажено не было.
Город Кадиевка (ныне город Стаханов), шахта "Центральная-Ирмино". Алексей Стаханов устанавливает рекорд по добыче угля в ночь с 30 на 31 августа 1935 года. Кадр кинохроники.
В 1935 г. Луганщина стала родиной стахановского движения. В ночь с 30 на 31 августа 1935 г. забойщик кадиевской шахты «Центральная-Ирмино», бывший крестьянский паренек Алексей Стаханов, применив новую технологию угледобычи, сумел повысить производительность труда в 14,8 раза. Вскоре это достижение было превзойдено Мироном Дюкановым, Дмитрием Концедаловым, Никитой Изотовым, Федором Артюховым и другими шахтерами. Но именно Стаханов вошел в историю как пионер новой организации труда (разделение добычи угля между забойщиком и крепильщиками). Новые методы получили распространение во всех отраслях народного хозяйства. В 1970 г. А. Г. Стаханову было присвоено звание Героя Социалистического Труда, а в 1978 г. с целью увековечения его памяти г. Кадиевка переименован в Стаханов.
Не менее важным почином для улучшения работы угольной промышленности стала инициатива организации труда по многоцикличному графику в очистном забое, предложенная начальником участка шахты № 22 им. Кирова треста «Кадиевуголь» Н. Е. Гвоздырьковым.
Эти и другие почины, прогрессивные методы организации труда способствовали дальнейшему развитию угольной промышленности Луганщины. В 1940 г. добыча угля составила 34,6 млн. т. Но при этом производительность труда росла медленно, плановые задания по-прежнему хронически не выполнялись. Тогда под предлогом укрепления экономики в связи с начавшейся второй мировой войной угольная и другие отрасли промышленности в июне 1940 г. были фактически военизированы – темпы их развития обеспечены за счет прикрепления рабочих и инженерно-технических работников к шахтам и промышленным предприятиям.
В тяжелом состоянии в начале 20 х гг. находилась металлургическая промышленность. Ценой огромных усилий завод ДЮМО произвел в 1922 г. 1 млн. пудов стали и 900 тыс. пудов проката, или соответственно в 16 и 13 раз меньше, чем в 1913 г. В 1923 г. завод был поставлен на консервацию и не работал до начала 1926 г., когда состоялся его новый пуск уже как Алчевского металлургического завода имени Ворошилова. Тогда были пущены две доменные печи, несколько мартеновских печей, три прокатных стана. В следующем году на заводе был построен новый коксовый цех.
В 1931 г. коллектив доменной печи № 2 завоевал первое место во Всеукраинском конкурсе на лучшую домну. В 1933—1934 гг. на заводе вступили в строй еще две мощные домны. В последующие годы производственные мощности этого металлургического гиганта продолжали наращиваться. К 1941 г. на заводе действовало 4 доменные, 7 мартеновских печей, мощные прокатные станы, 5 волочильных станов и 42 вспомогательных и обслуживающих цеха. С момента пуска завода после консервации и до июня 1941 г. на нем было произведено 7,2 млн. т чугуна, 2,8 млн. т стали, 2,7 млн. т проката. А всего только в 1940 г. металлурги Луганщины выплавили 872,6 тыс. т чугуна и 418,5 тыс. т стали. Производство проката составило 330 тыс. т.
Благодаря тяжелому и напряженному труду рабочих и инженеров, были восстановлены и значительно увеличены мощности химической и стекольной промышленности. В 1921 г. в Лисичанске был создан трест «Химуголь», в который вошли предприятия этих отраслей, а также рудоремонтные заводы и ряд шахт. Лисичанский завод «Донсода» уже в 1925—1926 экономическом году достиг уровня 1913 г. по производству кальцинированной соды, а в 1940 г. давал около 70 % общесоюзного производства. Завод «Пролетарий» (бывший стеклозавод Левингофского общества), восстановленный в 1922 г., уже через три года в 2,6 раза превзошел уровень 1915 г. К началу 1932 г. была завершена его реконструкция, позволившая полностью механизировать производство оконного стекла.
На протяжении 1930—1935 гг. было осуществлено строительство Лисичанского мехстеклозавода производительностью 7 млн. кв. м оконного стекла, давшего в конце 1935 г. свою первую продукцию. В 1932 г. в Лисичанске создается управление строительством азотнотукового завода, а двумя годами позже было принято решение построить на этой промышленной площадке уже не завод, а мощный азотнотуковый комбинат, первую очередь которого намечалось пустить в 1941 г.
В 1925 г. завершились восстановительные работы на химическом заводе «Красное знамя» (до 1923 г. — «Русско-Краска»), преобразованного в 1932 г. в химкомбинат. В 30 х гг. комбинат давал половину продукции всей анилинокрасочной промышленности СССР. В 1940 г. на нем было выпущено более 7,8 тыс. т красителей, в том числе 163 т кубовых, которые производились только здесь.
В конце 1922 г. началось экономическое оживление на Луганском паровозостроительном заводе. В 1922—1923 экономическом году было построено 49 паровозов серии «Э», а за следующие пять лет (1923—1927 гг.) — 447 паровозов различных серий.
В конце 1928 г. началась реконструкция завода, было создано специальное строительное управление «Луганбуд», которое возглавил кадровый рабочий П. И. Пузанов. С целью обеспечения еще более высоких темпов индустриализации, ради скорейшего построения «светлого коммунистического будущего», на строительстве, как и по всей стране, применялись такие «формы организации труда», как дополнительная отработка «социалистического часа», работа штурмовых строительных отрядов и батальонов, «штурмовые ночи» – фактически круглосуточная непрерывная работа. Именно тогда прославилось звено Ивана Стафийчука, которое установило мировой рекорд укладки арматуры на строительстве новокотельного цеха, превзойдя почти в полтора раза американскую норму, достигнутую на более высокой технике.
Чтобы стимулировать энтузиазм социалистического строительства, в 1929 г. рабочими завода, при соответствующем идеологическом воздействии парткома, была выдвинута идея о выполнении первой пятилетки в четыре (вначале даже в три) года. Идея, экономически абсолютно не обоснованная, тем не менее, была одобрена высшим руководством и активно пропагандировалась по всей стране.
В конце 1933 г. реконструированный завод вступил в строй действующих и стал крупнейшим в Европе паровозостроительным предприятием. В 1938 г. магистральные паровозы серий ФД и ИС, изготовленные луганчанами, демонстрировались на Парижской всемирной выставке и получили высокую оценку. В 1940 г. завод выпустил 441 паровоз, что составляло 70 % их общесоюзного производства.
Перекрытие старого русла реки Лугани по плану генеральной реконструкции паравозостроительного завода имени Октябрьской революции. 1930 год.
В первой половине 20 х гг. был восстановлен Лутугинский завод прокатных валков. Выпуск продукции уже в 1924—1925 хозяйственном году по сравнению с 1913 г. увеличился в четыре раза и составлял 120 т валков в месяц. В конце 30 х гг. завод стал единственным не только в Украине, а и в СССР предприятием по производству валков для металлургической, химической и мукомольной отраслей промышленности.
Нарастили свои мощности и выпуск продукции в 1921—1941 гг. луганские заводы имени Артема, Якубовского, Рудя, Пархоменко, Краснолучский рудоремонтный (впоследствии машиностроительный) завод и другие предприятия.
В целом, в 20—30 е гг. промышленный потенциал Луганщины значительно возрос, она стала одним из наиболее развитых регионов Украины. В 1940 г. в области насчитывалось 7460 промышленных предприятий, а численность рабочих и служащих в народном хозяйстве достигла почти полумиллиона человек.
Начало строительства Штеровской ГРЭС. 1923 год.
Техническая реконструкция народного хозяйства, осуществленная в 20—30 е гг., велась на наиболее прогрессивной энергетической основе – электричестве. С целью электрификации России, еще в декабре 1920 г. был утвержден план ГОЭЛРО (в нем, однако, игнорировались границы Украины и фигурировал Южный экономический район, который состоял из Украины и граничивших с ней территорий РСФСР). Предполагалось построить 30 тепловых и гидравлических электростанций, каждая из которых должна была обеспечить электроэнергией крупный промышленный узел или район, а сами электростанции получили название «государственных районных электростанций» (ГРЭС).
В 1922 г., в соответствии с этим планом ГОЭЛРО, началось строительство Штеровской ГРЭС (ныне г. Миусинск). В октября 1926 г. ее первый агрегат мощностью 10 тыс. кВт был сдан в промышленную эксплуатацию. Через пять лет, осенью 1931 г., строительство было полностью завершено, а мощность ГРЭС достигла 157 тыс. кВт (в 1913 г. в России не было ни одной электростанции мощностью свыше 25 тыс. кВт). Одновременно со строительством шла подготовка кадров энергетиков, дефицит которых осуществлялся особенно остро.
В 1929 г. на Штерстрое был открыт энергетический техникум. В 1930—1933 гг. он был высшим техническим учебным заведением (ВТУЗом) и готовил инженеров-электриков, техников и бригадиров.
В целом, электроэнергетика в крае развивалась более динамично, чем остальные отрасли народного хозяйства, производство электроэнергии быстро росло. В 1940 г. оно оставило в области свыше 1,8 млрд. кВт-часов, увеличившись за двадцатилетие более чем в 20 раз.
Таким образом, на пути создания мощного экономического потенциала на Луганщине были достигнуты весомые результаты, в основе которых был тяжелый труд рабочих. Тоталитарный режим, осуществляя коммунистический эксперимент, достиг крупных успехов, по сути осуществляя эксплуатацию трудящихся и подменяя достойное материальное стимулирование труда идеологическим давлением и карательными, репрессивными мерами.
Крестьяне села Ивановка везут продовольственный налог государству (Начало 20-х гг.)
С введением новой экономической политики началось быстрое возрождение сельского хозяйства. После проведения в 1921 г. земельной реформы конфискованную у помещиков землю передали тем, кто ее обрабатывал – крестьянам. На Луганщине они получили в свое распоряжение дополнительно почти 420 тыс. десятин. В Старобельском уезде тогда каждая семья получила по 2,5—3 десятины на каждого едока. Земельный банк под залог части земли выдавал крестьянам займы на приобретение посевного зерна, рабочего скота, сельскохозяйственного инвентаря. Большинство крестьян в этих условиях отошло от антисоветского повстанческого движения и вернулось к мирной жизни.
Однако в том же году сильная засуха привела к неурожаю: средняя урожайность зерновых культур на Луганщине составила всего 10—12 пудов с десятины. Следствием этого стал продовольственный кризис и голод. В 1921—1923 гг. голод на Луганщине, и в целом в Донбассе, приобрел значительные размеры. И хотя в декабре 1921 г. официальные власти в условиях растущей смертности вынуждены были признать его существование, по-прежнему в Россию, в голодающее Поволжье продолжал вывозиться украинский хлеб, в том числе и со Старобельщины.
Заинтересованность крестьян в своем труде, оптимистически воспринявших новую экономическую политику, позволила преодолеть хозяйственные трудности. В 1925 г. в крае был достигнут уровень 1913 г. по основным производственным показателям, а по посевным площадям превзойден. Валовой сбор зерновых в Луганском округе составил 24,2 млн. пудов, в Старобельском – 25,9 млн. Приближались к довоенному уровню показатели по развитию животноводства.
Крепкие хозяева, кооперируясь по 7–10 дворов, покупали в совместное пользование необходимую сельскохозяйственную технику, вместе сооружали мелкие перерабатывающие предприятия. Менее зажиточные объединялись в товарищества по совместной обработке земли (ТОЗы), артели, коммуны. К концу 1926 г. только в Луганском округе насчитывалось уже 111 коллективных хозяйств, в числе которых была 1 коммуна, 64 артели и 35 ТОЗов. В Старобельском округе к этому времени было 175 машинно-тракторных товариществ, 18 мелиоративных и более 70 других сельхозкооперативов.
Такие формы сельской кооперации быстро выявили свои преимущества. Однако с началом коллективизации все радужные мечты крестьян потерпели крах. В планах коммунистического переустройства села не находилось места ни для крестьянина-единоличника, почти не зависящего от государства, ни для кооперативов, в хозяйственной самостоятельности и юридической свободе которых режим усматривал угрозу абсолютизации своей власти на селе, откуда любой ценой необходимо было выкачать средства для индустриализации.
В 1927 г. вновь была введена обязательная сдача государству по твердым ценам всех «излишков» хлеба и других продуктов. У тех же, кто не справлялся с заданиями, каждый раз увеличивавшимися, отбирали дома, хозяйственные постройки, скот. С принятием в 1929 г. решения об ускорении коллективизации в республике (ее планировалось завершить за 1,5—2 года) кампания по созданию колхозов и раскулачиванию приобрела формы прямого произвола.
Однако давление на крестьянство (в Ровеньковском районе, например, суд приговаривал крестьян к различным срокам тюремного заключения за отказ вступать в колхозы) не помогало, значительная его часть в колхозы идти не хотела. Такая картина не удовлетворяла верхи, и 1 февраля 1930 г. правительство СССР приняло постановление «О мероприятиях по укреплению социалистического переустройства сельского хозяйства в районах сплошной коллективизации и по борьбе с кулачеством». Выполняя его требования, сельские советы Луганщины поделили крестьян на кулаков первой, второй и третьей категорий, середняков и бедняков. Потом выделили еще подкулачников. Кулаки первой категории выселялись за пределы Украины, второй – из сел на выселки, третьей – в хаты-развалюхи бедняков.
Недовольство крестьян проводимой на селе политикой не ограничивалось словами. В 1929 г. в Старобельском округе было зарегистрировано 30 террористических актов – убийств, покушений на убийство, поджогов имущества сельских активистов.
Старожилы Старобельщины свидетельствуют, что в каждом селе раскулачивали более половины дворов, а выселяли от 12 до 22 семей. Количество сел в округе в начале 30 х гг. составляла около 600. Таким образом, пострадали тысячи семей, в которых зачастую было по 10 и более детей.
Оказавшись в безвыходном положении, крестьяне вынуждены были вступать в колхозы. К весне 1930 г. в Старобельском округе из 83,5 тыс. крестьянских хозяйств было объединено 51 тыс., или 61,1 %. В Луганском округе было коллективизировано около 43 % крестьянских хозяйств. А уже летом 1931 г. Луганщина отрапортовала Киеву: коллективизация в основном завершена, нею охвачено 84 % крестьянских хозяйств (к этому времени были созданы 801 колхоз и 15 совхозов). В отдельных районах этот показатель был еще выше: в Сватовском — 98,5 %, Новосветловском — 86 %.
Но подавляющее большинство колхозов были мелкими и экономически слабыми. Коллективизация привела к резкому падению производительности сельского хозяйства. На протяжении 1930–1932 гг. сбор зерна уменьшился почти вдвое. Этого все же хватало, чтобы прокормить местное население, однако союзное правительство продолжало требовать выполнения непомерных планов хлебозаготовок. И уже в конце 1932 г. начался голод. Апогея он достиг зимой и весной 1933 г., когда после конфискационных обысков крестьяне были лишены всего съестного. На Луганщине, как и по всей Украине, были многочисленные случаи людоедства; обезумев от голода, родители ели собственных детей. Вымирали целые села, а поиски и изъятие продовольствия продолжались. По данным исследователя Р. Конквиста, от голода в Донецкой области умерло 15—20 % населения. Наиболее страшным голод был в Верх-нетепловском, Новопсковском, Старобельском, Беловодском и Рубежанском районах.
Село Дьяково. Первый комбайн на полях колхоза имени Ленина . 1939 год.
Голод 1932—1933 гг. имплантировал в сознание крестьянства на несколько поколений вперед социальный страх, политическую апатию, пассивность. Село стала разъедать и глубокая моральная эрозия: зажиточные крестьяне лишились всего того, что было ими нажито нелегким трудом, а всех колхозников уравняли нищенскими трудоднями, лишив естественного стремления «выбиться в люди».
Терроризируя село голодомором и понимая вместе с тем, что его сталинизация ведет к вымиранию украинского крестьянства, партийно-государственное руководство стремилось в то же время укрепить колхозы. Была ликвидирована обезличенная оценка труда, появилась бригадно-звеньевая форма организации работы; сельское хозяйство оснащалось техникой — тракторами ХТЗ, комбайнами запорожского «Коммунара», молотилками харьковского «Серпа и молота», сеялками кировоградской «Красной звезды». Техническое обслуживание колхозов осуществляли государственные организации — машинно-тракторные станции (МТС). Первой на Луганщине в 1929 г. была создана Бирюковская МТС, которая обслуживала 17 колхозов, имевших 36 тыс. га земли. Вслед за ней были организованы МТС в Ровеньках, Лисичанске, Новопскове, Белолуцке, Марковке, Беловодске.
В сложной и противоречивой обстановке завершался процесс коллективизации. Как и в промышленности, в сельском хозяйстве были свои передовики, награжденные высокими правительственными наградами. Среди них – бригадир тракторной бригады Белокуракинской МТС И. Т. Острогляд и его заместитель Г. Т. Сухоставский, бригадир тракторной бригады Волнухинской МТС А. И. Бочаров. В получившем широкое распространение движении по освоению сельскохозяйственной техники, в частности тракторов, женщинами (хотя труд этот был нелегок даже для мужчин) в 30-е гг. участвовали десятки молодых работниц Луганщины. Имена Е. И. Кравцовой и Н. М. Хащенко из Беловодского района, Ф. С. Перовой из Новоайдарского района (в 1948 г. она была удостоена звания Героя Социалистического Труда) и многих других были хорошо известны всей Украине.
Свыше двух тысяч тружеников села в 1939 г. приняли участие в открывшейся тогда с целью пропаганды «исторических успехов в социалистическом переустройстве сельского хозяйства» Всесоюзной сельскохозяйственной выставке. Две МТС, 16 колхозов и 13 животноводческих ферм были удостоены ее дипломов и премий, а 17 колхозников, рабочих совхозов и специалистов – золотых медалей.
К концу 30 х гг. в области имелось 1075 колхозов, 110 совхозов, 51 МТС. На полях работали 5,6 тыс. тракторов, более 2 тыс. комбайнов. Продолжая использовать методы насилия, государство добивалось от колхозов увеличения производства сельскохозяйственной продукции, повышения урожайности зерновых культур, увеличения поголовья крупного рогатого скота (к 1941 г. оно составляло около 360 тыс. голов). В 1940 г. валовой сбор зерновых культур всех категорий хозяйств составил 634,4 тыс. т, или 2,4 % от собранного в Украине. Уровня 1913 г. сельское хозяйство Луганщины, так и не достигло (тогда валовой сбор превышал 808 тыс. т). Основная часть сельскохозяйственной продукции шла на обеспечение быстро растущей армии. Сельское хозяйство продолжало оставаться донором, осуществляя финансирование промышленности. Сами же колхозники работали прежде всего, на государство.
Бесспорными достижениями 20—30 х гг. было значительное повышение образовательного уровня широких народных масс, развитие образования, культуры, медицины, науки.
Уже в конце 1926 г. на Луганщине работало 355 школ по ликвидации безграмотности (ликбез), 100 школ по ликвидации неграмотности среди подростков, 651 общеобразовательная школа, где обучалось около 77,5 тыс. учащихся. К 1940 г. количество школ и число учащихся в них значительно возросло (1168 школ, 337 тыс. учащихся). В школах работало 11,8 тыс. учителей. Среди взрослых неграмотных оставалось менее 15 %. К этому времени в области было 35 техникумов (более 7 тыс. учащихся). Преподавание в абсолютном большинстве школ, техникумов и вузов велось на украинском языке.
До 1921 г. на Луганщине не было ни одного высшего учебного заведения. В 1921 г. начинается история нынешних Восточноукраинского национального университета имени Владимира Даля и Луганского национального аграрного университета. Однако становление и развитие высшего образования в области, да и во всем Донбассе, прежде всего, связано с одним из лучших сегодня педагогических университетов Украины – Луганским государственным педагогическим университетом имени Тараса Шевченко. Базой для его создания стали открытые 1 марта 1921 г. губернские педагогические курсы, отнесенные к категории высших учебных заведений. А уже в 1923 г. начал работать Донецкий институт народного образования (ДИНО). В 1931 г. при ДИНО были открыты Учительский институт и филиал Всеукраинского института повышения квалификации учителей. Тремя годами позже ДИНО был преобразован в Луганский государственный педагогический институт, который с 1939 г. носит имя Тараса Шевченко (в 1998 г. институт был преобразован в университет).
В 1929—1934 гг. в Лисичанске работал вечерний горный институт, переведенный затем в г. Сталино (ныне г. Донецк). В начале 30 х гг. был образован Рубежанский химико-технологический институт, который выпустил в предвоенные годы 600 инженеров. В 1940 г. начал работу Старобельский учительский институт. В 20—30 е гг. в Кадиевке и в поселке Штергрэс работали высшие технические учебные заведения.
Успехи в ликвидации неграмотности, народном образовании способствовали развитию культуры, росту числа культурно-просветительных учреждений. В конце 1922 гг. в Народном доме Луганска начались спектакли первого в Донбассе профессионального драматического театра (в 1924—1935 гг. – «Шахтерка Донбасса»), художественным руководителем и главным режиссером которого был Г. С. Свободин (с 1932 г. — заслуженный артист УССР). В 1935 г. труппа переехала в Николаев, где был создан драматический театр. В 1931 г. в Луганске был открыт Театр юного зрителя, в котором работали П. И. Ветров (впоследствии – народный артист УССР), А. П. Коженовский (с 1949 г. – заслуженный артист УССР). В 1932—1941 гг. работал Театр оперы и балета, главным дирижером которого был заслуженный артист УССР А. Г. Ерофеев, Русский драматический театр (1939 г.), Театр кукол (1939 г.), дворцы культуры и кинотеатры.
В начале 20 х гг. на Голубовском руднике учителем народной школы работал Иван Паторжинский (впоследствии — профессор Киевской консерватории, народный артист СССР, лауреат Государственной премии СССР), который организовал здесь хор и театральный кружок. Постановка оперы Н. В. Лысенко «Наталка Полтавка» с участием И. С. Паторжинского вызвала восторженные отзывы зрителей.
С 1925 г. начались выступления на сцене уроженца с. Лозовая Павловка Бориса Чиркова – известного актера театра и кино, впоследствии Героя Социалистического Труда, четырежды Лауреата Государственной премии СССР. В 20–30 е гг. первые шаги в большое искусство делали уроженцы Луганщины – художники С. Ф. Адамович, С. А. Григорьев, М. А. Рыбальченко, Л. И. Чернов; театральные режиссеры Д. Т. Бондаренко, В. Г. Крайниченко; кинорежиссер и художник А. Л. Птушко; актеры Н. Д. Ворвулев, А. В. Ковалев, Е. А. Коваленко; создатель оркестра народных инструментов, основатель Луганского музыкального училища С. А. Васильев.
В конце 30 х гг. в области работало 5 театров, филармония, 893 клуба, 343 стационарные киноустановки, 873 массовые библиотеки с книжным фондом 2,2 млн. экземпляров, 4 музея, парки Первого мая и им. Горького в Луганске.
Весомо заявили о себе и литераторы нашего края. Плодотворно работали писатели и публицисты Г. Н. Баглюк и М. А. Бирюков, Ф. Г. Вольный и Б. Л. Горбатов, К. Л. Дрок и Г. А. Жуков (впоследствии — Герой Социалистического Труда), Н. А. Упеник и Ю. А.Черкасский. Здесь начиналось литературное творчество классика украинской литературы Владимира Сосюры. В Луганске родился и вырос, учился в пединституте известный поэт Михаил Матусовский, писавший: «Здесь истоки всех песен моих, здесь начало моей родословной».
В 1940 г. в области издавались 2 областные («Ворошиловградская правда», «Комсомольское племя»), 31 городская и районная газеты и 89 многотиражек, которые играли существенную роль в пропагандистско-информационном влиянии на людей. Общий разовый тираж всех изданий составлял около 285 тыс. экземпляров.
Борьба коммунистических властей с религией. С колокольни Казанской церкви

Однако на духовной жизни, развитии образования, науки и культуры сказалось стремление правящей партии во что бы то ни стало создать «человека социалистического общества», внедрить в массовое сознание коммунистическую идеологию и марксистские догмы. Властями было инспирировано жестокое антирелигиозное наступление, сопровождавшееся физическим уничтожением священнослужителей и разрушением церквей, даже тогда, когда они представляли архитектурную ценность. Подконтрольная партии печать была заполнена идеологическими клише и, в основном, распространяла инициативы передовиков социалистического соревнования и ударников труда, писала о трудовом героизме, а с середины 30 х гг. активно освещала вопросы партийной жизни и разоблачала классовых врагов. Ценность поэзии, живописи, кино, театра измерялась прежде всего тем, насколько полезными они были для социалистического строительства, отражали актуальные события времени – классовую борьбу на селе, коллективизацию, производственные успехи, события революции и гражданской войны.
Одной из важных задач был контроль над молодежью, осуществлявшийся с помощью комсомола, моделирование ее сознания в соответствии с задачами, определенными классиками марксизма-ленинизма. А само изучение произведений В. Ленина и И. Сталина, решений съездов, конференций, пленумов коммунистической партии, истории ВКП(б) стали обязательными не только для коммунистов и комсомольцев, но и для всего работающего и учащегося населения. Власти стремились изменить менталитет украинского народа, и в значительной мере это им удалось сделать. «Конструируя» нового человека, они изменяли его психологически таким образом, чтобы обеспечить полностью контролируемые реакции на реальные или сфальсифицированные факты и события, о которых считали нужным сообщить рядовым гражданам.
Декларируя заботу о трудящихся, власти не могли не заботиться о здравоохранении людей, тем более, что травматизм на производстве, оснащавшемся новой техникой, вследствие низкой квалификации значительной части рабочих был высоким. К 1940 г. на Луганщине было 125 больничных учреждений, 98 женских консультаций, детских поликлиник и амбулаторий, в которых работало 977 врачей и около 6 тыс. специалистов со средним медицинским образованием.
В области научных исследований весомых результатов в профилактике и лечении глазных болезней достиг последователь академика В. П. Филатова Степан Петруня (впоследствии — профессор, заслуженный врач УССР, почетный гражданин Луганска). Тогда же в крае начали работу первые научно-исследовательские институты, в том числе Рубежанский НИИ органических полупродуктов и красителей.
Большой вклад в развитие науки в эти и последующие годы внесли уроженцы Луганщины: специалист в области горного дела Ф. А. Абрамов, химик Ф. С. Бабичев, строитель В. С. Григорьев, физики В. И. Данилов, В. Н. Еременко, С. С. Уразовский, ученые-металловеды П.Т. Емельяненко и С. Т. Кишкин, ботаник-гидробиолог Я. В. Ролл, экономист П. В. Рудницкий, геологи А. В. Сидоренко, В. С. Соболев, микробиолог К. П. Чепуров. Профессор ДИНО, известный украинский археолог и краевед Сергей Локтюшев в 1926 г. был избран почетным членом Парижской академии наук.
Непростыми были жизнь и быт трудящихся. Предпринимавшиеся попытки создать «социалистические города» оказались безуспешными. И хотя были построены больницы и поликлиники, дворцы культуры и кинотеатры, дома для передовых рабочих и инженерно-технических работников, города области и часть рабочих поселков электрифицированы и радиофицированы, проводилось их благоустройство, а в Луганске с 1934 г. введено трамвайное сообщение и в 1937 г. вступила в строй телефонная станция на 2400 абонентов, города функционировали по существу как придатки промышленности.
Жилищное строительство, создание коммунального хозяйства рассматривались как второстепенный вопрос, не успевали за темпами индустриализации. 3,9 млн. кв. м общественного жилищного фонда и 5,6 млн. индивидуального, насчитывавшиеся в 1940 г. в области, жилищную проблему не решали. Поэтому плохое жилье (бараки, казармы, общежития, полуподвалы и даже землянки), жилищная теснота были в 30 е гг. характерными чертами жизни городов и поселков края.
Не менее сложно решались проблемы снабжения продуктами питания и промышленными товарами. Статистика свидетельствует, что в конце 30 х гг. в области было 3,5 тыс. магазинов, свыше 1,1 тыс. торговых палаток и почти столько же столовых, кафе, буфетов. Однако продовольственных и промышленных товаров не хватало: с 1929 г. была введена система централизованного распределения, основанная на создании своеобразной иерархии, определявшей место и заслуги граждан в строительстве социализма. В первой половине 30-х гг. была введена карточная система распределения. Вне государственного снабжения оказались те категории людей, которые не относились к партийным и советским работникам, рабочим и служащим государственных предприятий, передовикам производства. В условиях жестокого товарного кризиса для них это означало полуголодное существование. Даже работники шахт и заводов, относившиеся к так называемым особому и первому — привилегированным — спискам, не получали всех необходимых продуктов. Порой за дефицитными товарами отечественного производства и низкого качества у магазинов с ночи образовывались большие очереди. Реальная жизнь не соответствовала социалистическим лозунгами, бытовые проблемы – очереди, теснота, грязь, необходимость «доставать» нужные вещи – порождали нерв-ное напряжение, подозрительность к окружающим, зависть, способствовали росту пьянства, ухудшению криминогенной ситуации.
Однако подлинной трагедией народа было то, что способом государственного управления страной в 20—30 е гг. стал террор. Насильственно-репрессивные методы сыграли страшную роль в утверждении командно-административной экономики, укреплении однопартийного режима, растоптавшего общечеловеческие демократические ценности, сталинской диктатуры; в создании в обществе атмосферы постоянного страха, губительно деформировавшего человеческую психику.
На Луганщине за годы тоталитарного режима было расстреляно, осуждено на длительные сроки лишения свободы, сослано в отдаленные места Севера, Сибири, Средней Азии более 30 тыс. человек. К тому же каждый факт репрессий в отношении одного человека бил рикошетом по членам семьи и ближайшим родственникам, делал их на долгие годы изгоями общества. Десятилетиями несли тяжелый крест обездоленных дети «врагов народа».
Пик репрессий пришелся на 1937—1938 гг. Только за эти два года осуждено почти 13 тыс. человек. В числе репрессированных – партийные, советские и комсомольские работники И. В. Пелевин и В. М. Лыга, Г. Ф. Лупандин и Г. М. Можеровский, С. В. Некрасов и Н. О. Мендруль, Я. Т. Лысенко и В. Л. Горбатов; видные хозяйственные руководители И. Н. Крайнев и И. И. Зубков; писатели и журналисты Г. М. Баглюк, А. А. Баркова, С. Я. Дальняя (Дерман), С. Я. Каплан, Иван Приблудный (Я. П. Овчаренко); деятели науки и искусства: ректоры Луганского педагогического института Е. Г. Ажажа, К. П. Цыкин, И. Г. Паскель, профессор Л. М. Голомб, композитор и дирижер К. Е. Богуславский.
Поиск «врагов народа» давал его инициаторам возможность создать обстановку всеобщей покорности и послушания, переложить на репрессированных всю ответственность за провалы в экономике, социальное напряжение, материальные трудности, подавить какие бы то ни было проявления национального самосознания и достоинства. Кроме того, это позволяло постоянно подкреплять официальную концепцию о необходимости скорейшего построения социализма в условиях капиталистического окружения с неотвратимой вследствие такого окружения войной.
Поэтому всевозможные оборонные мероприятия были характерной особенностью тех лет. Среди них — шефство промышленных предприятий Луганщины над кораблями Черноморского флота, изучение военного дела и способов противовоздушной и противохимической обороны для получения оборонных значков «Ворошиловский стрелок», «Будь готов к труду и обороне», «Готов к труду и обороне», «Готов к санитарной обороне». Проводились молодежные легкоатлетические и лыжные кроссы, военизированные походы и военно-тактические учения, а у Острой Могилы — инсценировки боев 1919 года с деникинцами. К концу 30 х гг. более 150 тыс. жителей края было вовлечено в ряды оборонной организации Осоавиахима. Будущих летчиков обучали в Луганском, Кадиевском, Краснолучском, Лисичанском, Ровеньковском аэроклубах.
В 1930 г. в Луганске была создана XI военная школа пилотов (с 1938 г. — Военная авиашкола пилотов им. Пролетариата Донбасса). Школа подготовила сотни авиаторов, более 250 ее выпускников удостоены звания Героя Советского Союза, а 10 из них удостоены этого звания дважды, в том числе летчик-космонавт СССР Георгий Береговой, маршал авиации Александр Ефимов, генерал-полковник Тимофей Хрюкин.
Жителям края довелось участвовать и в военных конфликтах 30 х гг. в Испании, Китае, в районе озера Хасан, на реке Халхин-Гол (Монголия), в советско-финляндской войне. Семь уроженцев области — Г. А. Батаршин, И. Д. Чернопятко, Н. А. Зинченко, Г. Е. Никитенко, И. Д. Сиволап, Н. М. Стольников, А. С. Топаллер — были удостоены звания Героя Советского Союза.
Создав своим трудом мощный производственный потенциал Луганщины, пройдя через голодоморы и репрессии, труженики края подверглись новому суровому испытанию во время германской агрессии против СССР.


IV

IV.3. Упражнения для совершенствования физической и технико-тактической подготовленности футболистов

В тренировочном процессе футболистов могут использоваться самые разнообразные средства и методы, с помощью которых совершенствуются основные физические качества и технико-тактическое мастерство спортсменов. Охарактеризуем те из них, которые имеют преимущественную направленность на развитие отдельных качеств.

Для развития быстроты используются:

1. Бег под команду с высокого старта на 20-60м.

2. Старты из различных положений (лежа, стоя на коленях, боком или спиной в сторону старта, после выполнения кувырка вперед и пр.).

3. Эстафетный бег на отрезках 20-60м.

4. Бег с высоким подниманием бедра и семенящий бег на 10-30м с установкой на максимальную частоту движений.

5. Ускорения 50-60м.

6. Бег (старты, ускорения) “в гору” и “под гору” — на отрезках 20-40м.

7. Бег высокой интенсивности на коротких отрезках (30-50м) с отягощениями “манжетами” на руках и ногах.

8. Прыжковый бег на 20-40м.

Одним из вариантов развития быстроты футболистов является использование метода сопряженного воздействия, суть которого заключается в целенаправленном воздействии на проявления быстроты и точности одновременно (Д.С.Махди, 1981). В связи с этим необходимо, чтобы пробегание коротких отрезков чередовалось с выполнением на максимальных или околомаксимальных скоростях отдельных элементов игры, требующих проявления точностных характеристик:

9. Быстрое ведение мяча 20-30м — удар в заданную треть ворот.

10.Обводка стоек (4-5 стоек) — удар по воротам — на время.

11.Ведение мяча 20-30м, обводка стоек (4-5 штук) — длинная передача партнеру — на время.

В качестве специфических для футбола средств, направленных на повышение скоростного потенциала, можно использовать также следующие упражнения:

12.Ведение мяча на время — 20-40м

13.Ведение мяча (20м), обводка 4-5 стоек на время

14.Быстрое освобождение от персональной опеки — игрок находится в поле (без мяча), ему противодействует “противник”, по сигналу тренера игрок делает два-три быстрых обманных движения и резко ускоряется на 20-30м.

15.По аналогии с вышеизложенным группой футболистов (без мяча) выполняются упражнения: “создание искусственного офсайда — по отношению к команде противника”, “избежание создания офсайда — по отношению к своей команде”, “быстрое построение (перестроение) линии защиты (нападения)”.

16. Выход на мяч — игрок в поле стремительно ускоряется (20-25м) к предполагаемому месту приземления мяча в то время, как другой игрок выполняет удар (либо вбрасывает мяч) из стандартного положения.

Ценными также являются упражнения с мячом, выполняемые с партнерами или в группах.

17. Игроки выстраиваются колоннами навстречу друг другу.

Игрок А передает мяч игроку В и тут же стартует, обегает оба флажка, расположенных с его стороны, и становится в конец противоположной колонны В. Игрок В принимает мяч, обрабатывает его, ведет до определенной отметки, делает оттуда передачу следующему игроку в колонне А, стартует, обегая флажки сбоку, и становится в конец колонны А.

18.Четыре игрока становятся по углам квадрата со стороной 15м. В центре этого квадрата лежит много мячей. По сигналу игроки резко стартуют к центру квадрата, подхватывают по мячу и ведут его в свой угол. Доведя его туда, сразу же снова кидаются к центру за вторым мячом и т.д. (рис. 104 ).

Разрешается также “воровать” чужие мячи, но только из противоположного угла. Выигрывает тот, у кого к моменту, когда все мячи разобраны, их будет больше всего.

Вариант: кто быстрее всех приведет в свой угол 5 мячей.

19. Игрок из группы С, выстроившейся в колонну по одному у линии, обозначающей короткую сторону прямоугольника, стартует, получает передачу от игрока А, на высокой скорости обрабатывает мяч, играет “в стенку” с игроком В и отдает его обратно игроку А, а сам в спринтерском темпе обегает флажок, установленный в середине противоположной стороны прямоугольника, и возвращается в конец своей колонны.

20. Параллельное упражнение со сменой мест для пар игроков. Игрок А передает свой мяч вправо, а игрок Д — влево. Игроки В и С получают мяч и ведут его, обводя флажок с внешней стороны, и делают передачу игрокам А и Д, обегающим их сзади, а заодно и с внутренней стороны флажков и с линии штрафной площади бьют по воротам. Затем игроки меняются местами. Упражнение проводится в соревновательной форме.

21. Параллельное упражнение для пар игроков. Один из двоих ведет мяч, второй бежит параллельно. Перед самым флажком ведущий мяч играет “в стенку”, причем ответный пас идет к линии штрафной площади, откуда и производится прицельный удар по воротам. Форма упражнения — соревновательная.

22. Четыре группы игроков располагаются по углам футбольного поля вдоль боковых его линий (рис. 108). По свистку первый игрок в каждой из групп ведет мяч в быстром темпе вдоль боковой линии до самой средней линии поля и оттуда делает нацеленную передачу первому игроку другой колонны своей половины поля, после чего в спринтерском темпе бежит в “хвост” своей группы. Игроки А, В, С и Д соревнуются между собой.

23. Игроки располагаются двумя колоннами по одному (рис. 109), у каждого первого игрока по мячу. Сначала стартует игрок А: он в быстром темпе ведет мяч до линии штрафной площадки и наносит оттуда прицельный удар по воротам. В этот момент стартует с мячом игрок В. После удара игрок А поворачивается и бежит в направлении В, чтобы помешать ему. После того, как игрок В обведет игрока А, он бьет по воротам и сразу же бежит, чтобы помешать следующему игроку группы А выйти с мячом на ударную позицию. Это упражнение помогает игроку отработать умение резко переходить от атакующих действий к оборонительным и наоборот.

24. Так же, как и в предыдущем упражнении, игроки выстраиваются в две колонны по одному (рис. 110). Игрок А на максимальной скорости ведет мяч, с линии штрафной площади бьет по воротам, затем поворачивается и бежит в направлении начавшего уже к этому времени движение в сторону ворот игрока В. Тот, увидев повернувшегося к нему игрока А, играет с ним “в стенку”, получает мяч на линии штрафной площади, обрабатывает его на скорости и бьет по воротам, после чего поворачивается в сторону начавшего уже движение с мячом следующего игрока А и зеркально повторяет упражнение. Все упражнение проделывается в максимально высоком темпе. Цель упражнения — отработать умение действовать в условиях крайнего дефицита времени.

25. Упражнение выполняется каждым из игроков в максимально высоком темпе. Игрок В бежит к отметке, где установлен флажок и где он получает мяч, адресованный ему сюда игроком А, ведет его в быстром темпе за второй флажок, откуда передает его следующему игроку группы А, а первый игрок А после передачи перебегает на место В. Упражнение выполняется попеременно в обе стороны. После этого реализуется усложненный вариант данного упражнения.

26. Упражнение также выполняется в соревновательной форме. Игрок А ведет мяч “слаломом” между стойками (флажками). Игрок В стартует с другой стороны из глубины поля (рис. 113) и бежит в спринтерском темпе к линии штрафной площади, где получает передачу от игрока А, которую тот делает после того, как он обвел последнюю стойку.

Получив мяч, игрок В обрабатывает его, ведет примерно до линии штрафной площади и оттуда прицельно бьет по воротам, затем резко меняет направление своего движения, в спринтерском темпе бежит в сторону боковой линии, где между ней и углом штрафной площади лежит много мячей. Сильной нацеленной передачей он “выводит” на удар в район линии штрафной площади — ближе к противоположному ее углу — набегающего из глубины поля игрока С, который на полной скорости без обработки бьет по воротам.

Для развития силы и скоростно-силовых качеств можно применять:

1. Сгибание и разгибание рук в упоре лежа.

2. То же, но с хлопком ладонями.

3. Отжимание в упоре сидя. Руки сзади на гимнастической скамейке.

4. Жим гири в положении сидя.

5. То же в положении стоя.

6. Жим штанги с груди стоя и сидя.

7. То же из-за головы стоя и сидя.

8. Жим штанги лежа.

9. Сгибание и разгибание туловища со штангой на плечах в положении стоя.

10.Поднимание и опускание ног в положении лежа на спине.

11.Подъем ног с отягощениями и без них в висе на перекладине.

12.Приседания со штангой на плечах.

13.Приседания на одной ноге с отягощением и без него.

14.Выпад вперед и в сторону правой и левой ногами со штангой на плечах.

15.Подняться на носках вверх со штангой на плечах.

16.То же с партнером на плечах.

17.Поднять гирю бедром вверх, а опорную ногу на носок.

18.Прыжки в длину с места.

19.Прыжки спиной вперед.

20.Прыжки в высоту.

21.Прыжки вверх с ударом головой по подвешенному мячу.

22.Прыжки с места в длину с одной ноги.

23.Прыжки в длину с места с обеих ног (тройной, пятерной).

24.Прыжки с места с ноги на ногу (тройной, пятерной, десятерной).

25.Скачки на одной ноге.

26.Прыжки вверх с места, подтягивая колени к груди.

27.Прыжки через препятствия (барьеры) на одной и обеих ногах.

28.Прыжки в глубину с последующим отскоком вверх.

29.Выпрыгивание из полуприседа со штангой на плечах.

30.Выпрыгивание из глубокого приседа с гирей в руках.

31.Тяга штанги толчковая.

32.Тяга штанги рывковая.

33.Метания набивного мяча (броски ядра) различными способами.

Следует отметить, что быстроту и скоростно-силовые качества необходимо развивать в фазе суперкомпенсации. Для совершенствования скоростных качеств следует использовать повторный метод, для развития скоростно-силовых качеств — повторный и серийный методы выполнения упражнений.

Во время работы над развитием скоростных качеств длительность интервалов отдыха должна определяться частотой сердечных сокращений — при ЧСС, равной 110-125 уд/мин, необходимо начинать выполнение следующего упражнения (повторения). Во время выполнения упражнений скоростной направленности (интенсивность 96-100%) ЧСС у спортсменов может достигать значительных величин — 170-180 уд/мин, а во время выполнения упражнений скоростно-силового характера (интенсивностью 95-100%) — до 160 уд/мин.

С использованием метода сопряженного воздействия при развитии быстроты и точности футболистов, а также чередованием специфических и неспецифических средств во время повышения скоростного и скоростно-силового потенциала — совершенствуется так называемая “скоростная техника”.

С целью развития общей выносливости используются:

1. Быстрая ходьба, чередуемая с медленным бегом 30-50 мин, частота сердечных сокращений не превышает 165 уд/мин.

2. Медленный бег 30-50 мин. при ЧСС 150-165 уд/мин.

3. Плавание 20-30 мин. при ЧСС 150-165 уд/мин.

4. Ходьба на лыжах 20-50 мин. при ЧСС 150-165 уд/мин.

5. Фартлек, состоящий из: медленного бега 3-4 мин, бега на 2 км с ЧСС на уровне 160-170 уд/мин, медленного бега 5 мин, 4-5 ускорений на 150-200м с ЧСС на уровне 160-165 уд/мин, медленного бега 5 мин.

6. Медленное ведение 1-2 мячей с одной стороны поля на другую с выполнением ударов по воротам. Проводится в течение 10-20 мин.

7. Продолжительная игра в квадрат с ЧСС на уровне 150-165 уд/мин, чередуемая с выполнением ударов по воротам 15-20 раз.

8. Квадрат 3х1 в одно касание — площадка 15х15м; квадрат 4х2 в одно касание (15х15м); квадрат 7х6 в два касания — площадка 35х20м — ЧСС — 150-165 уд/мин.

9. Двусторонняя продолжительная игра с установкой не выполнять ускорений.

Для развития специальной выносливости рекомендуется применять:

1. Переменный бег на отрезках 50-300м с ЧСС от 170 уд/мин и выше (выполняется с ведением мяча или без него).

2. Повторный бег на отрезках 100-500м с ЧСС от 170 уд/мин и выше.

3. Интервальный бег на отрезках 40-500м, при котором интервалы отдыха не должны приводить к снижению ЧСС меньше, чем 135-140 уд/мин.

4. Челночный бег 7х50м — с интенсивностью 95-100%.

5. Игровые упражнения, включающие ведение, передачи мяча и удары по воротам и выполняющиеся с ЧСС на уровне 170-190 уд/мин.

6. Игру в квадрат высокой интенсивности с ЧСС 170-190 уд/мин: квадрат 4х4 с одним нейтральным в два касания — площадка 30х20м; квадрат 6х6 без ограничения в два касания с одним центральным игроком на площадке 5х30м.

7. Двустороннюю игру с установкой: 8-10 мин. поддерживать высокий темп игры (с ЧСС 175-190 уд/мин), 5-7 мин. подолгу “держать” мяч (за это время снизить ЧСС до 130-140 уд/мин), последующие 8-10 мин. снова задать высокий темп: двусторонняя игра 6х6 на двое маленьких ворот на половине поля; игра в футбол 7х7 на четверо маленьких ворот на половине поля; двусторонняя игра, передвигаясь прыжками на одной ноге (попеременно — на левой, на правой) 6х6 — площадка 30 х 25м.

Особое место в тренировке футболистов занимают средства и методы, направленные на повышение уровня технического мастерства и развитие тактического мышления у игроков.

Ниже приведены схемы выполнения упражнений для игроков передней линии и полузащитников — с целью совершенствования точности ударов по воротам, передач мяча различными способами, техники ведения и “обработки” мячей ( с последующей передачей или нанесением удара по воротам).

В связи со всевозрастающей универсализацией современного футбола требования к игрокам различного амплуа повышаются. Так, защитник должен быть способен к выполнению функций нападающего, нападающий — уметь эффективно действовать в обороне. Одно из важнейших звеньев в цепи обороны — крайние защитники, которые должны умело использовать персональную и зонную систему защиты; а в случае стремительной атаки или контратаки — активно участвовать в наступательных действиях команды: эффективно взаимодействовать с партнерами, проводить точные фланговые передачи и удары по воротам.

Упражнения 1-15 , используемые в немецких командах (Ф. Венцлафф, 1996), позволяют повысить уровень технической подготовленности и способствуют развитию тактического мышления у крайнего защитника.

Упражнение 1. Крайний защитник занимает позицию на правом фланге обороны. Из средней линии поля полузащитник посылает мяч низом в район боковой линии. Защитник должен каждый раз выйти навстречу этой передаче, принять мяч и после короткого дриблинга возвратить его полузащитнику.

Упражнение 2. Так же, как и в упр.1, только защитник уже не контролирует мяч, а в одно касание отыгрывает его полузащитнику. Передачи защитнику должны варьироваться таким образом, чтобы он играл мячом попеременно правой и левой ногой.

Упражнение 3. В данном случае партнер посылает мячи по воздуху и защитник должен сразу же головой или бедром переадресовать мяч обратно. При этом игрок, передающий мяч, постоянно меняет позицию.

Упражнение 4. Перед защитником появляется “соперник”. Защитник занимает позицию левее нападающего, и 3 предыдущих технических действия в данном упражнении объединяются. Действия защитника зависят от вида передачи, выполненной партнером, и действий крайнего нападающего. В начале упражнения крайний нападающий несколько ограничивает свою активность, чтобы защитник лучше адаптировался.

Упражнение 5 (рис.142). Партнер посылает мяч длинной высокой передачей в угол штрафной площади, куда за ним устремляются защитник и нападающий. Защитник в этой ситуации имеет следующие возможности:

отдать мяч назад вратарю, который участвует в упражнении;

передать мяч партнеру, который открывается;

совершить дриблинг с последующей передачей мяча вратарю;

выбить мяч за боковую линию, причем это решение защитник должен принимать как можно реже.

Упражнение 6. Защитник дает возможность принять мяч крайнему нападающему после передачи низом. Затем преследует того, оттесняет к боковой линии и должен попытаться выполнить отбор мяча.

Варианты. Несколько нападающих один за другим двигаются с мячом на защитника, который должен отобрать у них мяч.

Упражнение 7. Отработка взаимодействия с последним защитником. Крайний дает возможность сопернику получить мяч и обыграть себя так, чтобы либеро вступил в единоборство с нападающим. Он, в свою очередь, перемещается на позицию либеро, чтобы перекрыть свободную зону. Участие вратаря в упражнении не обязательно.

Упражнение 8. Два защитника отрабатывают персональную опеку и оборону в зоне, располагаясь на своих позициях и прикрывая крайних нападающих. В районе центрального круга 2 игрока средней линии передают мяч друг другу. Когда мяч находится в движении от одного игрока к другому, дальний от него защитник оставляет позицию и перемещается в центр в опасную зону, чтобы занять удобную позицию для подстраховки партнера. Передачи в центре поля выполняются таким образом, чтобы тренер имел возможность своевременно корректировать позиции защитников.

Упражнение 9. Ход упражнения аналогичен предыдущему, в него лишь дополнительно вводятся передний центральный защитник и центральный нападающий, а также свободный защитник. Три защитника располагаются рядом с опекаемыми нападающими в районе штрафной площадки, на некотором расстоянии от них, а либеро — ближе к воротам. Если мяч передается правому полузащитнику, то левый защитник остается на своей позиции против крайнего форварда. Передний центральный защитник продолжает опекать центрального нападающего. Либеро смещается вправо, в направлении движения мяча, а правый защитник — в район 11-метровой отметки, контролируя зону в центре штрафной площадки за спиной свободного защитника.

Если мяч передается влево, то действия игроков обороны соответственно выполняются в другую сторону.

Упражнение 10. В данном упражнении задачей полузащитников является организация активных действий на флангах с тем, чтобы были интенсивно загружены оба крайних защитника. Например, они могут разыграть “стенку” с крайним нападающим. Кроме того, в их задачу входят такие игровые действия, которые позволили бы крайним защитникам и либеро отрабатывать подстраховку. Позже полузащитники попеременно могут наносить удары по воротам.

Указания: в ходе выполнения упражнений 8-10 речь идет только о действиях крайних защитников по подстраховке опасных зон за спиной у свободного защитника.

Упражнение 1. Выполняется на укороченном поле (70м) с двумя футбольными воротами. Помимо двух вратарей в упражнении участвуют: защитник, крайний нападающий, игрок средней линии поля.

В данном случае упражнение начинается на правом фланге защиты. Игрок средней линии низом посылает мяч крайнему нападающему, защитник перехватывает мяч, проходит с ним несколько метров и играет “в стенку” с упомянутым игроком средней линии. Защитник, получив мяч от полузащитника, продвигается дальше и наносит удар по воротам с расстояния около 20м.

Крайний нападающий преследует защитника (пассивно), а в зоне перед воротами выполняет его роль. Защитник, в свою очередь, выполняет функции крайнего нападающего.

Затем мяч возвращается к игроку средней линии, который начинает упражнение, адресуя мяч на левый фланг обороны. Через 10-12 повторов упражнения следует переменить фланг атаки.

Упражнение 12. Выполняется так же, как и упражнение 11, только перед воротами располагается дополнительно еще один игрок обороны, который встречает подключившегося в атаку защитника. В зависимости от ситуации атакующий защитник должен при сближении с игроком обороны нанести удар по воротам либо применить обводку. Третья возможность — игра “в стенку” с игроком средней линии, находящимся несколько сзади, а затем завершающий удар по воротам.

Упражнение 13 (рис. 149). Выполняется так же, как и упражнение 11, но перед каждыми воротами находится по одной паре игроков: крайний защитник и крайний нападающий. Каждая пара имеет своего игрока средней линии, делающего первую передачу и играющего “в стенку” с защитником, идущим в атаку.

Оба защитника со своими подопечными в начале упражнения занимают позиции справа от ворот. Тренер четко устанавливает зоны выполнения упражнений с тем, чтобы группы не мешали друг другу. Каждая группа работает на одном из флангов.

Игроки средней линии начинают таким образом, чтобы завершающие удары по воротам были произведены примерно одновременно. Используемые в упражнении 12 дополнительные игроки обороны не требуются. После ударов по воротам упражнение продолжается так же, как и упражнение 11.

Упражнение 14 (рис. 150). Исходное положение, как в упражнении 12, с дополнительными игроками обороны и двумя группами игроков, как в упражнении 13. Дополнительные игроки обороны попеременно (справа и слева от ворот) встречают “своего” крайнего защитника и, таким образом, в состоянии попеременно участвовать в упражнениях обеих групп.

В ходе упражнения крайний нападающий не просто сопровождает идущего в атаку защитника, а энергично его преследует, и в результате перед воротами возникает ситуация 2х2: контратакующий защитник и игрок средней линии, с одной стороны, и крайний нападающий и игрок обороны, находящийся перед воротами, — с другой. Не следует стремиться к тому, чтобы удар по воротам наносил обязательно защитник, гол может забить и игрок средней линии, находящийся несколько сзади.

Упражнение 15. Процесс его выполнения аналогичен упражнению 14, только перед каждыми воротами располагается еще и свободный защитник. Поэтому завершение атаки для крайнего защитника еще более усложняется: возникает ситуация 2 против 3. Если крайний нападающий энергично преследует защитника, он затрудняет взаимодействие последнего с игроком средней линии и возможность нанести удар по воротам.

Для развития атакующих навыков крайнего защитника большое значение имеет то обстоятельство, когда его участие в атаке осуществляется в условиях численного превосходства обороняющейся команды. При соотношении 2х3 очень редко удается нанести результативный удар по воротам, однако и в таких ситуациях необходимо стремиться к удачному завершению атаки, что, кстати, и отрабатывается в ходе выполнения данного комплексного упражнения.

Постоянное повторение специальных упражнений придает каждому защитнику со временем все большую уверенность при участии в атакующих действиях.

Ограничиться характеристикой средств и методов подготовки игроков передней линии, полузащитников и защитников было бы не вполне логично, так как одну из ведущих ролей в команде играет вратарь. Зачастую от его действий зависит судьба матча. Как же добиться надежной игры голкипера? Несомненно, процесс подготовки вратаря, как и любого полевого игрока, носит многоплановый характер. Одним из приоритетных направлений данного процесса является технико-тактическая подготовка. В связи с этим приведем ряд упражнений, применение которых позволяет во много раз повысить эффективность игровых действий “стража” ворот. Большинство приводимых тренировочных средств с успехом используется в Германии (Ф. Венцлафф, 1996), футбольный рейтинг которой чрезвычайно высок во всем мире.

Рекомендуемые упражнения разделены на 4 группы — в зависимости от количества игроков, участвующих в них: I группа — индивидуальные (тренер, вратарь), П группа — индивидуально-групповые (3 вратаря, тренер), Ш группа — групповые (вратарь, несколько полевых игроков), IV группа — командные (вратарь и практически вся команда).

I группа упражнений

Упражнение 1. Мяч лежит на расстоянии около 0,5 м от линии ворот в правом углу ворот. Вратарь стоит в центре ворот. После промежуточного шага вправо вратарь за счет прыжка в сторону должен обеими руками схватить мяч. После фиксации мяча в руках вратарь оставляет его на месте и быстро встает на ноги. В следующее мгновение он должен в прыжке поймать мяч, высоко подброшенный тренером, стоящим в 10м от ворот.

Упражнение повторяется 10 раз. Затем следует небольшая пауза для отдыха, мяч из правого угла ворот переносится в левый.

Упражнение 2. Задание аналогично предыдущему, однако, в отличие от упражнения 1, вратарь должен после броска в угол мгновенно встать на ноги и броситься в противоположный угол за мячом, брошенным тренером на высоте около 1,2 м.

Упражнение 3. Вратарь стоит у левой стойки ворот. Тренер с мячом находится в 10м от ворот и направляет его по диагонали в правый угол. Вратарь пытается в прыжке перехватить мяч до того, как он пересечет линию ворот. После 10 повторений — пауза для отдыха.

Упражнение 4. Вратарь стоит у левой стойки ворот, а тренер с мячом — в 6м перед ним. Вратарь бежит к центру ворот. До того, как он достигнет его, тренер ногой посылает мяч в левый угол ворот. Вратарь должен повернуться на 180 градусов и в прыжке достать летящий в ворота мяч.

После 10 повторений и небольшой паузы для отдыха вратарь это упражнение выполняет из другого угла ворот.

Упражнение 5. Аналогично упражнению 4, только тренер посылает мяч не низом, а на высоте около 1,2м с тем, чтобы траектория прыжка вратаря несколько увеличилась.

Упражнение 6. Приблизительно в 5м от линии ворот параллельно ей на расстоянии 1,5м друг от друга устанавливаются 3 мяча, каждый из которых имеет свой номер. Тренер показывает один из номеров, вратарь прыжком бросается к соответствующему мячу, фиксируя его в руках и оставляя лежать на месте. Исходное положение вратаря — в центре ворот. После серии из 10-15 прыжков, в каждом из которых вратарь падает на правый бок, — небольшая пауза для отдыха. В следующей серии вратарь бросается на мяч только левым боком.

Упражнение 7. Тренер бьет по воротам с 5 м таким образом, чтобы у вратаря не было времени на то, чтобы вернуться в исходное положение.

Упражнение выполняется в сериях продолжительностью 1-2 мин. в зависимости от уровня физической подготовленности вратаря. Проводится 4-5 серий с паузами (1 мин.), в ходе которых вратарь выполняет гимнастические упражнения.

II группа упражнений

Вратарь А занимает место в центре ворот. Два других вратаря — В и С стоят приблизительно в 10м от линии ворот против правой и левой стоек, каждый держит в руках по мячу.

В каждом упражнении выполняется по 20 повторений, затем в ворота становится вратарь В, а после него С.

Упражнение 1. Партнеры В и С поочередно направляют мячи в углы ворот по земле так, чтобы вратарь А мог успеть забрать их в руки. За счет рывка А оказывается перед мячом и принимает его двумя руками. Очередной мяч посылается в противоположный угол ворот только тогда, когда вратарь А вновь занимает место в центре ворот.

Упражнение 2. То же , только мячи посылаются сильнее, вплотную к стойкам. Прежде чем оттолкнуться для прыжка, вратарь А делает промежуточный шаг.

Упражнение 3. Партнеры В и С попеременно посылают мячи в углы ворот так, чтобы они отскакивали от земли примерно в 0,5 м от линии ворот. А пытается в прыжке поймать мяч до пересечения им линии ворот.

Упражнение 4. Мячи направляются рядом с боковыми стойками на высоте 1,2м. Вратарь А должен, по возможности, поймать или, если не удается, отбить мяч кулаком в сторону.

Упражнение 5. Вратарь В посылает мяч в левый угол ворот по земле, в то время как вратарь С бросает мяч в правый угол на высоте 1,2м. Таким образом, вратарь А в одной серии совершает по 5 прыжков за летящими по земле и на средней высоте мячами. Затем В и С меняются ролями. Каждый вратарь в общей сложности выполняет 20 прыжков за мячом.

Упражнение 6. Вратарь В направляет мяч в левый нижний угол, а С бросает мяч в правый верхний угол. После 10 повторений А, .В и С меняются ролями.

Упражнение 7. В бросает мяч с отскоком в левый нижний угол, а С — на средней высоте (1,2м) рядом с правой боковой стойкой. Выполнив по 5 попыток, они меняются заданиями.

Упражнение 8. В бросает мяч резко с отскоком в левый угол, а С — в правый верхний угол ворот. После 5 повторений они меняются заданиями.

Во время выполнения упражнения можно изменять исходное положение игрока, находящегося в воротах, и усложнять условия. Для этого голкиперу необходимо перед прыжком за мячом выполнить какой-либо гимнастический элемент — кувырок, прыжок с разворотом на 180- 360 градусов и т.п.

III группа упражнений

Упражнение . Выбор места в воротах и броски мяча партнеру.

Два вратаря занимают место в воротах. На правом фланге находится по 3 игрока. Вратари руками бросают мяч первому игроку в группе, который принимает его, ведет к противоположным воротам и с линии штрафной площади наносит удар. Вратарь стремится занять правильную позицию в воротах. Игрок после выполнения удара переходит в группу на противоположном фланге. Если мяч после удара по воротам отбит вратарем, игрок должен послать его в ворота.

Упражнение 2. Игра на выходах . На одной половине поля играют 5 игроков атаки против 4 защитников и вратаря. Игроки обороны могут действовать только в пределах штрафной площади. Атакующие стремятся войти в штрафную площадь с мячом и оттуда передать его игроку, находящемуся на фланге. Тот, в свою очередь, подает мяч в штрафную таким образом, чтобы вратарь имел возможность поймать или отбить мяч кулаками. В любом случае вратарь, как это требуется в игре, должен решительно пробиваться к мячу, летящему в зону перед воротами. После того, как вратарь овладеет мячом или отобьет его, игра возобновляется из-за пределов штрафной площади.

Упражнение 3. Реакция на удары с незначительного расстояния. На линии штрафной площади параллельно линии ворот устанавливаются переносные ворота. В них находятся по несколько мячей для обеспечения непрерывности выполнения упражнения. Удары наносятся с любых дистанций, но преимущественно с близкого расстояния с тем, чтобы оба вратаря могли проверить свою реакцию. Упражнение длится 5 минут, после чего 4 игрока, выполняющих удары, заменяются другими. Оба вратаря должны работать с полной нагрузкой в течение не менее 20 мин.

Упражнение 4. Участвуют 11 игроков и 1 вратарь. Полевые игроки разбиваются на 3 группы по 3 в каждой, а оставшиеся 2 игрока выполняют функции крайних нападающих. Группам присваиваются порядковые номера: группа 1 находится в площади ворот, группы 2 и 3 — на расстоянии 25 см от ворот у левого и правого углов штрафной площади. Игрок подает мяч в штрафную площадь из района правого углового фланга, и вратарь кулаками должен отбить мяч в направлении группы 2. При этом игроки группы 1 мешают ему это сделать. Подхватив мяч, игроки группы 2 пытаются переиграть футболистов группы 1 и поразить ворота

После завершения атаки группы 1 и 2 меняются заданиями, после чего упражнение повторяется с той разницей, что мяч в штрафную подает игрок из района левого углового фланга, и вратарь в борьбе с игроками группы 2 отбивает кулаками мяч в направлении группы 3, которая проводит атаку ворот, защищаемых группой 2.

После завершения атаки группа 3 остается перед воротами, а группа 2 занимает прежнюю позицию группы 3. Таким образом, все три группы постоянно меняются местами и заданиями; меняются также игроки, подающие мячи с флангов.

Примечание: с целью предотвращения “игры на добивание” вратарь должен в данном упражнении отбивать мячи слева-направо и справа-налево.

IV группа упражнений

Упражнение 1. На ограниченном участке поля (30 кв. м) 4 игрока передают друг другу мяч, постоянно меняя позиции. Вратарь также постоянно перемещается внутри этого участка. Игроки должны как можно чаще посылать мяч вратарю, причем передачи по указанию тренера выполняются по земле, по средней и высокой траектории.

Игроки не должны приближаться к вратарю. Если вратарь овладевает мячом, он рукой или ногой направляет его самому дальнему от себя игроку.

Упражнение 2. Вратарь занимает место в воротах, а 4 игрока с мячами располагаются полукругом недалеко от радиуса штрафной площади. Тренер поименно называет игроков, и названный футболист после короткого дриблинга наносит удар по воротам. Виды ударов должны варьироваться.

Вратарь должен молниеносно реагировать сменой позиции на каждый удар. Удары должны наноситься с такой частотой, чтобы вратарь, например, после броска за мячом имел возможность занять исходную позицию для отражения следующего удара.

Упражнение 3. Тренировка внимания и реакции. Четыре полевых игрока располагаются таким образом, что двое находятся вне пределов штрафной площади на расстоянии 20м от ворот. Два других игрока занимают позиции слева и справа у боковых линий. У каждого из этих игроков по мячу. Еще 4 игрока находятся без мяча в штрафной площади, постоянно перемещаясь перед воротами и затрудняя, таким образом, видимость вратарю. Затем они в рамках этого упражнения принимают на себя функции защитников.

Оба игрока из-за пределов штрафной наносят удары по воротам, посылая мячи по высокой траектории над головами игроков, передвигающихся перед воротами, или через свободное пространство между ними. Оба игрока, находящиеся на флангах, поочередно навешивают мячи в зону перед воротами.

По заданию тренера игрок, находящийся за пределами штрафной площади, может играть в стенку с одним из игроков, находящимся в штрафной, с последующим ударом по воротам. Игроки на флангах могут делать передачи в штрафную площадь с ударами по воротам.

Игроки, находящиеся в штрафной, могут, разумеется, сами забивать голы. Целесообразно, чтобы один из них принимал передачу из-за пределов штрафной площади, разворачивался и бил по воротам. Эти игроки могут пытаться обвести вратаря. Вратарь в этом упражнении действует один против 8 нападающих. Ситуации постоянно меняются и, тем самым, требуют от вратаря предельной концентрации внимания и хорошей реакции.

Упражнение 4. Отработка взаимодействия с защитниками. В данном упражнении вратарь обороняется вместе с защитниками, которые противодействуют 4 нападающим в пределах штрафной площади. Первоочередной задачей вратаря является налаживание четкого взаимодействия с игроками обороны, прежде всего при передачах с флангов. Если вратарь уверен, что берет мяч, он должен голосом предупредить об этом своих защитников. Поймав мяч, он выбрасывает его свободному партнеру, находящемуся вне пределов штрафной площади.

Рамки упражнения могут быть расширены: когда вратарь овладевает мячом, обороняющиеся игроки переходят к контратакующим действиям, доводя мяч до средней линии поля. Затем разворачиваются и начинают новую атаку на ворота, которые защищают игроки другой группы. Для этого необходимо обеспечить 2 комплекта накидок разного цвета.

Охарактеризовав упражнения, способствующие повышению уровня технико-тактического мастерства игроков с различным амплуа, рассмотрим тренировочные средства, позволяющие совершенствовать отдельные технические приемы. Так, наиболее актуальной в современном отечественном футболе, по мнению специалистов, является проблема повышения эффективности игры футболистов на “втором этаже”. Как было изложено выше (раздел “Структура физической, технической и игровой подготовленности футболистов различной квалификации”), игроки национальных команд заметно уступают своим соперникам из стран дальнего зарубежья как по количественным, так и по качественным показателям в таких приемах, как удары головой по воротам, передачи головой и единоборства за “верховые” мячи. В связи с этим рекомендуется комплекс упражнений (рис. 160-172) — как для юных, так и для взрослых футболистов. Данные упражнения развивают “чувство мяча”, повышают точность выполнения передач и ударов по мячу головой, а также являются действенным средством для повышения психологической устойчивости при вступлении в единоборства на “втором этаже”.

1. Игра головой в квадрате (рис. 160): четыре игрока стоят на расстоянии 5-7м друг от друга. На рис. 160-а показано упражнение: игрок бьет головой по мячу, брошенному партнером, стараясь направить его в другую сторону. Стоящий там партнер ловит его и бросает следующему, который, в свою очередь, переправляет его первому игроку. После нескольких повторений в обоих направлениях бросающие и бьющие меняются ролями. Упражнение слегка усложняется, если игроки будут иногда менять местоположение.

На рис. 160-б игроки передают друг другу мяч головой, не касаясь его руками. Здесь также можно передавать мяч по направлению часовой стрелки, затем в обратную сторону. Надо отметить, что при передаче мяча по сторонам квадрата угол поворота корпуса игрока больше, чем при игре в треугольнике. Варианты для усложнения: постоянное передвижение в разных направлениях небольшими шагами — играть головой в движении труднее, чем стоя на месте.

2. Удар головой по подвешенному мячу и его остановка (рис.161). Оттолкнувшись двумя ногами, игрок подпрыгивает и, прогнувшись назад, наносит удар головой по неподвижному мячу. При возвращении мяча игрок вновь подпрыгивает и останавливает его головой. Затем следует новый подскок, удар по неподвижному мячу и его остановка. Упражнение усложняется при увеличении высоты подвешивания мяча и учащении подскоков.

3. Для одновременной отработки техники ударов головой и прыгучести рекомендуются непрерывные подскоки и возврат мяча партнеру.

а) один игрок набрасывает мяч, другой в течение 2-3 мин. непрерывно подпрыгивает и бьет головой по брошенному рукой мячу. Затем занимающиеся меняются ролями;

б) оба игрока подпрыгивают и передают друг другу мяч головой (можно вести счет числу нанесенных без остановки ударов);

в) удары головой из-за спины “противника”;

г) упражнение, аналогичное предыдущему, но удар по мячу наносится над “противником”;

д) в этом упражнении подпрыгивает и “противник”.

4. Прием мяча головой — дриблинг — удар по воротам. Игроки располагаются между средней линией поля и линией штрафной площади. С фланга партнер, который может расположиться на различных участках поля, навешивает или набрасывает мяч. Выполняющий упражнение бежит навстречу поданному мячу, сбрасывает его головой себе на ход и после короткого ведения бьет по воротам. Изменяя местоположение на поле, игроки отрабатывают удары по воротам из различных положений.

Примечание: Ведение мяча можно комбинировать с обводкой стоек или “противников”.

5. Удары головой по подвешенному мячу подряд несколькими игроками. Несколько игроков находятся на расстоянии 8-10м от подвешенного мяча. Первый разбегается, отталкивается одной ногой, подпрыгивает и бьет головой по мячу. Следующий за ним игрок выполняет то же упражнение. От него требуется правильно выбрать момент для удара по мячу в низшей точке траектории.

6. Удары головой назад. Такие удары в игре встречаются нечасто, но они при удачном выполнении бывают неожиданными для вратарей. Несколько игроков располагаются полукругом, спиной к воротам на расстоянии 7-10м от них. Партнеры рукой набрасывают мяч так, чтобы удары сначала выполнялись с места, а затем и в прыжке. При ударе головой назад игроки прогибаются, согнув ноги в коленях.

7. Остановка летящего мяча. В момент, когда подвешенный мяч, летящий навстречу подпрыгнувшему игроку, касается головы, тот быстро и плавно отводит голову и корпус назад и “укрощает” мяч. Игрок выжидает удобный момент для разбега и толчка одной ногой с тем, чтобы быть “наверху” в тот момент, когда приведенный в движение мяч находится в низшей точке.

8. Удар по воротам с поворотом корпуса в прыжке с разбега. После подачи с фланга игрок делает 4-5 шагов навстречу мячу, отталкивается одной ногой, поворачивает корпус в направлении ворот, прогибается назад и наносит удар сверху вниз к линии ворот. Выполнение этого удара требует точного ощущения времени и расстояния, а также скорости, с которой летит мяч, его высоты, направления, сочетания разбега и толчка. Удар по мячу следует наносить чуть выше его центра, чтобы он не перелетел через ворота, а был направлен к лицевой линии. Этот удар отрабатывается из различных положений и с разного расстояния всеми игроками.

9. Передачи мяча в движении и завершающий удар по воротам. Два игрока двигаются параллельно друг другу. Игрок А от средней линии ногой навешивает (1) мяч на голову игроку В и бежит вперед. Игрок В головой направляет (2) мяч А, который ведет его по земле несколько метров и вновь навешивает (3) на В. Игрок В опять головой отправляет (4) мяч А, тот ведет мяч, потом навешивает (5) его, и В головой бьет (6) по воротам. После этого игроки меняются ролями.

10. Завершающий удар по воротам крайнего нападающего после смены мест. Правый крайний А и центральный нападающий М находятся в 40м от ворот. А делает высокую передачу (1) на М, который головой возвращает ему мяч(2) и начинает движение вперед по диагонали. А направляет мяч на средней высоте (3) в направлении движения М, а сам перемещается к воротам. М с фланга навешивает мяч в центр штрафной площади, и А головой наносит завершающий удар. После атаки справа другая пара проводит комбинацию на левом фланге. В упражнении участвуют все занимающиеся, атаки следуют одна за другой.

11. Завершение атаки крайними защитниками (рис. 170). Крайний нападающий А, освободившись от опеки, получает мяч от крайнего защитника V, который устремляется вперед к штрафной площади. В это время центральный нападающий М, сместившись на фланг, получает передачу от нападающего А и навешивает мяч в штрафную площадь на защитника V, который головой завершает комбинацию.

Тем временем крайний нападающий занимает место крайнего защитника, чтобы в случае возможной контратаки подстраховать партнера. Это упражнение отрабатывается сначала на одном, а затем на другом фланге. Роль центрального нападающего могут попеременно выполнять игроки средней линии.

12. ”Двойной пас” (стенка) головой и удар ногой по воротам. Перед воротами располагаются три игрока. Находящийся сзади игрок А подает мяч (1) на голову игроку В, тот, в свою очередь, переводит мяч головой (2) на С, который головой возвращает (3) ему мяч и устремляется в сторону ворот, куда В головой направляет (4) мяч, и с ходу ногой бьет (5) по воротам. После нескольких повторений игроки меняются ролями. Направление атаки и расстояние как между игроками, так и между игроками и воротами могут изменяться.

13. Дриблинг — пас — подача — удар по воротам. Игрок средней линии ведет мяч. Сблизившись с противодействующим защитником, он делает диагональный пас немного назад, где находится нападающий, а сам обегает соперника. Нападающий навешивает мяч на ворота, а игрок средней линии с ходу в прыжке направляет мяч головой в ворота.

Совершенствовать технические приемы ведения борьбы на “втором этаже” в двусторонней игре необходимо путем преимущественного использования элементов игры головой (передач, ударов по воротам, единоборств за “верховые” мячи).

14. Действия 4-х нападающих против пяти защитников с использованием одних ворот: в таких условиях возникают те же трудности, что во время матча. После каждого забитого гола игра возобновляется с центра поля. На этом этапе отрабатываются сразу несколько элементов игры: уход от опеки защитников, смена позиций, скоростные комбинации, дриблинг, индивидуальные действия, рывки, угловые и свободные удары, стенка, игра головой.

15. Пять на пять в одни ворота. В нападающей пятерке один оттянутый игрок выполняет роль диспетчера. Пас ему разрешается отдавать только назад. Разыгрывающий может направлять мяч вперед и по диагонали, не участвуя, однако, непосредственно в игре. В свою очередь, оборонительные порядки прикрывает стоппер, в задачу которого входит защита ворот. Он атакует нападающего только в случае, если тому удалось обыграть защитника, а затем сразу оттягивается к воротам. Нападающие отрабатывают смену мест и игру головой, стараясь нанести завершающий удар по воротам также головой.

16. Завершение атаки крайними защитниками. К игрокам, участвующим в упражнении 11, добавляются три противодействующих защитника, упражнение выполняется с полной мобилизацией. В конце тренировки проводится двусторонняя игра с обусловленными тренером технико-тактическими задачами.

Необходимо отметить, что в последнее время недостаточно внимания как в тренировочном процессе большинства команд, так и в специальной литературе по футболу, уделяется совершенствованию мастерства в пробитии из так называемых “стандартных положений”. Приведенные ниже тренировочные средства в определенной степени заполняют этот пробел и позволяют повысить точность выполнения пенальти, штрафных и угловых ударов. Актуальность решения данного вопроса заключается прежде всего в том, что от процента успешной реализации ударов из “стандартных положений” зачастую зависит результат матча.

В упражнениях 1-13 изложена методика повышения эффективности выполнения пенальти. Однако, в равной степени данные положения могут быть использованы с незначительными изменениями в качестве основных для совершенствования точностных характеристик движений (во время выполнения угловых, штрафных ударов и передач мяча), а также для повышения психологической устойчивости игроков в матче.

Среди любителей футбола и некоторых тренеров бытует мнение, что абсолютно безукоризненно выполненный одиннадцатиметровый может быть отражен высококлассным вратарем. Ошибочность такой позиции заключена в следующем. Во-первых, после удара мяч развивает скорость 20-22 м/с, т.е. пролетает одиннадцать метров за полсекунды. Во-вторых, ворота представляют собой огромную цель — 18 кв. м. И, в-третьих, велика вероятность “добивания” мяча партнерами бьющего — в том случае, если удар не обратился в гол из-за хорошей реакции вратаря и был отражен. С целью повышения силы и точности удара предлагается ряд упражнений с использованием таких методов:

1. Метод повторения. Футболисту дают задание многократно выполнять удары сначала только в верхние углы ворот — левый и правый, затем — только в нижние — левый и правый. В качестве цели можно использовать как ворота (с вратарем или без него), так и стену с соответствующей разметкой.

2. Метод контраста. Выбрав самостоятельно угол, игроки наносят в него несколько ударов подряд, следующая серия ударов должна быть направлена в диаметрально противоположный угол.

3. Комбинированный метод. Его реализация в тренировке состоит из трех частей:

а) футболист выбирает “свой” угол и выполняет удары в него — как можно ближе к перекладине ворот;

б) условия выполнения те же, что и в пункте “а”, только пенальти пробивают по воротам, защищаемым голкипером;

в) голкипер покидает ворота, а тренер развешивает “мишени” (сплетенные из веревок) на нужном расстоянии от центра ворот. Задача футболиста — наносить удары точно в “мишени”.

Установлено, что повышению эффективности выполнения как одиннадцатиметрового, так и других ударов способствует сочетание метода контрастов и комбинированного метода.

Одним из главных факторов, определяющих успешность выступления футболиста во время матча, является умение максимально реализовать свои двигательные и технико-тактические способности в условиях значительной физической и психологической нагрузки.

Так, во время выполнения одиннадцатиметрового (штрафного, углового) удара футболист испытывает сильное эмоциональное возбуждение, вызванное как самой игрой, так и обстановкой, в которой она протекает. Поэтому очень часто у игрока, который на тренировке в спокойной обстановке попадал “из десяти десять”, изменяются точностные характеристики движений, что приводит к неудаче (пробитие мимо ворот, удар в штангу, удар вратарю в руки и т.д.).

Учитывая вышеизложенное, для совершенствования точности выполнения ударов из “стандартных положений” предлагается применять метод тренировки в усложненных условиях, т.е. в условиях, приближенных к соревновательным — когда игроки находятся в возбужденном эмоциональном состоянии. С этой целью рекомендуются следующие упражнения:

4. Остановка двусторонней учебной игры для выполнения одиннадцатиметровых. Моделируется ситуация: основное время матча истекло, счет 0:0, победитель определяется по пробитым пенальти.

5. Выполнение ударов из “стандартных положений” с задачей 100-процентной реализации: из десяти-десять, из пяти-пять, из трех-три и т.д.

6. Выполнение ударов слабейшей ногой.

7. Пробитие по воротам из различных положений с ограничением поля зрения.

8. Выполнение пенальти, штрафных, угловых ударов при сильном шумовом фоне.

9. Пробитие по воротам из различных положений после выполнения физической нагрузки большой интенсивности (на фоне сильного утомления).

Следующей в тренировке может быть применена серия упражнений, позволяющих достичь игроками максимальной “выносливости” внимания.

10. Удары до определенного числа попаданий (15,10,5 и т.д.).

11. Удары до определенного среднего числа попаданий (из 10-8, из 8-6, из 5-4 и т.п.).

12. Удары до максимального числа точных попаданий (из 15-15, из 10-10, из 8-8 и т.д.).

13. Серия из точных попаданий (из 10:2 точных удара подряд, 2 неточных и 6 точных ударов подряд; из 5 ударов: 2 точных подряд,1 неточный и 2 точных удара подряд).

Охарактеризовав тренировочные средства и методы по совершенствованию технического мастерства футболистов и частично коснувшись стратегии игры, перейдем к более глубокому анализу некоторых положений, способствующих развитию тактического мышления у игроков.

Рекомендуемые ниже упражнения (1-9) для повышения тактического мастерства футболистов позволяют добиться оптимизации в выполнении таких элементов игры, как:

игра без мяча (уход от противника);

контроль мяча (удерживание мяча с помощью передач);

перевод игры длинным пасом (с целью смены флангов атаки).

Игра без мяча

Упражнение 1.

Игра на двое ворот; в каждой команде 3 игрока, из них 2 в поле (2:2) и один разыгрывающий на боковой линии.

Основная задача: уход от противника с помощью обманных движений (когда мяч передается на свободное место).

Условия:

удары наносятся по любым воротам после вбрасывания мяча;

вратарь возвращает мяч разыгрывающему, команда которого владела мячом (била по воротам);

разыгрывающий обрабатывает мяч и затем вбрасывает его в поле открывающемуся партнеру;

при отборе мяч передается своему разыгрывающему (или одному из вратарей), которые продолжают игру;

в поле две пары 1:1.

Упражнение 2.

Организационная форма та же, что в упражнении 1.

Основная задача та же, что в упражнении 1; дополнение: обучение некоторым действиям игроков средней линии.

Условия:

как в упражнении 1; дополнительно: разыгрывающий не вбрасывает мяч, а передает его ногой (верхом или низом) на свободное место на ход своему партнеру;

ра зыгрывающий имеет право держать мяч и вести его до паса вдоль боковой линии, не подвергаясь атакам противника, по воротам он не бьет;

пас до ухода партнера от противника приравнивается к потере мяча и смене ролей.

Упражнение 3.

Организационная форма та же, что в упражнении 1; кроме того: оба разыгрывающих играют друг против друга на боковой линии, мешая приему мяча.

Основная задача: та же, что в упражнениях 1 и 2. Игра без мяча также и для разыгрывающих.

Условия:

разыгрывающий команды, владеющий мячом, должен сам уходить от противника при вбрасывании мяча вратарем.

Разъяснения

Такие игры могут проводиться как турниры нескольких команд, состоящих из трех игроков (в дальнейшем число игроков в каждой команде можно увеличивать). Вбрасывание из-за боковой линии снижает темп игры; это нужно, чтобы пары могли снова разобраться для нового ухода от противника. Атака на любые ворота облегчает игру без мяча и маневры по уходу от противника, который вынуждается к постоянной опеке. Небольшое число игроков в поле создает условия для выполнения тактических заданий и более интенсивной их отработки. В такой же игре на большем по размерам поле у вратарей под рукой должно быть как можно больше запасных мячей.

Облегченные условия:

В упражнении 3 разыгрывающего после приема мяча нельзя атаковать.

После овладения мячом разыгрывающий может вбросить его.

В упражнении 2 разыгрывающий после приема мяча должен сделать два отжимания ( чтобы “успокоились” игроки).

Для ускорения завершения атак и во избежание ненужных “проволочек” можно ввести дополнительное правило: после двух передач обязателен удар по воротам или пас разыгрывающему.

Дополнительное правило при слишком свободной опеке: минус один гол. Например, в случае, если противнику позволяют спокойно обработать мяч.

Необходимо обращать внимание на: преждевременный спурт, когда мяч не готов к передаче — надо во время маневров постоянно следить за игроком с мячом; обманные движения при игре без мяча — не бежать на место, неудобное для паса или для удара по воротам (имитировать передвижение на “неудобное” место); сыгранность с партнером при игре без мяча — постоянно следить за его действиями и быть готовым к правильному ответному действию.

Держание мяча

Упражнение 4.

Ограниченная площадка с нейтральными полями (3х3м) в четырех углах; 2 команды по 6 человек.

Основная задача: держание мяча, подготовка атаки с использованием пространства, точные длинные передачи, обзор поля и игра без мяча, создание условий для игры “в стенку”, дриблинг для “сохранения” мяча.

Условия:

держать мяч в своей команде;

игра от двух нейтральных полей одной стороны к противоположным нейтральным полям и обратно (= 1 гол);

в нейтральное поле могут входить только игроки команды, владеющей мячом;

занимать можно любое нейтральное поле.

Упражнение 5.

Организационная форма та же, что в упражнении 4.

Основная задача: подготовка и осуществление верхового паса на свободное место (на выход).

Условия:

те же, что в упражнении 4; предварительные передачи разрешены только низом.

Упражнение 6.

Организационная форма та же, что в упражнении 4.

Основная задача: подготовка прорыва с помощью дриблинга и перевода игры; борьба с искусственными положениями вне игры.

Условия:

те же, что в упражнении 4;

с правилом “вне игры”.

Разъяснения

При слишком плотной зонной обороне дополнительное правило: 10 передач = 1 гол. При слишком поспешных передачах дополнительное правило: 15 сек. владения мячом вне нейтрального поля = 1 гол. Неопытные игроки спешат быстро отдать пас, отсюда еще одно дополнительное правило: перед тем, как отдать пас, игрок обязан продвинуться с мячом на некоторое расстояние (прием и ведение мяча), в противном случае засчитывается потеря мяча.

Облегченные условия:

В упражнении 6 дополнительное правило: 10 передач = 1 гол (облегчение прорыва).

Необходимо обращать внимание на: распределение игроков по площадке, перевод игры, создание численного перевеса сменой флангов, выбор момента для верхового паса на выход, помощь партнеру в приближении к игроку, владеющему мячом, дриблинг в сторону от противника с держанием мяча, избегание единоборств, смену ритма от спокойного держания мяча до прорыва к дальнему нейтральному полю, использование для надежности пасов назад (начинающие часто этого не делают).

Перевод игры — смена флангов атаки

Упражнение 7.

Игра на двое ворот; две команды по три игрока; два нейтральных игрока на боковых линиях в поле.

Основная задача: смена ритма с помощью удержания мяча и перевода игры для внезапной атаки, быстрое завершение атаки.

Условия:

по воротам разрешается бить только после резкой смены направления атаки и паса назад или в сторону;

нейтральный играет только с командой, владеющей мячом;

один нейтральный действует как разыгрывающий в районе средней линии (1+3:3); другой, например, как атакующий крайний защитник на боковой линии, начиная от лицевой. Его рывок на большое расстояние требует длинного паса. Ведение мяча и пас назад или в сторону к воротам своим трем партнерам, трое противников защищаются;

голы забиваются прямым ударом или добиванием отскочившего мяча;

нейтральный, играющий по схеме 1+3:3, атаковать не должен, он и не может переводить игру на сторону соперника;

вратарь возвращает мяч разыгрывающему нейтральному, который продолжает игру на удержание мяча по схеме 1+3:3;

отбирать мяч у противника обороняющаяся команда может только в поле. После отбора мяча пас адресуется вратарю или нейтральному разыгрывающему.

Упражнение 8.

Организационная форма, как в упражнении 7.

Основная задача: сознательное завлечение обороняющихся соперников на одну из сторон площадки для высвобождения другой стороны с целью внезапной атаки.

Условия:

те же, что в упражнении 7; однако разыгрывающего нейтрального при схеме 1+3:3 можно атаковать (4:3); дополнительно: 15 сек. владения мячом — 1 гол.;

нейтральный может переводить игру на сторону соперника;

после гола один нейтральный (атакующий защитник) играет за другую команду как четвертый игрок (4:3), а другой нейтральный подготавливает с лицевой линии перевод игры для атаки на другие ворота. Смена заданий у нейтральных.

Упражнение 9.

Организационная форма, как в упражнении 7; оба нейтральных играют на одной линии друг против друга.

Основная задача: держание мяча при схеме 3:3, изыскивание возможностей для смены флангов, подготовка к чему идет без мяча.

Условия:

команда играет на двое ворот;

каждая команда усиливается одним нейтральным, которые действуют друг против друга на одной боковой линии (на фланге), образуя схему 3:3+1:1;

нейтральный команды, владеющей мячом, должен освобождаться от противника и просить пас. Завершение атаки, как в упражнении 7.

Разъяснения

Игровое пространство на фланге при схеме 3:3 может быть обозначено ограничительной линией. При слишком пассивной обороне действует правило 15 сек. Возможна смена заданий у нейтральных, как в упражнении 8 и 7. Если игроки перед воротами слишком медлят, вводится правило: каждый третий пас после смены фланга атаки направляется вратарю или разыгрывающему нейтральному; это означает быстрое завершение атаки перед воротами передачей мяча на ударную позицию, пасов в сторону или назад.

Облегченные условия:

Упражнение 9: при схеме 3:3 играет лишний нейтральный (1+3:3) с тем, чтобы легче контролировать мяч и давать пас на другой фланг.

Компоненты трудности: размеры игрового пространства на фланге, расстояние между воротами, численное превосходство при владении мячом, игровые возможности нейтральных. У вратарей должны быть под рукой несколько мячей для сохранения темпа игры.

Общеизвестно, что система подготовки футболистов должна строиться с использованием передового опыта команд-фаворитов. В этом плане не является исключением и тактическая сторона тренировочного процесса.

На современном этапе развития футбола выделяют следующие основные закономерности ведения игры, которые присущи ведущим сборным командам мирового класса:

1) Использование атакующего принципа ведения матча. В нападении, в основном, играют три форварда, активно действуя как в центре, так и на флангах.

2) Основополагающей в действиях команд является средняя линия, игроки которой успевают действовать и в обороне, и в атаке*.

3) В обороне, как правило, используется комбинированный метод; при этом защитники — и крайние, и центральные — при благоприятной ситуации подключаются в атаку, в частности, при розыгрыше “стандартных положений”*.

4) Уверенные действия вратарей, хорошо играющих и на линии ворот, и на выходах, быстро, точно и далеко вбрасывающих мяч в поле руками.

5) В состав каждой команды входит несколько индивидуально сильных футболистов, определяющих стиль игры этих коллективов.

Таким образом, в современном футболе приоритеты отдаются командам, умеющим правильно и грамотно организовывать атаки.

Различают следующие атакующие системы:

а) системы позиционного нападения;

б) системы быстрой контратаки;

в) системы комбинированной атаки.

Под системой позиционного нападения подразумевается решение атакующей фазы игры, основанное на комбинационной игре с использованием большого количества передач и на участии в игровых действиях большого числа футболистов. Реализуется она в тех случаях, когда соперник успел уже выстроить свои оборонительные порядки. Позиционное нападение требует от всех игроков принятия наиболее оптимальных в данной ситуации решений при ведении комбинационной игры на определенном ограниченном пространстве, умелом перенесении центра тяжести атаки, смене ритма, игре футболистов по всей ширине и в глубину поля как с мячом, так и без мяча. Система эта насчитывает бесчисленное количество игровых вариантов. Ею с успехом пользуются команды, которые имеют склонность к извлечению выгод для себя из развития любой конкретной игровой ситуации.

Из зоны выдвинутого центрального защитника игроки под номерами 20, 6 и 8 с помощью комбинационной игры организуют позиционное нападение. Остальные игроки на другой стороне совершают маневры без мяча со сменой мест по всей ширине и в глубину поля. №8 проходит с мячом до самой лицевой кромки поля, откуда делает заключительную передачу во вратарскую площадку.

Система быстрой контратаки — это атакующая фаза игры, при которой нападающие стремятся как можно быстрее пройти оборону соперника и метким ударом завершить атаку. Здесь извлекаются все выгоды из ситуации, когда соперник, нападая, допускает грубую ошибку, теряет мяч, открыв при этом для игроков противоположной команды пространство и не успевая построить оборонительные порядки. Быстрая контратака предъявляет к игрокам чрезвычайно высокие требования и прежде всего — в мгновенной оценке сложившейся ситуации и принятии наиболее правильного решения. Система быстрых контратак имеет целый ряд вариантов — длинный пас через все поле, быстрое ведение мяча, быстрая комбинация.

Игрок под №8 овладевает мячом в центральной части поля (используя такие технические приемы, как отбор или перехват мяча) и быстро ведет его к воротам противника. Одновременно футболисты 11, 17 и 5 делают резкие рывки без мяча, предлагая себя для продолжения атаки. Следует быстрая комбинация: 8-11-5, после чего последний (5) отдает мяч назад — 17, который и заканчивает атаку опасным ударом по воротам.

В случаях, когда позиционное нападение уже начато, но в ходе него создаются условия для контратаки — или, наоборот, когда команда начала быструю контратаку, но вынуждена перейти к комбинационной игре, — следует говорить о системе комбинированного нападения. Рис. 180 иллюстрирует комбинированную атаку — в данном случае прослеживается переход от комбинации к ускорению игры и вновь к комбинации. Игроки 8, 6 и 20 — комбинируют в зоне выдвинутого крайнего защитника. Затем 6 делает длинную диагональную передачу, увеличив темп игры.

Футболист под №2 после обработки мяча снова начинает комбинационную игру с 9 и 11, после чего следует пас под удар.

Для выбора использования определенных тактических систем следует исходить из следующих факторов:

расстановка и перемещение игроков в момент начала, развития и завершения атаки;

наличие футболистов, способных реализовать ту или иную тактическую систему атаки;

пространство, на котором начата и развивается атака;

условия для реализации замысла.

Характеризуя первый из вышеперечисленных факторов, следует отметить, что исходным пунктом всегда являлась первичная расстановка игроков; следующим определяющим обстоятельством был способ обороны соперника. Не последнюю роль играл тип атакующей системы.

Также фактором, лимитирующим выбор того или иного способа ведения атаки, является наличие игроков, способных реализовать атакующую систему. Здесь можно говорить о системе быстрой контратаки с набегающим крайним защитником, о системе позиционного нападения, где основным исполнителем является центральный защитник, и т.п.

Еще одним важным фактором является пространство. Если атака соперника закончилась ударом по воротам, причем мяч угодил в защитника или был отобран, и игроки атаковавшей команды успели занять оптимальную позицию для обороны, то это означает переход к системе позиционного нападения. И, наоборот, если оборонявшаяся команда получит мяч в центре поля в момент, когда соперник находится в атаке и его оборона не успела скоординироваться, то все обстоятельства, включая и игровое пространство, диктуют необходимость начать быструю контратаку.

Существенным фактором являются и избранные средства. В системе позиционного нападения речь идет о правильной цепочке различных комбинаций, основанных на передачах мяча, смене мест и т.д. У системы быстрой контратаки иная характеристика. Для нее типичны, например, варианты, основанные на длинном пасе через все поле, либо на ведении мяча, либо на комбинации двух игроков. Средства комбинированных атак — быстрое ведение мяча, комбинационная игра, пас под удар из центральной части поля выдвинутому вперед игроку и т.п.

Проанализировав особенности организации одного из основных тактических приемов ведения игры — атаки, перейдем к характеристике маневров, имеющих, на первый взгляд, далеко не приоритетное для достижения успеха в матче значение.

Речь пойдет об искусственном офсайде и прессинге на поле.

Рекомендации известного специалиста-практика С. Менотти (1998), касающиеся данных маневров, могут быть использованы с целью повышения мастерства как высококвалифицированных футболистов, так и игроков с невысоким уровнем подготовленности. “И в Европе, и в Южной Америке сегодня много говорится об искусственном офсайде. В Европе, кстати, полагают, что приоритет на его изобретение принадлежит голландцам. Замечу — задолго до них искусственное положение вне игры в практику руководимых ими команд ввели аргентинские тренеры Херонассо и Субелдия.

Искусственный офсайд — лишь один из немногих приемов в репертуаре классной команды, однако необходимо четко представлять себе, зачем, как и где следует прибегать к его использованию”.

Итак, зачем? В первую очередь, чтобы сократить поле действия соперников. Когда команда остается в численном меньшинстве, а на ее позиции вдруг предпринимается быстрая контратака. Или когда в ходе атаки крупными силами мяч потерян где-то в середине поля. К примеру, команда начинает атаку, а соперник оставляет выдвинутым на чужой половине поля быстрого форварда, рассчитывая использовать длинную передачу на него для быстрой контратаки. В этот момент и создается искусственное положение вне игры, заставляя соперников ломать привычный игровой порядок.

В другом случае во время выполнения искусственного офсайда, сразу же за первой передачей соперниками мяча назад, защитники защищающейся команды немедленно обязаны сократить площадь возможной игры на своей половине поля. Кроме физического давления противников заставляют спешить, сокращая время для принятия решения и, таким образом, увеличивают для себя возможность успешного отбора мяча. Если соперник вновь возвращает мяч назад — на десять-двадцать метров — игроки защищающейся команды немедленно перестраивают порядки для зонной обороны, чтобы соперник не застал врасплох.

В момент выполнения офсайда ни в коем случае нельзя оставлять свободным игрока соперников, который ведет мяч. При первой же передаче противником мяча назад необходимо немедленно и энергично сокращать пространство с помощью игроков защиты. Если мяч и далее отпасовывается назад, категорически недопустимо продолжать закрывать площадь в то время, как любой из игроков соперника, находящийся за границей, обозначенной мячом, имеет время для рывка вглубь порядков защиты.

Другими словами, при сокращении площади возможных действий соперников не столько важно спровоцировать собственно офсайд, сколько добиться увеличения для игроков пространства, неподходящего для взятия ворот. При этом положении легче отобрать мяч, а как только это удается, поле делается вновь “широким”. В данный момент необходимо как можно скорее миновать столпившихся игроков соперника, переводя мяч в тот сектор, где их меньше.

Применение командой искусственного офсайда тщательнейшим образом отрабатывают на еженедельных тренировках. Тогда отпадает, к примеру, вопрос о том, кто именно из игроков должен подать сигнал к исполнению маневра. На занятиях достигается необходимая координация действий и уясняются отправные пункты в действиях футболистов.

Можно применять искусственный офсайд и при атаке по краю поля, и при исполнении соперником штрафных ударов. Команда, претендующая на право называться классной, должна уметь свободно использовать в своей игре любой из распространенных вариантов этого маневра, а также держать “про себя” заготовки, придуманные тренером. Однако, нужно постоянно помнить, что искусственный офсайд — лишь один из многих ресурсов в репертуаре команды, и применять его необходимо, когда действия соперников создают реальную угрозу воротам.

Команда высокого класса должна владеть искусством не только создавать офсайды, но и противостоять им. В этом случае главным является умение менять направление перемещения мяча, т.е. уметь быстро определить пространство, которое соперник стремится сократить команде. Если соперники прессингуют игрока с мячом и путь вперед закрыт, ему необходимо повернуться и увести мяч в сторону своих ворот или сделать передачу в том же направлении. Тем самым выигрывается время для того, чтобы кто-то из партнеров, оставшихся за линией перемещения мяча, мог сделать неожиданный рывок. Партнеры по передним звеньям должны в этот момент полностью отключиться от игры до того, как мяч будет отправлен вперед. Как только мяч пасуется вперед, они обязаны развернуться и сопровождать игрока, которому адресован мяч. Здесь типичной ошибкой является ситуация, когда крайние защитники появляются с мячом у лицевой линии, а поддержать их атаку некому, так как партнеры все еще продолжают покидать зону искусственного офсайда.

Готовность команды создавать искусственный офсайд лимитируется еще двумя важными условиями: умением футболистов следовать позади игрока с мячом, а также способностью выйти из игры с тем, чтобы в нужный момент мгновенно к ней подключиться.

Такой выход из игры позволяет, во-первых, видеть пространство, которое соперник стремится сократить, во-вторых, освободиться от опеки.

Умение футболиста продвигаться вперед позади игрока с мячом означает способность выбрать для себя участок поля, где всего удобнее будет выполнить рывок или открыться для приема передачи без риска попасть в положение “вне игры”, искусственно спровоцированное соперниками.

Кроме искусственного офсайда весьма эффективным тактическим средством современного футбола является прессинг.

Прессинг точно также, как и искусственный офсайд, следует использовать согласно частным задачам игры и применительно к конкретному сопернику. Для этого необходим соответствующий подбор игроков, поскольку “направлять” прессинг внутри поля должны 4-5 футболистов.

Если члены команды не обладают способностью быстро восстанавливать физические кондиции по ходу встречи, то, осуществляя прессинг, они теряют силы, и когда мяч окажется у них и необходимо будет играть, сил уже не хватит. Следовательно, использование того или другого тактического средства обязательно должно быть избирательным.

В случае, когда команда проигрывает 0:1 и ей очень нужна победа в матче, тренер может рискнуть и применить прессинг. Если же команда ведет в игре 2:0, более правильным будет сделать ставку на контратаку. При использовании прессинга необходимо учитывать и характеристики соперника с тем, чтобы решить, где именно эффективнее прессинговать — на флангах или в середине поля, поблизости от противоположной штрафной или в зоне своей обороны.

Сегодня в большей или меньшей степени все команды прибегают к плотной опеке, все так или иначе прессингуют. Здесь необходимо отметить, что команды, не владеющие таким маневром, как искусственный офсайд, вряд ли смогут успешно применять и прессинг.

Прессинговать — значит сокращать пространство по всей площади футбольного поля. Если соперник оставляет выдвинутым далеко вперед одного из своих форвардов, защитник обороняющейся команды вынужден преследовать этого игрока. Между ним и остальными футболистами, прессингующими соперников в середине поля или еще дальше, возникает значительное свободное пространство. Сопернику легко разрушить усилия защищающейся команды, переводя мяч именно в эту зону. Поэтому, когда команда осуществляет прессинг, самый последний из ее игроков занимает позицию вблизи от центрального круга. За счет этого увеличивается пространство для возможного использования искусственного офсайда и сокращается “поле боя” соперникам. Как только кто-то из футболистов противника направляется с мячом в сторону ворот, игроки прессингующей команды начинают плотно прикрывать ближайших к каждому из них соперников, а последний в порядках из защищающихся осуществляет перехват длинной передачи, если противник решит воспользоваться ею, чтобы выйти из создавшегося положения.

Можно прессинговать на трех четвертях своей площади, на подступах к своей штрафной, на трех четвертях противоположной половины поля и даже до лицевой линии. При этом очень важно учитывать возможности игроков противоположной команды. Если они не техничны, не умеют быстро разрешить ситуацию при помощи частой короткой перепасовки, то, прессингуя их, можно поставить соперника в трудное положение. Если же предстоит прессинговать команду, состоящую из очень техничных и быстрых игроков, то необходимо соблюдать предельную осторожность: одной точной передачей они могут освободиться сразу от нескольких “опекунов”.

Весьма нежелательно прессинговать игрока, успевшего получить и обработать мяч: делать это нужно раньше, необходимо интуитивно предугадывать, сыграет ли соперник в одно касание, станет ли обрабатывать мяч и т.п. Необходимо заставить соперника спешить, суетиться, допускать неточности в игре — все это увеличивает шансы по отбору мяча, что и является основной целью прессинга.

Если команде удалось завладеть мячом, то самой грубой ошибкой в данный момент будет стремление доставить его вперед как раз через ту зону, где больше всего столпилось игроков соперника. Более правильным будет перевести мяч на часть поля, на которой имеется пространство для маневра, или даже вернуть мяч назад и сменить направление атаки.

Что можно противопоставить прессингу со стороны соперников? В первую очередь — перестроение порядков команды. Прессингующей команде всегда трудно играть против линии обороны из четырех игроков, которые при первом удобном случае расширяют игровое пространство в сторону собственных ворот.

Крайне сложно использовать прессинг против команды, футболисты которой “общаются” между собой, передавая мяч в одно-два касания; постоянно перемещаются в поисках свободных участков поля. Такая команда не дает сопернику, пусть даже очень умелому, возможности “вычислить”, когда именно нужно начать прессинговать.

Большое значение имеют правильные действия в зоне отвлекающих маневров. Если команда действительно хорошо владеет этими приемами и среди ее игроков имеется тактическое взаимопонимание, эффективное применение против нее прессинга становится почти невозможным.

В заключение отметим, что рост профессионального мастерства футбольной команды во многом определяется умением тренера использовать приведенные выше средства физической и технико-тактической подготовки в необходимых пропорциях и в нужное время, исходя из задач макро-, мезо-, микроциклов тренировки, а также индивидуальных особенностей спортсменов.


Untitled Document

июня 1941 года фашистская Германия напала на Советский Союз. В планах немецкого командования предусматривался захват Украины в кратчайшие сроки, поскольку Гитлер при этом решал проблему обеспечения Германии продовольствием, создания выгодного плацдарма для достижения мирового господства (Германия получала удобный выход в Закавказье, на Ближний Восток и к Индии), укрепления блока фашистских государств за счет передачи своим союзникам части украинских земель. Без лишней дипломатии он откровенно заявлял: «Мне нужна Украина, чтобы нас снова не заморили голодом, как в последней войне».
Поэтому в первоначальном варианте плана «Барбаросса» главный удар намечался в направлении Украины с целью быстрого овладения Донбассом и продовольственной базой. В окончательном, несколько измененном, варианте этого плана Донбасс по-прежнему оставался первоочередной целью.
Добровольцы отправляются на фронт. 1941 год.
На Луганщине, население которой о событиях первых дней войны узнавало из официальных сообщений и из пропагандистских мероприятий партийных комитетов, начало войны означало мобилизацию военнообязанных, интенсификацию работы. Уже 28 июня 1941 г. было закончено формирование из военно-обязанных и добровольцев 214-й стрелковой дивизии. Массовая мобилизация, увольнение с работы мужчин-добровольцев сразу же обострили проблему рабочих кадров. Ее решали путем привлечения на производство женщин, подростков, пенсионеров: на промышленных предприятиях приступило к работе 50 тыс. женщин, 5 тысяч село за рычаги тракторов.
На шахтах и предприятиях с целью увеличения производства была организована военная трудовая вахта. Ее участниками – забойщиками Петром Синяговским с шахты «Центральная-Ирмино», Николаем Фоминым с шахты № 1 Краснодонского района и многими другими — в несколько раз перевыполнялись нормы выработки. В целом угольная промышленность области, несмотря на массовую мобилизацию горняков в действующую армию, в июле 1941 г. дала значительно больше угля, чем в июне. На протяжении июля на промышленных предприятиях было налажено массовое производство оружия, боеприпасов, обмундирования, а 2 сентября на паровозостроительном заводе завершилось строительство бронепоезда «За Родину», команду которого укомплектовали рабочими этого предприятия. Самоотверженным трудом тысяч тружеников края лозунг, выдвинутый в первые дни войны — «Все — для фронта, все — для победы!», — наполнялся конкретным содержанием.
Одновременно с этим из населения Луганщины на случай приближения боевых действий на протяжении июля–декабря было создано народное ополчение. В его состав вошло 30 полков и 59 отрядов общей численностью 148 тыс. человек. Кроме этого, 6,5 тыс. бойцов насчитывалось в истребительных батальонах, организованных во всех городах и районах. Среди населения начался также сбор средств и ценностей в фонд обороны.
В связи с резким ухудшением положения на фронте из рабочих областного центра, шахтеров была сформирована и 30 сентября отправлена на фронт еще одна, 395-я стрелковая дивизия, которая до июля 1942 г. сдерживала продвижение немецких войск на юге области. Начался демонтаж промышленного оборудования и его эвакуация на восток, нередко под обстрелами и бомбардировками врага. До конца 1941 г. в крайне сложных условиях было эвакуировано ценное оборудование 150 промышленных предприятий и 269 тыс. человек.
Бойцы 395-й шахтёрской дивизии перед отправкой на фронт. Сентябрь 1941 года.
Осенью трудящиеся, студенты были направлены на строительство оборонительных рубежей (как правило, противотанковых рвов и дзотов), к этой работе было привлечено 309 тыс. человек. Началось формирование партийными органами партизанских отрядов. В октябре 1941 г. — феврале 1942 г. один из первых партизанских отрядов – Кадиевский – под командованием Г. М. Сиренко вместе с частями Красной Армии принимал участие в боевых действиях на Кадиевском, Попаснянском и Дебальцевском участках фронта.
В октябре 1941 г. наступление немецких войск в Донбассе было остановлено, и на некоторое время на этом стратегическом направлении боевая обстановка стабилизировалась. Врагом тогда были оккупированы отдельные населенные пункты Лисичанского, Попаснянского, Кадиевского, Краснолучского, Боково-Антрацитовского, Ровеньковского и Свердловского районов. Однако кровопролитные бои на фронте не прекращались. 10 декабря 1941 г. в с. Княгиневка Ивановского района погибла группа разведчиков 383-й стрелковой дивизии. Ее участникам С. А. Железнову и Н. Т. Гнилицкой, дочери шахтера из Красного Луча, посмертно было присвоено звание Героя Советского Союза. Такого же звания посмертно был удостоен адыгеец Хусен Андрухаев, который в марте 1942 г. погиб возле с. Дьяково Боково-Антрацитовского района.
В условиях прифронтовой полосы на предприятиях на оставшемся оборудовании продолжалось производство оружия, велся сбор средств в фонд обороны. В частности, комсомольскими организациями на строительство самолетов и танковой колонны среди молодежи было собрано 6 млн. руб. Всего же население области внесло на нужды обороны к апрелю 1942 г. 20 млн. руб. деньгами и 21 млн. руб. облигациями государственных займов.
Велось дополнительное обучение почти 20 тыс. женщин горным профессиям для работы в шахтах. Женщины привлекались к работе и в машиностроительной, металлургической и химической промышленности. Не прекращалось обучение в общеобразовательных школах. К концу 1941—1942 учебного года работало 929 школ, в которых училось свыше 112 тыс. детей. Весной и летом все ученики 6—10-х классов участвовали в полевых работах в колхозах и совхозах. Высшие учебные заведения перешли на очно-заочную форму обучения.
В апреле в Ворошиловграде была создана учебно-оперативная школа НКВД по подготовке кадров для подпольной и партизанской борьбы с немцами.
Летом 1942 г. в результате нового немецкого наступления область была полностью захвачена врагом. С оставлением 22 июля советскими войсками Свердловска оборонительные бои на территории Украины закончились. Началась страшная пора нацистской оккупации.
По-разному встретило население края приход оккупантов. Донбасс был тем промышленным центром, пополнение которого рабочими в 20—30-е гг. происходило по оргнаборам из многих районов Украины и других республик. Здесь спасались от раскулачивания, голодомора, преследований режима. Было немало семей, которые пострадали от сталинских политических репрессий. Но большинство людей пошло за советской властью, а кровавые преступления оккупантов вызывали широкое сопротивление.
Моральный и физический террор, грабежи, массовые убийства местного населения, жестокая эксплуатация, разрушение городов и сел, предприятий и жилья, вывоз в Германию всего, что можно было только вывезти, — все это принес с собой германский «новый порядок».
В первую очередь уничтожались коммунисты и комсомольцы, их в области было зверски убито больше тысячи. Полной ликвидации подлежали евреи: только 1 ноября 1942 г. в районе Острой Могилы было расстреляно свыше 3 тыс. мужчин, женщин, детей. 2100 жителей Красного Луча было убито и сброшено в шурф шахты № 151 «Богдан»; в первые же дни оккупации 200 жителей Лисичанска было замучено и также сброшено в шурф шахты «Черноморка». В августе 1942 г. в с. Успенка Лутугинского района было расстреляно 74 жителя; в Кадиевке расстрел людей происходил в противотанковом рву вблизи станции Алмазная.
Ежедневно трагедии разыгрывались повсюду. В с. Куцербовка Лутугинского района, например, было убито 25 женщин, которые, чтобы их семьи не умерли от голода, пришли из шахтерских поселков обменять вещи на хлеб. На хуторе Суходол Славяносербского района, где размещался интернат для детей-инвалидов, в июле 1942 г. оккупанты расстреляли 19 постельных больных, остальные 66 детей-калек умерли от голода после того, как у них отобрали все продукты питания. 212 больных было заморено голодом в Сватовской психиатрической больнице. В апреле 1943 г. в Попаснянском районе оккупанты заставили детей и подростков прочесывать заминированный Рубащанский лес. Вследствие такого «разминирования» 37 детей погибло, десятки стали калеками.
Кроме того, как и везде, в области действовала система временных концлагерей для военнопленных, в которых осуществлялось массовое уничтожение людей. В лагере, который находился в Меловском районе, погибло 1200 военнопленных, в лагере на станции Кондрашевская – 300, в с. Красная Таловка Станично-Луганского района – 1500. 23 января 1943 г. в лагере на шахте № 30/35 вблизи Ровенек было расстреляно 117 военнопленных только за то, что они взяли продукты, переданные местными жителями. Всего же от рук оккупантов, голода, издевательств, бомбардировок, артиллерийских обстрелов и мин на Луганщине погибло или пропало безвести свыше 100 тыс. граждан.
Отдельной преступной страницей истории оккупации была депортация в Германию на каторжные работы украинской молодежи. Вначале пытались обманом организовать добровольный выезд молодежи. Когда достичь этого не удалось, началась настоящая охота на людей: на принудительные работы из области было вывезено 72 тыс. человек. Эти несчастные люди считались «военными трофеями», зачислялись в категорию военнопленных с соответствующим содержанием.
Оккупационные власти ввели всеобщую трудовую повинность. Все граждане от 15 до 60 лет подлежали обязательной регистрации. Был установлен рабско-крепостнический режим труда; в част-ности, уклоняющиеся от работы объявлялись саботажниками и по условиям военного времени подлежали расстрелу. Но наладить производство оккупантам не удалось. К работе не приступили ни одно крупное предприятие, ни одна капитальная шахта.
Тогда начался тотальный грабеж территории, уничтожение экономического потенциала. После освобождения Луганщины Чрезвычайная государственная комиссия по установлению злодеяний немецко-фашистских захватчиков и нанесенного ими ущерба официально установила, что они составили свыше 17,2 млрд. руб. Было разрушено 314 крупных и 213 мелких шахт с годовой добычей 35 млн. т угля, Луганские паровозостроительный и машиностроительный заводы, Алчевские металлургический и коксохимический заводы, Рубежанский химический комбинат, электростанции, тысячи других производственных предприятий, железнодорожные коммуникации, а также больницы, школы, библиотеки, клубы, здания педагогического института и драматического театра, жилые дома, коммунальное хозяйство. Только в областном центре было взорвано и сожжено 2542 здания. Было разграблено 1075 колхозов, 110 совхозов, 51 машинно-тракторная станция. Отсюда вывезли всю технику, скот — 198 тыс. голов крупного рогатого скота, 107 тыс. лошадей. Вследствие беспрецедентного грабежа в Славяносербском районе, например, из 10390 голов крупного рогатого скота осталось лишь 33.
Оказавшись под властью захватчиков, люди не покорились. В крае в течение всей оккупации не утихало движение Сопротивления. В неимоверно сложных условиях, преодолевая огромные организационные и материальные трудности, подвергая себя смертельному риску, патриоты вели подпольную и партизанскую борьбу. В большинстве городов и сел были созданы подпольные партийные и комсомольские комитеты, а также областные партийный и комсомольский комитеты. Был создан и областной отряд ОУН(б), на который возлагалась организация борьбы «против немцев и большевиков» (руководитель — профессор М. И. Бернацкий). Однако наиболее многочисленным и действенным было движение Сопротивления коммунистической направленности.
На протяжении июля 1942 — января 1943 гг. активно действовал партизанский отряд под командованием Я. И. Сиворонова в Кременском районе. В июле – сентябре 1942 г. в Станично-Луганском и Новосветловском районах действовал отряд под командованием И. М. Яковенко, уничтоженный фашистами. Такая же судьба постигла отряд под командованием В. И. Быкадорова, который вел борьбу в июле — октябре 1942 г. в Ивановском районе. В Кадиевке с оккупантами в июле 1942 – сентябре 1943 гг. боролся отряд под командованием Г. Ф. Кононенко; сопротивление врагу оказывала комсомольская группа О. Е. Филимоновой, члены которой были разоблачены и расстреляны.
В июле 1942 — феврале 1943 гг. с немцами вел борьбу партизанский отряд под командованием И. Е. Воропаева в Боково-Антрацитовском районе, группа Т. Н. Стожко в Кременском. Подпольную работу в июле — октябре 1942 г. в Успенке вели молодые патриоты, руководимые М. С. Буцкой, в Свердловске в июле 1942 – январе 1943 гг. действовала комсомольско-молодежная группа Г.И.Романенко. Аналогичная группа во главе с И. П. Левтеровым существовала в июле 1942 — марте 1943 гг. в Брянке. В с. Макартетино Новопсковского района подпольную работу вела группа И. Г. Литвинова. Все эти группы были разоблачены, а их участники расстреляны, – противник был сильным, безжалостным, гитлеровские карательные органы имели большой опыт борьбы с антифашистским движением в Германии и Европе и в полной мере использовали его в Донбассе.
Шурф шахты №5 - место казни героев-молодогвардейцев. 1943 год.
В целом в движении Сопротивления в области участвовали около 40 подпольных групп и организаций, 16 партизанских отрядов. Своей бесстрашной борьбой они ослабляли врага, приближая победу над ним. Всемирно известной стала молодежная подпольная организация «Молодая гвардия», действовавшая в Краснодоне в сентябре 1942 – январе 1943 гг.
Ее члены собирали оружие, боеприпасы и медикаменты, осуществляли антифашистскую агитацию, наладили выпуск листовок, призывали население к неповиновению и экономическому саботажу, бойкоту оккупационных планов массовой отправки молодежи в Германию; в честь советских праздников развешивали красные флаги; принимали молодежь в комсомол; вели разведывательную деятельность, конструировали и собирали радиоприемники и радиопередатчики, стремясь наладить радиосвязь с «большой землей». Планировалось также при подходе частей Красной Армии перейти к прямым партизанским действиям, а затем, уничтожив полицейские участки, поднять восстание.
Организация молодежи, насчитывавшая свыше 100 участников, была разоблачена, большинство ее членов погибло, но их мужество, самопожертвование, патриотизм навечно вошли в историю. Руководителям «Молодой гвардии» — Олегу Кошевому, Ульяне Громовой, Сергею Тюленину, Ивану Земнухову, Любови Шевцовой – Указом Президиума Верховного Совета СССР от 13 сентября 1943 г. было присвоено звание Героя Советского Союза.
Разгром германских войск под Сталинградом стал решающим для освобождения Луганщины от оккупантов. Освобождение Украины началось с северо-восточных районов области, куда первыми вступили воины 573 го полка 195-й стрелковой дивизии 1-й гвардейской армии (командующий генерал-лейтенант В. И. Кузнецов) Юго-Западного фронта. 18 декабря 1942 г. они освободили первое украинское село Пивневку Меловского района. Почти месяц шли кровопролитные бои за первый районный центр на украинской земле — Меловое, который был освобожден 16 января 1943 г. В этой наступательной операции погибло 6 тыс. советских воинов. Всего же в боях за освобождение области погибло около 120 тыс. солдат и офицеров.
В течение января — февраля от захватчиков было освобождено 23 района области — свыше 3/4 ее территории. 14 февраля 3-я гвардейская армия под командованием генерал-лейтенанта Д. Д. Лелюшенко начала штурм Луганска, 16 февраля город был полностью очищен от врага. Луганск стал первым областным центром Украины, освобожденным от оккупантов. 16 февраля 5-я танковая армия Южного фронта освободила город Свердловск, 17-го — Ровеньки. Боевые действия носили крайне напряженный характер. Третьего марта фашисты вновь захватили Лисичанск, освобожденный советскими войсками 6 февраля. С апреля до середины августа на участке фронта, проходившем по территории области, обстановка стабилизировалась. Только 4 сентября, потерпев поражение на Миус-фронте, враг окончательно был изгнан из ее пределов.
Оборонительные и наступательные сражения на Луганщине в целом продолжались 18 месяцев, в них участвовало до 200 крупных воинских соединений тринадцати армий. За успешные боевые действия тысячи воинов были награждены орденами и медалями, а командир танка 103-й танковой бригады 3-го танкового корпуса младший лейтенант К. М. Блинов, командир батареи 116-го гвардейского артиллерийского полка 1-го гвардейского механизированного корпуса гвардии лейтенант И. Ф. Войтенко, командир танка 243-го отдельного танкового полка лейтенант П. И. Чиркин были удостоены звания Героя Советского Союза.
Большинство наших земляков мужественно, не щадя своей жизни, сражались на фронтах этой войны. Из 157 Героев Советского Союза, уроженцев области, этого звания за героизм в борьбе с оккупантами было удостоено 143, в том числе Климент Ворошилов, Николай Горюшкин, Иван Михайличенко, Александр Молодчий — дважды.
А.И. Молодчий - дважды Герой Советского Союза, уроженец г. Луганска.

С первых дней освобождения возобновили работу партийные комитеты и советы (областной комитет возглавил Антон Гаевой), под руководством которых началось восстановление разрушенного хозяйства. В первую очередь восстанавливались угольная, машиностроительная, металлургическая отрасли промышленности, железнодорожный транспорт. 22 февраля 1943 г. Государственный Комитет Обороны СССР принял постановление «О восстановлении угольных шахт Донбасса», в тот же день возобновили работу комбинат «Ворошиловград-уголь», угольные тресты.
Уже 5 марта 1943 г. открылось движение на некоторых участках железной дороги. Постепенно возобновлялся выпуск районных газет; начал работу педагогический институт; в сентябре – октябре начались занятия в 1005 школах области, в которых обучалось 132 тыс. школьников. В ноябре добыча угля велась на 8 основных и 146 мелких шахтах, заработал Ольховский коксохимический завод. В конце года в строй была введена первая очередь Лутугинского чугунолитейного завода. В декабре добыча угля по сравнению с мартом увеличилась в одиннадцать раз, достигнув 340 т в месяц.
Эти первые успехи были результатом тяжелого изнурительного труда людей, стремившихся как можно скорее преодолеть тяготы войны. Безусловно, что при недостатке средств, строительных материалов, сырья они направлялись в те отрасли промышленности, которые обеспечивали потребности фронта. Ощутимой была и помощь многих регионов Советского Союза – России и Грузии, Азербайджана и Башкирии, Казахстана и Сибири. В конце 1943 г., в частности, из Башкирии было получено 80 станков, 57 электромоторов, 170 т черных металлов, большое количество инструментов и строительных материалов, 7 тыс. голов крупного рогатого скота.
Вновь, как и на начальном этапе войны, производственным профессиям обучали женщин, подростков и инвалидов; собирали средства населения в фонд обороны. В 1944 г. заработали первая очередь восстановленного Лисичанского стеклозавода, мартеновская печь и ТЭЦ на паровозостроительном заводе, три турбогенератора на Штеровской ГРЭС, доменная печь и 4 литейных цеха на Алчевском металлургическом заводе, в полном объеме была восстановлена работа трубопрокатного завода имени Якубовского. За этот год добыча угля увеличилась втрое и составила 7 млн. т.
Постепенно восстанавливались жилье, больницы: к концу 1944 г. на Луганщине было отстроено 32 тыс. жилых домов. Детей-сирот приютили 19 детских домов.
Для ускорения восстановительных работ в угольной промышленности было привлечено большое количество крестьянской молодежи из Запорожской, Херсонской, Сумской, Житомирской, Черниговской, Полтавской и других областей.
Условия труда были нелегкими. На шахтах главным способом зарубки и доставки угля являлись обушок, лопата, санки, на-гора его поднимали ручными воротками и барабанами. Колхозникам приходилось на себе переносить в поле посевное зерно. Нехватка пищи, жилья, одежды, тяжелые условия труда, трагические известия о гибели родных и близких, которые продолжали приходить с фронта, были реалиями жизни. Но людей поддерживали вера и надежда на лучшие времена, которые должны были наступить после победоносного окончания войны.


Untitled Document

иквидация тяжелых последствий немецко-нацистской оккупации края до окончания войны дала свои плоды. Однако в целом уровень развития экономики Луганщины так и не достиг показателей довоенного времени. В 1945 г. по сравнению с довоенным уровнем добыча угля составляла лишь 37 %, выплавка чугуна — 12, производство металлорежущих станков — 20, красителей — 22, строительного кирпича – 33 %. В катастрофическом состоянии находилось сельское хозяйство. Жизнь настоятельно требовала быстрейшего преодоления последствий военного лихолетья.
Поэтому сложные задачи развития народно-хозяйственного комплекса Луганской области определялись пятилетними планами. Исключение составил лишь семилетний план на 1959—1965 гг.
Первый послевоенный, или четвертый, пятилетний план развития экономики и культуры Луганщины намечал полное восстановление и развитие прежде всего угольной, металлургической, машиностроительной, химической, электроэнергетической и других отраслей тяжелой промышленности. Общий объем промышленной продукции планировалось увеличить почти в четыре раза по сравнению с 1945 г. Сельское хозяйство, легкую и пищевую промышленность, как и материальный и культурный уровень населения, предполагалось поднять по остаточному принципу. Это было ни что иное, как возобновление довоенной модели развития хозяйства с его ориентацией на тяжелую промышленность и «валовые» показатели, «ножницами» на промышленную и сельскохозяйственную продукцию, полным игнорированием биоприродного баланса окружающей среды. Полностью исключались рыночные элементы хозяйствования с опорой на частное предпринимательство, сотрудничество и интеграция с предприятиями развитых государств. Как и прежде, невыполнение спущенных сверху заданий жестоко наказывалось. В научной литературе такое явление получило название «командно-административные методы управления экономикой».
За счет каких же ресурсов осуществлялась гигантская восстановительно-строительная программа? Прежде всего, за счет героических усилий и энергии рабочих, колхозников, интеллигенции, промышленного потенциала восточных областей СССР, использования части сырья, оборудования, машин и механизмов, получаемых в качестве репараций из Германии и от ее союзников, дешевого труда военнопленных.
К большому сожалению, большинство эвакуированных из Луганской области на восток СССР предприятий и оборудования так и не возвратилось назад после окончания войны. Но в должном объеме компенсации за огромный ущерб от эвакуации своих производственных мощностей область так и не получила. Восстанавливать разрушенное хозяйство пришлось, в основном опираясь на собственные ресурсы.
Выполнение четвертого пятилетнего плана во многом зависело от восстановления ведущей отрасли промышленности – угольной. В 1946 г. восстановительные работы развернулись на 75 горных предприятиях Луганщины со среднесуточной добычей 52 тыс. т. Сюда направлялись десятки тысяч горожан, принудительно мобилизованные колхозники, демобилизованные из армии, возвратившиеся из эвакуации специалисты, военнопленные. По комсомольским путевкам прибыли десятки тысяч юношей и девушек из других областей и республик. Уже к началу 1947 г. на угольных предприятиях Луганской области работало более 202 тыс. человек, 65 тыс. из них — инженерно-технические работники.
Стремясь повысить угледобычу и неукоснительно выполнить спущенные сверху задания, местные руководители использовали разнообразные рычаги. Так как в стране было увеличено производство горно-шахтного оборудования и машин, которые централизовано предназначались и для Луганщины, это позволило перевооружить ряд предприятий более мощными и производительными машинами, механизировать подготовительные работы. К концу пятилетки количество врубовных машин на шахтах увеличилось в два раза, скребковых конвейеров – почти в 23 раза, ленточных конвейеров — в 60, электровозов — в 11 раз. Под жестким контролем местных партийных органов «ширились» патриотические начинания и почины, «разворачивалось» соревнование за быстрейшую механизацию шахт, освоение новой техники, ускорение горнопроходческих работ, улучшение организации труда и производства и т.п. К концу 1950 г. среди шахтеров области было более 80 тыс. стахановцев и ударников, 500 мастеров угля, свыше 5000 горняков с начала пятилетки выполняли по 5—6 и более годовых норм. Однако их самоотверженный труд поощрялся в основном морально. Так, 10 сентября 1947 г. Указом Президиума Верховного Совета СССР был установлен ежегодный праздник – День шахтера и учреждена медаль «За восстановление угольных шахт Донбасса». Более 20 тыс. отличившихся шахтеров Луганской области были отмечены орденами и медалями, свыше 7 тыс. — удостоены звания «Почетный шахтер», а 15 — присвоено звание Героя Социалистического Труда. Среди них – П. Синяговский, Е. Петченко, И. Смоляков, Г. Кудинов, А. Бондаренко, П. Поджаров, Л. Голоколосов.
Безусловно, моральные стимулы способствовали повышению производительности труда горняков. Однако большинство из них продолжали работать по старинке, с использованием отбойных молотков, на отработанных механизмах, в полуразрушенных и загазованных шахтах. Именно благодаря их самоотверженному труду, за годы четвертной пятилетки в области было восстановлено, построено и введено в эксплуатацию 103 шахты и 8 обогатительных фабрик, что позволило в конце 1949 г. достичь довоенного уровня добычи топлива, а к концу пятилетки превысить его. Если в 1945 г. горняки Луганщины добывали 12,7 млн. т, то в 1950 г. выдавали на гора 32,5 млн. т.
Успешное восстановление электроэнергетики и угольных предприятий области предопределило быстрое возрождению Алчевского и Алмазнянского металлургических заводов, Лутугинского завода прокатных валков, мартеновских печей Луганского паровозостроительного завода.
Здесь также, как и в угольной промышленности, под контролем партийных органов генерировались почины «Лучший цех», «Лучший по профессии», «Лучший стахановец», «За досрочное выполнение пятилетки» и т.п.
Это позволило, например, на Алчевском металлургическом заводе уже в июне 1947 г. получить первый послевоенный чугун, а до конца 1948 г. в довоенном объеме восстановить доменное производство.
Ценой чрезвычайных усилий и самоотверженного труда все металлургические предприятия области не только вышли на довоенный уровень производства металла, но и по многим показателям опередили страны Западной Европы. К сожалению, было сделано это с огромными затратами, по устаревшим технологиям и с низкими качественными характеристиками самого металла.
Быстро были восстановлены и машиностроительные заводы Луганска, Кадиевки, Красного Луча. Так, Луганский завод угольного машиностроения имени Александра Пархоменко к концу 1946 г. не только превзошел довоенный уровень производства, но и освоил выпуск абсолютно новых высокопроизводительных машин для угольной промышленности.
Следует подчеркнуть, что особое внимание в восстановительной программе отводилось предприятиям транспортного машиностроения. Гигантом в своей отрасли был Луганский паровозостроительный завод. Героический труд машиностроителей позволил уже во второй половине 1945 г. из ворот предприятия выпустить первый послевоенный мощный тепловоз серии СО (Серго Орджоникидзе), а с февраля 1946 г. наладить его серийный выпуск.
К концу восстановительного периода машиностроительная промышленность Украины выпускала продукции в полтора раза больше, чем в 1940 г. Значительная доля в этом принадлежала машиностроителям области. Их самоотверженность была отмечена. 7 июня 1947 г. Луганский паровозостроительный завод был удостоен высшей на то время в СССР награды – ордена Ленина. Орденами и медалями были также награждены более 200 рабочих и инженерно-технических работников завода.
Северодонецкий химический комбинат. Общий вид завода минеральных удобрений. 1973 год,
Послевоенные годы стали новым этапом в развитии химической промышленности области. К концу пятилетки всенародной стройкой была введена первая очередь Лисичанского химкомбината, а 16 марта 1951 г. он включен в число действующих (ныне — это Северодонецкое производственное объединение «Азот»). Впоследствии он стал ведущим предприятием СССР по производству минеральных удобрений. Вновь на полную мощность заработали Рубежанский химкомбинат и Лисичанский содовый завод. Однако и здесь были заложены устаревшие технологии, которые впоследствии привели к нарушению экологического равновесия и загрязнению окружающей среды.
Таким образом, за годы четвертой пятилетки на Луганщине было восстановлено и построено 1048 крупных промышленных предприятия. Уже в 1949 г. в целом был достигнут довоенный уровень производства промышленной продукции, а в 1950 г. он был превзойден на 11 %. Валовый выпуск промышленной продукции за этот период увеличился в 3,7 раза, в 2,2 раза возросла производительность труда.
Из руин в основном были подняты города и села. За этот период в области было восстановлено и построено 1766 тыс. кв. м жилья, за счет личных средств и государственного кредита население возвело 11 тыс. жилых домов.
В том, что Украина вновь заняла традиционное для нее место топливно-энергетической базы СССР, была и львиная доля Луганщины. Однако распоряжаться и пользоваться произведенными богатствами и благами на местах не могли. Эту функцию присвоил себе центр. Именно там определялось, где и что строить, кому и что потреблять. Уже тогда заложенные в Москве просчеты оттеснили Украину на обочину научно-технического прогресса. Это было характерно и для промышленности Луганской области, где для производства продукции использовались старые композитные материалы и устаревшие технологии, энергоемкие механизмы, неоправданно большой была затратность рабочего времени, а окружающей природной среде наносился непоправимый ущерб.
И все же, несмотря на огромные недостатки, быстрое восстановление промышленности – впечатляющее достижение сталинской тоталитарной экономической модели. Осуществлено оно было при помощи жесткого планирования, репрессий, социальной демагогии и концентрации огромных ресурсов на намеченном направлении. Естественно, что ни о каком гармоничном развитии всего народного хозяйственного комплекса не могло быть и речи. Яркое подтверждение тому — хроническое отставание сельского хозяйства и крайне низкий уровень социально-культурной сферы.
В сентябре 1951 г. вместо А. Гаевого, впоследствии избранного секретарем ЦК Компартии Украины, Луганский обком возглавил В. Клименко. За десятилетие его партийно-политического руководства промышленное производство развивалось высокими темпами. Однако качественные показатели уступали количественным. Довольно низкой оставалась производительность труда. В угольной промышленности к середине 50-х гг. она даже не достигла довоенного уровня.
По-прежнему особое внимание уделялось развитию областного топливно-энергетического комплекса. Во второй половине 50-х гг. по призыву комсомола на сооружении комсомольских шахт на Луганщине трудились 32,5 тыс. юношей и девушек из 12 областей Украины. Их силами сооружена 21 шахта. Всего к концу 50-х гг. в эксплуатацию ввели 56 угольных предприятий, мощностью 13 млн. т и первую очередь Луганской ГРЭС на берегу Северского Донца мощностью 700 тыс. кВт.
В мае 1961 г. вместо В. Клименко, который возглавил Украинский республиканский совет профсоюзов, первым секретарем Луганского обкома Компартии Украины был избран В. Шевченко. В этой должности он проработал до декабря 1973 г. Время его руководства обозначено подъемом трудового энтузиазма, в основном стабильным ростом экономики и материального благосостояния трудящихся области. Объясняется это не только его личностными качествами сильного руководителя, но и во многом воздействием принятых планов направленных на построение коммунистического общества в СССР, верой народа в их быстрое осуществление, а также увеличением капиталовложений в народное хозяйство Луганщины, которые составили по тем меркам огромную сумму — 3,5 млрд. руб.
Вера в скорое светлое будущее вызвала всплеск народного энтузиазма, умело используемого партийно-государственными структурами. В частности, по инициативе трудовых коллективов Луганска, Краснодона, Стаханова в 1961 г. на Луганщине возник патриотический почин за выполнение сменного задания на час раньше, который получил название «соревнование за «луганский час». Его подхватили коллективы 500 предприятий и строек. В 1963 г. «луганский час» перерос в «украинский час» за досрочные выполнения семилетних планов. Одновременно на Луганщине родился еще один почин, который перерос во Всесоюзное соревнование за сокращение сроков строительства и освоения производственных мощностей химии, за сверхплановый выпуск химической продукции.
К концу 1965 г. в движении за коммунистическое отношение к труду в области участвовали более полумиллиона человек. 165 тыс. из них было присвоено почетное звание «Ударник коммунистического» труда, а 7 тыс. коллективам – «Коллектив коммунистического труда». На Луганщине были инициированы также соревнования за выполнение месячных планов на день раньше срока, за повышение производительности труда, за выполнение восьмой и девятой пятилеток за 4 года и т.п.. Областное соревнование за досрочное выполнение девятой пятилетки по производительности труда в промышленности, капитальном строительстве, на железнодорожном транспорте получило широкое распространение в республике. В 1973 г. в области было инициировано соревнование под лозунгом «Дать продукции больше, лучшего качества, с меньшими затратами». За страсть к починам В. Шевченко в народе был прозван «Почин Починовичем».
В целом промышленность области развивалась успешно, но темпы ее роста, вследствие недостатков территориального принципа управления хозяйством через совнархозы, стали замедляться. После восстановления территориально-производственноо принципа управления хозяйством, расширения хозяйственной самостоятельности, усиления их экономического стимулирования ситуация улучшалась.
Общий вид коксохимического завода - крупнейшего в Украине (г. Коммунарск). 1964 год.
За 1959—1965 гг. объем промышленного производства на Луганщине вырос на 8,2 %. О качестве произведенной продукции свидетельствует тот факт, что она поставлялась в 43 страны мира. Выросла и энерговооруженность производства. За это время энергетики области произвели продукции больше чем все электростанции Украины в 1940 г., и в 7 раз больше, чем вырабатывали все электростанции дореволюционной России. Завершился переход рабочих и служащих на 7- и 6-часовый рабочий день, была проведена большая работа по упорядочению заработной платы низкооплачиваемых рабочих и служащих, вступил в действие Закон о пенсионном обеспечении колхозников.
За годы восьмой пятилетки (1966—1970 гг.) в строй действующих в Луганской области было введено 187 крупных предприятий. Произведено сверхплановой продукции на 379,2 млн. руб. За выдающиеся трудовые заслуги 38 человек были удостоены звания Героя Социалистического Труда. Орденами СССР были отмечены 12 производственных коллективов. Высшей наградой СССР – орденом Ленина — была отмечена Луганская область, а ее областной центр Луганск – орденом Октябрьской революции.
В начале 70-х гг. началось отставание от планов по темпам роста и производительности труда в угольной, металлургической, лесной и деревообрабатывающей, легкой, пищевой отраслях промышленности, в капитальном строительстве.
Лутугинский район. Идёт первый уголь шахты "Белореченская" треста "Ленинуголь".
Поэтому на предприятиях области была проведена большая работа по повышению технического уровня производства и улучшения качества продукции, снятия с производства устаревших изделий и освоения новых. Большой размах приобрело движение рационализаторов и изобретателей, которых насчитывалось около 64 тыс. человек. Широко известными в это время стали высокопроизводительные бригады А. Колесникова, В. Мурзенко, Г. Моцака, Н. Скрипника, Ф. Курило, В. Галкина и др.
К 1977 г. объем промышленного производства по сравнению с 1940 г. увеличился почти в 10 раз, добыча угля возросла в 2,5, выплавка стали — в 9,7, производство проката – в 10,6 раза. По объему промышленного производства область заняла четвертое место в республике и шестнадцатое среди 155 автономных республик, краев и областей СССР.
С середины 80-х гг. наблюдаются попытки ускорения темпов экономического развития области. С целью интенсивного внедрения достижений науки и техники в производство, повышения его эффективности и качества продукции 1 января 1987 г. на 13 крупнейших предприятиях Луганщины была введена госприемка. Начал интенсивно развиваться кооперативный сектор.
Однако радикальных изменений не произошло, ибо осуществлялись они устаревшими подходами на существующей материально-технической базе, где изношенность основных производственных фондов составляла от 60 до 80 %. Не имея полного законченного цикла, большинство предприятий выпускали только полуфабрикаты, а не готовую продукцию. Да и кооперативы закупки сырья осуществляли на государственных предприятиях и в розничной торговле, что не давало должного эффекта. К тому же их удельный вес в производственной сфере был незначительным. Темпы экономического развития области все больше отставали от намеченных показателей. Становилось все более очевидным, что вместо централизованного руководства из центра следовало внедрять рыночные экономические механизмы. Вместе с тем, ослабление диктата центра, относительная свобода в деятельности предприятий повлекли за собой разбалансирование хозяйства и распад экономических связей. А шумные социальные кампании по борьбе с алкоголизмом и его негативными последствиями, с нетрудовыми доходами, ликвидации дефицита и очередей ухудшили и без того тяжелую экономическую ситуацию.
ПГТ Новопсков. Здесь проходит один из участков газопровода СССР - Западная граница. 1975 год.

Ухудшение показателей в основных отраслях производства области привело к бартеризации обмена между производителями и разрыву технологических цепочек, осложнило финансовое состояние и способствовало массовой инфляции. Это, в свою очередь, больно ударило по большинству населения. В магазинах возникли очереди из-за дефицита товаров первой необходимости. Возрос вывоз товаров за пределы области, активизировался «черный рынок».
Впервые за послевоенное время в 1990 г. национальный доход Украины уменьшился на 1,5 %. Стало ясно, что возможности советской системы хозяйствования себя полностью исчерпали.


Untitled Document

сключительное значение в послевоенный период имело восстановление сельского хозяйства, которое проходило в условиях разразившегося в 1946—1947 гг. голода. Голод меньше поразил территорию Луганской области, чем остальные районы Украины. Однако его обстоятельства аналогичны тем, которые имели место в 1932—1933 гг.
Невзирая на дефицит сельскохозяйственной техники, посевного материала, отсутствие удобрений, острую нехватку рабочих рук, местное партийно-политические руководство слепо и бездумно выполняло указания сверху. Под видом хлебозаготовок на селе проводились настоящие реквизиции продовольствия, что обрекало село на полуголодное существование, а затем — на голод и вымирание. Во многих колхозах Луганщины на один трудодень выделялось по 50— 100 граммов зерна, а то и вообще ничего не давалось. Не было возможности надеяться и на личные приусадебные участки, так как более половины колхозников не имели ни скота, ни птицы. К тому же возделывать огороды, сады, содержать птицу и скот было практически невозможно из-за высокого налогообложения, которое и без того ухудшало тяжелое положение села. Только на огородные культуры налог был в 7,5 раза выше, чем на зерновые.
И без того тяжелое положение на селе усугубляли ограничения в передвижении колхозников, они были лишены возможности иметь паспорта, на них не распространялось пенсионное обеспечение и выплаты по временной нетрудоспособности, не могли они свободно трудоустроится в других отраслях хозяйства или получить желаемое образование. Да и труд оплачивался в основном натуроплатой, а не «живыми» деньгами. К тому же на селе снова активно стал применяться так называемый Закон о «пяти колосках» от 7 августа 1932 г. А 7 июня 1947 г. Верховный Совет СССР принял Указы «Об уголовной ответственности за разграбление государственного и общественного имущества» и «Об усилении охраны личной собственности граждан». В соответствии с ними срезание и сбор голодными людьми колосков наказывались тюремным заключением от семи до десяти лет с конфискацией имущества. И хотя после сбора урожая 1947 г. ситуация на селе стала несколько улучшаться, по-прежнему его техническая оснащенность оставалась на низком уровне, а основными методами интенсификации труда оставались командно-административные и репрессивные, о чем свидетельствует Указ Президиума Верховного Совета СССР, принятый 21 февраля 1948 г. по инициативе партийно-государственного руководства УССР, «О выселении из Украинской СССР лиц, злостно уклонявшихся от трудовой деятельности в сельском хозяйстве и ведущих антиобщественный, паразитический способ жизни». Его жертвами в первую очередь были люди со слабым здоровьем, вдовы с детьми, инвалиды войны, пожилые люди, которые на общих собраниях колхозников под давлением партийно-хозяйственного аппарата нещадно штрафовались, принудительного давали письменные обязательства производить установленный «минимум» трудодней или депортировались в Сибирь, Казахстан, на Урал и другие отдаленные местности СССР. Крепост-ное право, отмененное в Российской империи в 1861 г., фактически оставлось в действии и через 100 лет.
И все же ценой невероятных усилий в конце пятилетки колхозы и совхозы области в основном достигли довоенного уровня производства. Если в 1945 г. валовой сбор сельскохозяйственных культур на Луганщине составлял 439 тыс. т, то в 1950 г. — 635 тыс. т. Улучшились показатели в животноводстве. Все это вместе взятое позволило самообеспечить область продовольствием. Однако использовать плоды своего тяжелого изнурительного труда работники сельскохозяйственной сферы в своих собственных интересах по-прежнему не имели возможности.
На катастрофическое положение в сельском хозяйстве было обращено особое внимание после смерти И. Сталина – на сентябрьском (1953 г.) Пленуме ЦК КПСС. В соответствии с его решениями, в хозяйствах области несколько снизились налоги и увеличились капиталовложения, началось списание многолетней задолженности колхозов перед государством, были повышены закупочные цены на сельскохозяйственную продукцию. Особое внимание было уделено технической вооруженности сельскохозяйственного производства и усилению его решающих участков квалифицированными кадрами. Так, по сравнению с 1950 г., тракторный парк увеличился с 7563 до 8707 машин, а количество зерновых комбайнов – с 1887 до 2303. В хозяйства области из аппарата МТС было послано 413 агрономов и зоотехников, а из областного и районных управлений сельского хозяйства – 212 специалистов. За короткое время в штаты МТС на постоянную работу было зачислено 7590 трактористов и бригадиров тракторных бригад, 1456 комбайнеров, 132 инженера и техника, трудившихся ранее в промышленности. Улучшилась и подготовка механизаторских кадров. В 12 вновь открытых специализированных училищах ежегодно обучались 3 тыс. юношей.
Особые надежды возлагались на шефскую помощь селу. Только 35 промышленных предприятий Луганска оказывали помощь 51 колхозу и 4 МТС, построив и отремонтировав там 95 животноводческих помещений, механизировав водоснабжение на 75 фермах. Были также электрифицированы 23 хозяйства и пробурены 80 скважин для воды. Аналогичную работу проделали и другие промышленные предприятия области.
С целью повышения количественных показателей, как и в промышленности, в сельском хозяйстве Луганщины не обходилось без широкомасштабных пропагандистских кампаний, в которые партийными и комсомольскими организациями вовлекалось почти все работоспособное сельское население.
В 1954 г., например, 300-летие так называемого воссоединения Украины и России ознаменовалось соревнованием приграничных хозяйств и районов. Хлеборобы Марковского и Меловского районов соревновались с хозяйствами Кантемировского района Воронежской области, а Станично-Луганского района – Волошинского района Ростовской области. В 1954—1956 гг. только по комсомольским путевкам более 3000 юношей и девушек участвовали в освоении целинных и залежных земель. Сотни коллективов боролись за досрочное выполнение пятилетних заданий и т.п.
В целом за пятилетие средний урожай зерновых в колхозах области повысился на 3 ц с га, а валовый сбор зерна превысил показатели предыдущей пятилетки. Был выполнен план роста поголовья крупного рогатого скота. Несколько повысилась натуральная и денежная оплата труда колхозников. Однако желаемых результатов так и не удалось добиться. По-прежнему низким оставался жизненный уровень сельского населения, отсутствовали материальные стимулы заинтересованности колхозников в активной работе и высокопроизводительном труде, чрезвычайно острой оставалась продовольственная проблема.
Во второй половине 50-х — первой половине 60-х гг. сельское хозяйство продолжало развиваться по остаточному принципу, как и прежде упор делался на командно-административные методы руководства его развитием. Хотя после ХХ съезда КПСС наблюдался некоторый подъем сельскохозяйственного производства. Его причины – укрепление материально-технической базы колхозов и совхозов, некоторое расширение сферы товарно-денежных отношений, а также закупка государством сельскохозяйственной продукции по установленным ценам.
К 1956 г. в области были электрифицированы все МТС, 96,4 % совхозов и 43,6 % колхозов. В 1957 г. все главные инженеры МТС, более 90 % директоров МТС, 85 % заведующих мастерскими и более 50 % председателей имели высшее образование. В соответствии с Законом СССР «О дальнейшем развитии колхозного строя и реорганизации МТС» колхозы приобрели необходимую им технику. На 1 июля 1958 г. колхозы Луганщины закупили в МТС 3711 тракторов, 1288 комбайнов и большое количество другой техники. Это способствовало тому, что средняя урожайность зерновых в области выросла на 2,4 ц по сравнению с 1957 г., а урожайность кукурузы на зерно – на 10,8 ц. В три раза увеличился сбор подсолнечника. Наблюдался подъем и в животноводстве. По сравнению с 1955 г. денежные доходы колхозников в 1958 г. увеличились на 76 %.
К сожалению, демонстрация «преимуществ» собственной модели общественного развития на мировой арене в это время породила в руководстве СССР иллюзию о возможности догнать США по производству важнейших видов сельскохозяйственной продукции на душу населения. Важнейшим шагом на пути достижения поставленной задачи считался семилетний план (1958—1965 гг.). Однако для его выполнения не были задействованы ни финансовые, ни материальные ресурсы. Снова упор делался на старые методы хозяйствования, игнорировалось материальное стимулирование инициативы и труда колхозников. Наблюдалось волюнтаристское, бездумное, экономически необоснованное разрешение аграрных проблем.
Так, на Луганщине в результате укрупнения колхозов были ликвидированы десятки мелких «неперспективных» хуторов и сел, ряд колхозов были необосновано реорганизованы в совхозы, наблюдались ограничения и запрет на развитие пригородных хозяйств и личных участков колхозников, что привело к росту цен на рынках и в целом на сельскохозяйственную продукцию. К тому же, массовое внедрение кукурузы изменяло севооборот, структуру почв, снижало урожайность зерновых. За отставание сельского хозяйства область не-однократно подвергалась критике как в Москве, так и в Киеве.
Ценой невероятных усилий удалось несколько улучшить положение дел. За 7 лет количество тракторов в колхозах и совхозах области увеличилось в 1,7 раза, комбайнов — в 1,3 раза. В 1965 г. была завершена электрификация всех хозяйств области, это позволило при урожайности зерновых 13,2 ц с га в этом же 1965 г. колхозам и совхозам области продать государству 242,9 тыс. т хлеба, в том числе 127 тыс. т пшеницы, более 140 тыс. т подсолнечника, досрочно выполнить планы продажы мяса, молока, яиц, шерсти. Однако в целом запланированного качественного скачка в сельском хозяйстве области так и не произошло. В продовольственном отношении Луганщина оставалась дотационной. А государство все больше вынуждено было закупать зерно за границей за валюту, что впоследствии стало обычным явлением.
Пришедшее к власти в октябре 1964 г. партийно-государственное руководство признало, что в стране существуют реалии голода. Поэтому во второй половине 60-х гг. сельское хозяйство области развивалось под воздействием решений мартовского (1965 г.) Пленума ЦК КПСС «О неотложных мерах по дальнейшему развитию сельского хозяйства СССР», что несколько изменило положение дел.
На Луганщине была существенно укреплена материально-техническая база сельскохозяйственной отрасли, в которую только в 1966—1967 гг. капитальные вложения составили 143,8 млн. руб. – на 31,6 млн. руб. больше, чем за предыдущие два года. За их счет область была обеспечена достаточным количеством сельскохозяйственных машин, минеральных удобрений, более урожайных сортов зерновых и технических культур. Только в 1966—1968 гг. было также введено орошаемое земледелие на площади 11 тыс. га. Улучшился и кадровый состав специалистов колхозов и совхозов.
Кроме того, заготовка сельскохозяйственной продукции осуществлялась на основе твердых планов закупок на несколько лет. Сами закупочные цены были существенно повышены с учетом климатических и производственных условий каждого района, а также за сверхпланово произведенную продукцию.
На селе были осуществлены и такие важные социальные мероприятия, как гарантированная оплата труда в колхозах, пенсионное обеспечение колхозников и рабочих совхозов, широкое строительство культпросветучреждений, предприятий торгово-бытового обслуживания.
Все это позволило колхозам и совхозам области в 1967 г. собрать в среднем по 15,9 ц зерновых с гектара на площади 607 тыс. га. В 1969 г. уже было собрано по 22 ц зерновых с гектара, в том числе по 29,1 ц кукурузы на зерно. К 1970 г. по сравнению с предыдущей пятилеткой (1961—1965 гг.) было произведено больше зерна на — 826,3 тыс. т, мяса – на 130 тыс. т, молока — на 783,6 тыс. т, яиц – на 145,1 млн. шт.
70—80-е гг. обозначились деструктивными процессами на селе, которые переросли в системный кризис практически во всех отраслях сельского хозяйства области. Именно в этот период безмерная химизация, засоление, подтопление, эрозия, не всегда оправданная мелиорация привели к неэффективному использованию средств и выведению части сельскохозяйственных угодий из производства. А перекосы в социальной политике привели к массовому оттоку сельского населения, особенно молодежи, в города, что в свою очередь привело к запустению многих небольших городов и сел. Все больше на полях и токах использовался малоэффективный труд учащихся, студентов, военнослужащих, работников учреждений и промышленных предприятий. В таких условиях с целью повышения эффективности производства партийно-государственными структурами «организовывались» и «плодились» разного рода инициативы и почины по «достойной» встрече пленумов и съездов КПСС, юбилейных планов и т.п.
В определенных степени это давало положительный эффект. Так, по итогам девятой пятилетки (1971—1975 гг.) среднегодовое производство сельскохозяйственной продукции в области возросло на 14 %, продажа зерна государству возросла на 13 %, скота и птицы – на 31, молока на 24,5 %, яиц — почти в 2 раза.
Если сравнить эти показатели с довоенным уровнем производства, то мы увидим, что в 1977 г. по сравнению с 1940 г. производство зерна на Луганщине увеличилось в 2,6 раза, подсолнечника и мяса – в 2, молока – в 2,7, яиц – более чем в 3 раза.
В 80-х гг. Луганская область неоднократно подвергалась серьезной критике на партийных съездах и пленумах за недостатки в сельском хозяйстве. Особенно просчеты в производстве зерна, нарушение агротехники, за невнимание к внедрению передовых форм организации труда, низкую производительность труда, подрядных коллективов и т.п. И хотя в 1986 г. валовое производство сельскохозяйственной продукции на Луганщине составило 1457,4 млн. руб. (на 3,7 % больше, чем в среднем за год в тринадцатой пятилетке), стало ясно, что свои возможности колхозно-совхозная система хозяйствования исчерпала полностью, а попытки ее реформирования в конце 80-х — начале 90-х гг. на старой основе оказались неэффективными.


Untitled Document

ослевоенное возрождение социально-культурной сферы на Луганщине проводилось в условиях идеологического прессинга и ужесточения террора сталинского режима против всех слоев населения и было в основном завершено в 1950 г.
За эти годы открылось 99 новых школ, на 5000 человек возрос контингент учителей. В 1950—1951 учебном году в 1296 школах обучалось более 331 тыс. учащихся и работало 12,9 тыс. педагогов. В 4 институтах и 25 техникумах обучалось 17,3 тыс. студентов и учащихся. Однако новые реалии жизни не изменили государственного курса на идеологизацию и русификацию образования.
Особую заботу и внимание режима вызывали культурно-просветительные учреждения. Уже в июле 1945 г. в Луганске заработал вновь созданный Областной украинский музыкально-драматический театр. Вслед за ним возобновили свою деятельность Областной русский драматический театр и театр кукол, был создан симфонический оркестр областной филармонии. Важным событием в культурной жизни явилось возобновление деятельности Областного краеведческого музея, а также открытого в 1950 г. Областного художественного музея.
В Луганском парке культуры и отдыха имени М. Горького. 1950 год.
В целом за послевоенное пятилетие количество клубов и дворцов культуры увеличилось с 682 до 824, массовых библиотек – со 117 до 410, музеев – с 3 до 5. В области работало 5 театров, 830 красных уголков, 3625 коллективов художественной самодеятельности. В 1947 г. на республиканском смотре коллективов художественной самодеятельности коллективы областного центра заняли первое место. С размахом был проведен областной смотр художественных коллективов в январе 1951 г. в Луганске, где выступило 3,5 тыс. самодеятельных артистов, а на районных и городских смотрах – 15 тысяч.
Спустя 20 лет в областных фестивалях художественной самодеятельности участвовали уже по 100 тыс. самодеятельных артистов. Только в 1967 г. на республиканском фестивале в Киеве они удостоились 40 медалей различного достоинства, 18 коллективов были удостоены звания народных.
К началу 80-х гг. в области работали 3 театра, филармония, цирк, более 800 клубов и домов культуры, 4 средних специальных заведения культуры и искусств, около 100 музеев.
Вместе с тем, деятельность культурно-просветительных учреждений постоянно находилась под жестким контролем местной партноменклатуры. Центральное место в их репертуаре отводилось революционно-патриотической тематике. В кинотеатрах шла созданная в 1948 г. кинокартина С. Герасимова «Молодая гвардия». Как и одноименная опера Ю. Мейтуса, она была создана по мотивам известного произведения русского писателя А. Фадеева. Широко пропагандировались также далекие от реалий жизни песни, книги, спектакли, кинофильмы, в которых фальсифицировались и украшались исторические факты, воспевалось строительство социализма, прославлялись Сталин и большевизм. В последующие годы, кроме спектакля «Молодая гвардия», в театральном репертуаре прочно закрепились спектакли по мотивам произведений местных писателей: «Всем смертям назло» В. Титова, «Живая цепь» Т. Рыбаса, «Делись огнем» Г. Довнара и др. Здесь на местных театральных подмостках раскрылся и заблистал талант впоследствии широко известного в Украине артиста М. Голубовича.
В Луганской филармонии своим творчеством обогатили мир высокого искусства народный артист СССР Ю. Богатиков, популярный мастер эстрадной песни В. Леонтьев, народные артисты УССР Д. Якубович, Г. Мурзай, В. Андрияненко, заслуженные артисты УССР П. Шаповалов, Л. Колесникова и многие другие талантливые исполнители.
Широкое признание у зрителей получили Рубежанский народный театр музыкальной комедии, народная хоровая капелла Лисичанского Дворца культуры имени 1 Мая, народный ансамбль песни и танца Северодонецкого Дворца культуры химиков, народный ансамбль танца и эстрадный оркестр «Ритм» Луганского Дворца культуры имени Ленина.
В читательской среде пользовались популярностью книги писателей Луганщины – Ф. Вольного, Н. Чернявского, И. Савича (Лукьяненко), С. Бугоркова, И. Низового, В. Титова. Повесть В. Титова «Всем смертям назло» издавалась на многих языках народов СССР и в зарубежных странах. Ее он написал с карандашом в зубах, лишившись обеих рук, спасая своих товарищей в забое. Горняцкой профессии посвящены его роман «Проходчики» и ряд рассказов. В. Титов был удостоен Республиканской молодежной премии им. Н. Островского и Государственной премии им. Тараса Шевченко.
Строительство города энергетиков (г. Счастье ). 1963 год.
Широко известными стали работы на военно-патриотическую тематику луганских ваятелей. Скульптор В. Агибалов, заслуженные деятели искусств УССР В. Мухин и В. Федченко создали памятник «Клятва», установленный на центральной площади Краснодона. Тема героизма молодогвардейцев воплощена Н. Можаевым, Н. Щербаковым и Г. Слепцовым в мемориальном комплексе «Непокоренные» на месте гибели подпольщиков. Авторы монумента «Украина – освободителям» в Меловом В. Мухин, В. Федченко, И. Чумак были удостоены Государственной премии им. Тараса Шевченко. Высокую оценку получили работы скульпторов П. Кизиева, А. Редькина, А. Самуся, И. Чумака, художников И. Панича, В. Авхледиани, И. Губского.
Ширился и объем и жилищного строительства. Если объем возведенного жилья за годы пятой пятилетки составил 1890 тыс. кв. м, то за годы семилетки строители области возвели еще 6 млн. кв. м., что равнялось общественному жилому фонду в городах и поселках области, возведенному за все годы их существования. Начиная с 1957 г., в области широко развернулась газификация жилого фонда. На картах Луганщины появился новый город – Северодонецк. Велось строительство города Счастье.
Важным событием в общественно-политической жизни стал отход от сталинизма. Робкий и нерешительный этот процесс усилился после ХХ съезда КПСС (февраль 1956 г.). Даже непоследовательные и дозированные его решения заложили новую духовную атмосферу в обществе. Либерализация общественной жизни, прекращение массового террора и реабилитация узников ГУЛАГа, приоткрытие сталинского «железного занавеса» активизировали творческие силы общества, способствовали его демократизации.
В 1956 г. в области стала выходить новая областная молодежная газета «Молода гвардія» (с 1957 г. — «Молодогвардієць»). Всего на Луганщине издавались три областных, 35 городских и районных газет. Их общий тираж составлял около 300 тыс. экземпляров. 1 июля 1958 г. в областном центре вступил в строй телецентр.
Дом техники (ныне - Институт культуры и искусств ЛГПУ имени Тараса Шевченко), Красная плошадь. 1970 год.

Расширилось и количество вузов. 1 сентября 1956 г. в Луганске начал работать медицинский институт, спустя год — горно-металлургический институт в Алчевске. К началу 60-х гг. количество студентов в вузах области возросло на половину, а число научных работников – более чем в 7 раз.
Характерной для общеобразовательной школы стала ее структурная перестройка. Было введено всеобщее восьмилетнее образование, 10-летние средние школы превращены в 11-летние и введено 11-летнее обучение. Началась политехнизация школы. С целью укрепления ее связи с производством вводилось производственное обучение на предприятиях, в колхозах и совхозах. Получила распространение практика создания ученических производственных бригад различного профиля. Однако пагубное влияние на эти процессы в области оказали русификация, проводившаяся под лозунгами «интернационализма», «сближения и слияния наций», а также один из основных постулатов новой программы КПСС – «формирование нового человека».
Для системы образования 60—80-х гг. на Луганщине характерны жесткая политизация, введение обязательного среднего образования, высокие темпы развития системы профессионально-технического образования, массовое закрытие некомплектных и малокомплектных начальных и восьмилетних школ, дальнейшее сужение употребление украинского языка в учебном процессе, переход на обучение детей с 6-летнего возраста.
Уже со второй половины 60-х гг. в школьном курсе появились новые предметы: «Обществоведение» и «Основы советского государства и права». В начале 70-х гг. независимо от желания и способностей каждый гражданин обязан был получить среднее образование. Однако акцент на трудовом воспитании учащихся, жесткие количественные критерии оценки работы учебных заведений при низкой заработной плате учителей привели к выхолащиванию и обесцениванию знаний учащихся. С конца 70-х гг. усилилось вытеснение украинского языка из сферы образования, что регламентировалось партийными и министерскими инструкциями. В июне 1983 г. была установлена 15 % надбавка к заработной плате учителям русского языка и литературы. Обычным явлением стало освобождение учащихся от изучения украинского языка и литературы по письменным заявлениям родителей. Это привело на конец 80-х гг. практически к полному исчезновению украинских школ не только в Луганске и промышленных городах области, но даже в сельских райцентрах.
На русский язык обучения полностью перешли и вузы области, а также в своей работе театры, филармония, музеи.
Со средины 80-х гг. в большинстве школ области был введен курс «Основы информатики и вычислительной техники», созданы кабинеты вычислительной техники, дисплейные классы и т.п. Педагогические поиски и новаторство учителей и мастеров производственного обучения: Героя Социалистического Труда С. Сафоновой из Краснодона, отличника народного образования СССР П. Васильева из Северодонецка, заслуженных учителей УССР Н. Клищенко из Рубежного, В. Чувашева из Луганска, Н. Чередниченко из Стаханова, заслуженного работника профтехобразования УССР И. Денисова из Красного Луча и др. — получили широкое признание и одобрение в академической науке.
К концу 80-х — началу 90-х гг. более 80 % взрослого населения Луганщины имело высшее, среднее специальное и среднее образование. Ежегодно вузами и техникумами для народного хозяйства области выпускались 16 тыс. специалистов. Их удельный вес в народном хозяйстве по сравнению с довоенным годом возрос в 12 раз. Однако эти количественные показатели вошли в противоречие с высокими требованиями научно-технического прогресса, не способствовали высоким темпам роста хозяйственного комплекса и повышению материального благополучия на уровне развитых государств.
Значительны успехи спортсменов Луганщины на всесоюзных и международных соревнованиях, в том числе в состязаниях Олимпийских игр. Начиная с 1956 г., когда представители Луганщины приняли участие в Олимпийских играх в Мельбурне, и до Олимпийских игр в Барселоне (1992 г.) 40 спортсменов, участвуя в шести Олимпиадах, завоевали 14 золотых, 6 серебряных и 10 бронзовых медалей. Чемпионами игр становились Н. Чужиков, В. Беляев, А. Чуканов, Ф. Лащенов, В. Кривов, В. Брызгин, О. Брызгина, О. Кучеренко, И. Коробчинский, Г. Мисютин. Среди спортсменов Луганщины трижды становилась олимпийской чемпионкой О. Брызгина. Олимпийскими чемпионами становились и луганчане, представляющие другие регионы на Олимпиадах – В. Брумель и С. Бубка.
В 70-е гг. на всесоюзных и межнародных соревнованиях блистали луганские волейбольные команды «Искра» и «Звезда», футбольная команда «Заря».
В 80—90-е гг. всемирную известность получили Луганский шахматист Г. Кузьмин, первый официальный чемпион мира по составлению шахматных задач на ретроанализ А. Кисляк из Алчевска, первая в мире женщина, совершившая 7 тыс. прыжков с парашютом, чемпионка мира по воздушной акробатике В. Закорецкая из Луганска.
В немалой степени успехи луганского спорта связаны с открытием в 1947 г. факультета физического воспитания Луганского пединститута (ныне — Институт физической культуры и спорта Луганского педуниверситета), а также с основанием в 1971 г. в Луганске школы-интерната спортивного профиля (ныне — Высшее училище физической культуры). Так, только студентами педагогического института в 50—90-е гг. было завоевано 10 золотых, 3 серебряных и 4 бронзовых олимпийских медалей, а также 50 медалей различного достоинства на чемпионатах Украины.
В конце 50-х — начале 60-х гг. в литературе и искусстве началось движение «шестидесятников» как формы сопротивления различных слоев общества существующему режиму. «Шестидесятники» выступили против русификации, ущемления демократии, прав человека, неравноправия в положении республик, несоблюдения Конституции, за свободу художественного творчества.
Генератором духовных ценностей «шестидесятников» выступил наш земляк из с. Половинкино Старобельского района И. Светличный. Это о нем писал Е. Сверстюк: «Иван Светличный выводил соцреализм на общечеловеческое пространство и демонтировал теорию партийной литературы».
Стремление власти удержать народ под контролем, проводить десталинизацию в определенных рамках привело в конце 50-х – начале 60-х гг. к появлению движения диссидентов, которое приняло национально-демократическую окраску. В их числе оказалось немало «шестидесятников».
Власть не допускала критики режима. 30 июня 1962 г., руководствуясь 62 статьей – «антисоветская агитация и пропаганда», – Луганский областной суд осудил группу граждан, во главе которой стоял луганский журналист Григорий Гаевой. Он был осужден на 5 лет заключения в исправительно-трудовой колонии усиленного режима, учитель английского языка Краснопартизанской СШ № 9 Иван Пашков – на 3 года и член группы Николай Максименко – на 2 года.
После устранения Н. Хрущева от власти усились репрессии в отношении диссидентов. Так, в 1965 г. были арестованы около двух десятков правозащитников. Среди них и наш земляк – литературный критик Иван Светличный, который протестовал против русификации и пренебрежительного отношения к украинскому языку и культуре.
Вторая половина 60-х — 80-е гг. – время политико-идеологического кризиса советского строя в Украине. Именно в эти годы произошло практически полное ограничение и без того урезанных прав УССР, усиление партноменклатурного влияния на все сферы общественной жизни и быстрая утрата населением веры в коммунистические идеалы. Поэтому для борьбы с «идеологическими диверсиями», а по сути – с инакомыслием, в 1967 г. в структуре КГБ было создано специальное «пятое управление».
Деятельное участие в диссидентском движении приняла родная сестра И. Светличного – Надия Светличная. Она стала известной не только как активный распространитель «самиздатовской» литературы, но и как организатор крупных протестных акций. Так, после разгона 22 мая 1967 г. участников тысячной акции возле памятника Т. Шевченко в Киеве и ареста ее руководителей, по призыву Н. Светличной люди собрались возле здания ЦК КП Украины и добились освобождения арестованных.
В ответ на распространение инакомыслия неосталинистские руководство усилило репрессии. В 1972 г. были арестованы более 100 представителей интеллигенции, в том числе Иван и Надия Светличные (Иван Светличный — во второй раз). На какое-то время активность диссидентов была парализована. Однако уже в ноябре 1976 г. наиболее активные правозащитники объединились в открытую общественную организацию – Украинскую группу содействия выполнению Хельсинских соглашений в Украине, или Украинскую хельсинскую спилку (УГС – Українська гельсінська спілка). Возглавил ее наш земляк из Юрьевки Перевальского района писатель Микола Руденко. Среди ее членов была и Н. Светличная.
Через три месяца после организации УГС были арестованы ее руководители. К началу 80-х гг. она была практически полностью разгромлена. 1 июля 1977 г. М. Руденко был осужден в Дружковке Донецкой области к 7 годам лагерного заключения к 5 годам ссылки. Н. Светличная смогла выехать в США, где возглавила Заграничное представительство УГС. В 1987 г. в США выехал и М. Руденко, где продолжил борьбу за гражданские права народа, против политики русификации Украины.
Только после провозглашения независимости Украины Иван и Надия Светличные, Микола Руденко были отмечены Национальной премией Украины им. Тараса Шевченко. 19 декабря 2000 г. М. Руденко был удостоен звания «Герой Украины».
Вторая половина 80-х гг. ознаменовалась дальнейшим кризисом унитарной системы. Авария на Чернобыльской АЕС 26 апреля 1986 г. всколыхнула все слои населения. В ее ликвидации участвовали более 13 тыс. человек из Луганской области. Почти каждый второй из их числа впоследствии стал инвалидом или безвременно ушел из жизни. Чернобыль засвидетельствовал неспособность руководства защитить свой народ от ядерной угрозы и активизировал национально-демократические силы. Под их давлением в марте 1987 г. был освобожден от занимаемой должности первый секретарь обкома партии Б. Гончаренко.
Тогда же, в 1986—1987 гг., на Луганщине возникли первые независимые от властных структур неформальные организации в Луганске, Алчевске, Северодонецке. Одной из форм этого движения стало возникновение на кафедрах общественных наук вузов области дискуссионных клубов, острые публикации в прессе. Так, в Луганске в педагогическом институте возникли Комитет перестройки и Ассоциация молодых историков, в машиностроительном институте заработал клуб «Диалог», в Стаханове – «Апрель-85», в Алчевске – «Совет содействия перестройке».
Серьезным фактором политического пробуждения стали XIX Всесоюзная партконференция и выборы в Верховный Совет СССР 1989 г. В 1988—1989 гг. в Луганске, Молодогвардейске, Краснодоне, Красном Луче, Лутугино и других населенных пунктах прокатилась волна несанкционированных собраний и «сходок» граждан, на которых обсуждались вопросы положения дел в области и незаконных привилегий некоторых членов бюро Луганского обкома партии. Как результат, во время выборов в Верховный Совет СССР не был избран депутатом первый секретарь обкома партии Иван Ляхов. Невзирая на противодействия обкома, в ряде округов были избраны депутаты демократической ориентации.
Одним из наиболее острых был вопрос свободного развития и функционирования украинского языка, сфера употребления которого постоянно сужалась. В феврале 1989 г. в Луганске возникла инициативная группа под руководством учителя-краеведа Б. Пастуха по созданию общества украинского языка им. Т. Шевченко (Товариства української мови – ТУМ). Учредительная конференция областной организации ТУМ прошла 4 марта 1989 г. в Луганске. Ее возглавил Б. Пастух. 9 сентября 1989 г. была учреждена Луганская городская организация ТУМ, которую возглавил А. Неживой.
На волне развенчания культа личности И. Сталина, привлечения внимания к «белым пятнам» отечественной истории и преодоления коммунистических стереотипов в декабре 1989 г. возникло Луганское городское историко-просветительное общество «Мемориал». 10 февраля 1990 г. организационно оформилось и областное общество.
Значительно выросла и социальная активность молодежи, чему в немалой степени способствовала конструктивная позиция областной молодежной газеты «Молодогвардієць». Ее острые материалы позволили по иному взглянуть на историю своего края и способствовали пробуждению граждан от коммунистической летаргии. С августа 1989 г. в Луганске стал выходить самиздатовский общественно-политический и литературно-художественный альманах «Черный квадрат». Тогда же, в августе 1989 г., впервые на Луганщине во время проведения акции «Дзвін за природу, мову й душу» по маршруту Луганск—Донецк появилась украинская национальная символика.
Проявлением политической активности населения стали многочисленные митинги и другие массовые акции. Ее новым явлением стали летние (1989 г.) шахтерские забастовки. 18 июля 1989 г. из 93 шахт на Луганщине не работали 41, бастовали 27 тыс. горняков. Наряду с экономическими появились и политические требования. С каждой новой забастовкой политизация требований шахтеров усиливалась. И хотя шахтерские забастовки привели к значительным экономическим потерям, они до основания потрясли тоталитарную систему, расшатав ее основу.
Самой крупной общественной структурой на Луганщине стала Луганская ассоциация избирателей, созданная сторонниками демократических реформ осенью 1989 – зимой 1990 гг. Совместно с другими общественными организациями она в конце 1989 — начале 1990 гг. провела в области ряд митингов сторонников демократических сил в Луганске, Алчевске, Стаханове, Северодонецке, направленных против всевластия КПСС, отмены ст. 6 Конституции СССР и УССР, на передачу власти Советам и защиту прав и свобод личности.
Начало 1990 г. ознаменовалось и новыми явлениями в общественно-политической жизни Луганщины. Впервые на территории Луганской области сформировались и к середине года открыто действовали структуры трех политических партий — Народного Руха Украины, Украинской республиканской партии, Украинской партии демократической платформы.
16 июля 1990 г. Верховный Совет УССР принял Декларацию о государственном суверенитете Украины. И хотя она не получила статус конституционного акта, стало ясно, что начались необратимые процессы в отношениях с центром. Попытка государственного переворота в СССР 19 августа 1991 г. наткнулась на решительное противодействие демократических сил.
Вечером 19 августа в Луганске был создан областной штаб по противодействию ГКЧП, работавший 20—23 августа. 23 августа 1991 г. многолюдный митинг на луганском стадионе «Авангард» потребовал от Верховного Совета Украины включить в повестку внеочередной сессии вопросы «О провозглашении независимости Украины», «О запрещении деятельности КПСС на территории Украины», «О создании Украинской национальной армии».
24 августа 1991 г. Внеочередная сессия Верховного Совета УССР приняла Акт о провозглашении независимости Украины. 1 декабря 1991 г. на Всеукраинском референдуме подавляющим большинством голосов это решение Верховной Рады Украины было подтверждено, а в истории Луганщины начался отсчет времени ее нового исторического этапа.


Untitled Document

тверждение политически независимой Украины без ее выхода из бывшего общесоюзного хозяйственного комплекса и вхождения в мировое экономическое сообщество на партнерских началах, не имело альтернативы. Эти задачи должны была решить принятая за основу реформирования украинской экономики рыночная многоукладная экономическая модель, базировавшаяся на условиях равноправности всех форм собственности. Она остро потребовала структурной перестройки хозяйства Луганской области: проведения разгосударствления и приватизации предприятий, ликвидации односторонней ориентации на тяжелую индустрию с ее затратным механизмом, перепрофилирования производства на удовлетворение социальных потребностей населения.
К сожалению, процесс трансформации в рыночную экономику в первой половине 90-х гг. на Луганщине затормозился. В частности, не была осуществлена демонополизация производства, не были ликвидированы административно-бюрократические методы его управления, мало было сделано для формирования класса собственников, без которых невозможно существование и формирование рынка. Вместо этого приоритетными стали политическая борьба и президентские выборы.
Безусловно, все это стало для экономики края периодом тяжелых испытаний. Хозяйственный комплекс Луганщины, ориентированный на удовлетворение потребностей бывшего СССР, остался без традиционных рынков сырья и сбыта готовой продукции. Были прерваны связи по кооперированию производства. Это, а также общее кризисное состояние экономики государства, привели к резкому уменьшению объемов промышленного и сельскохозяйственного производства. Особенно значительным был спад в машиностроении и металлообработке, энергетике, промышленности строительных материалов и легкой промышленности. Так, производство черных металлов, кокса, стальных труб, добыча угля снизились к середине 90-х гг. до послевоенного уровня.
К концу 1997 г. падение объемов промышленного производства в области удалось приостановить. Однако последствия кризисных явлений для хозяйственного комплекса оказались разрушительными. Выработка электроэнергии сократилась в 2,5 раза, добыча угля – в 2,7, ежегодный объем сдаваемого жилья – в 3,6, объем грузо- и пассажироперевозок — в 4,2 и 4,5 раза, переработки нефти – в 7, изготовление шерстяных тканей — в 20, шелковых – в 33, обуви – в 40 раз. В области из-за нерентабельности закрылись 30 шахт. В 1997 г. не было построено и введено в строй ни одной школы, ПТУ, детского сада, больницы, клуба, учреждения коммунальной сферы. Резко возросло количество незанятого трудоспособного населения. Его удельный вес в основных отраслях промышленности составил 21,5 %, официальный статус безработных имели 2 % населения области. Галлопировали цены. Реальные трудовые доходы населения сократились более чем в 3 раза. По уровню жизни область устойчиво занимала предпоследнее место среди регионов Украины.
В таких условиях произошел всплеск социальных заболеваний, резко ухудшилось качество медицинского обслуживания населения области и состояние сферы здравоохранения в целом. В области на 100 тыс. человек населения количество инфекционных и онкологических заболеваний возросло на 17 %, туберкулеза – на 13 %, число умерших на 1000 человек населения в 2,5 раза превысило число родившихся. Начались процессы депопуляции населения, что привело к его сокращению.
В такой необычайно сложной ситуации 7 апреля 1998 г. Луганскую облгосадминистрацию возглавил А. Ефремов. Ему вместе с председателем областного совета В. Тихоновым пришлось работать под аккомпонимент жестких протестных акций. Только в угольной промышленности в 1998 г. прокатились 26 крупных шахтерских акций протеста. И все же новому руководству удалось разработать и внедрить рассчитанную на 10 лет не имеющую аналогов в Украине региональную программу социально-экономического развития «Луганщина – 2010». Она не только определила основные направления развития области на ближайшие годы, поставив первоочередные задачи, но и нацелила на создание социально ориентированной рыночной модели хозяйства с приоритетным развитием отраслей с наукоемкими инновационными технологиями.
Как следствие целенаправленной инвестиционной политики и внедрения после многолетнего спада, с 1999 г. начался рост обновленного промышленного производства.
В 2002 г. инвестиции в основной капитал составил 1392 млн. гривен, или выросли по сравнению с предыдущим годом на 6,2 %, что подняло промышленое производство на 4,2 %, а товаров народного потребления – на 3,2 %. К средине 2003 г. прирост промышленной продукции был достигнут в 10 из 14 городов и в 12 из 17 районов области. Среди предприятий, свидетельствующих о возрождении былой экономической мощи Луганщины, – Алчевский металлургический комбинат, ОАО «Алчевсккокс», Лисичанский НПЗ «Линос», Свердловское СП «Интерсплав», Северодонецкое ЗО «Азот», ОАО «Стахановский вагоностроительный завод», ЗАО «Луганский трубный завод», ОАО «Первомайский электромеханический завод», ОАО «Луганский химфармзавод» и ряд других. Так, ОАО «Алчевсккокс» – единственное в своей отрасли предприятие Украины, которое прошло международную сертификацию качества продукции и по энергоемкости вплотную приблизилось к показателям аналогичных предприятий Западной Европы и Японии. ОАО «Первомайский электромеханический завод» вписан в Почетную Книгу Технологий как лучший товаропроизводитель мирового рынка. В 2001 г. на Международном Академическом Рейтинге «Золота Фортуна» в Киеве он стал номинантом в числе предприятий, которые осваивают новые технологии, привлекают иностранный инвестиции и чья деятельность является шагом в будущее Украины. ОАО «Стахановский вагонозавод в 2002 г. стал крупнейшим в Европе производителем железнодорожного подвижного состава большой металлоемкости.
О качестве луганских товаров свидетельствует тот факт, что они, выдерживая острую конкуренцию, экспортируются в промышленно развитые страны Европы и Северной Америки. В начале 2003 г. приоритеты внешнеэкономической деятельности отдали 397 предприятий области, осуществляющие связи с 89 странами мира,
Следует заметить, что, невзирая на общие кризисные явления 90-х гг., Луганщина продолжает занимать одно из ведущих мест в промышленном производстве Украины. На ее долю к началу 2002 г. приходилось 29,2 % добычи угля, 10,9 % производства кокса, 8 % — чугуна, 8,7 % — стали, 19,5 % кальцинированной соды, 15,8 % — азотных минеральных удобрений, 41,3% — синтетических смол и пластмасс, 87,7% — строительного стекла, 26,9% — картона, 37,9 % — бензина.
Оживление хозяйственной жизни, стабильное увеличение выпуска основных видов промышленной продукции несколько оздоровило социальную ситуацию в области. Фонд оплаты труда поднялся на 19,2 %, среднемесячная заработная плата превысила уровень 400, а среднемесячная пенсия – 156 гривень. Отличилась область и по уровню газификации своих населенных пунктов. Так, по уровню газификации Марковский район занял первое место в Украине. В свою очередь, поднялся и престиж области, о чем свидетельствует тот факт, что в 2003 г. председатель Луганского областного совета В. Н. Тихонов был избран президентом Ассоциации местных и региональных властей Украины.
Аграрный сектор экономики области к средине 90-х гг. оказался даже в более глубоким кризисе, чем промышленное производство. Сельское хозяйство лишилось государственной финансовой поддержки и централизованного материально-технического снабжения. Разрушенная материально-техническая база свела на нет применение агротехники и передовых агротехнологий. Из-за излишней политизации выбор дальнейших перспектив развития села свелся лишь к дискуссиям по ключевым позициям сохранения или ликвидации колхозно-совхозной системы, целесообразности частной собственности на землю и свободы ее купли-продажи. Попытки распаевания земли и организации производства в индивидуальном хозяйстве ожидаемых результатов не принесли, так как «реформированием» занимались сами руководители коллективных хозяйств. К тому же большинство самих колхозов и совхозов трансформировались в КСП, финансовое состояние и рентабельность которых поставили отрасль на грань краха.
Все это привело к тому, что объем сельскохозяйственного производства на Луганщине упал более чем в 3 раза, снизившись до уровня конца 50-х гг.
В такой ситуации в соответствии с Указом Президента Украины «О неотложных мерах по ускорению реформирования аграрного сектора экономики» в 2000 г. было сломлено сопротивление сторонников традиционного колхозно-совхозного производства. Все коллективные сельскохозяйственные предприятия области были реорганизованы на принципах частной собственности. В 2001 г. около 250 тыс. га сельскохозяйственных угодий обрабатывали 1700 фермерских хозяйств, 70 % из которых были рентабельными. Реформирование сельского хозяйства и хорошие погодные условия — позволили всем субъектам хозяйственной деятельности в 2002 г. произвести сельскохозяйственной продукции на 7 % больше, чем за предыдущий год, и впервые за 12 последних лет вырастить рекордный урожай – 1 млн. 50 тыс. т ранних зерновых культур, а также создать задел для восстановления поголовья скота.
Наибольших успехов достигли хозяйства ООО имени Энгельса, возглавляемое Героем Украины И. Запорожцем, ООО «Проминь» – Ю. Сергеевым, «Калмычанка» – И. Пономаревым, фермерское хозяйство «Каштан» — В. Кошевым, «Прогресс-10» – В. Куницким, ООО «Айдар» – В. Природой и ряд других.
Это стало еще одним свидетельством того, что только общепринятая модель земельных отношений способна создать реальные возможности для преодоления кризисного состояния в аграрном секторе экономики страны и области.
Провозглашение независимой Украины изменили условия ее культурного развития. Культура стала рассматриваться как основной элемент национального возрождения, преодоления социально-экономического кризиса, сохранения национальной самобытности коренного этноса и национальных меньшин.
Культурные процессы в области изначально приобрели противоречивый характер. Духовное раскрепощение, ликвидация партийно-политического диктата, возрождение национального сознания, с одной стороны, гарантировали духовное развитие и удовлетворение культурных потребностей всех без исключения социальных слоев населения многонациональной Луганщины. С другой – системный социально-экономический кризис и неудачные реформаторские попытки преломить его тенденции, резко уменьшили государственное субсидирование культуры, что привело к засилью так называемой попкультуры, разрушению материально-технической базы ее учреждений, особенно сельских.
И все же к концу 90-х гг. негативные тенденции в развитии культуры удалось приостановить. Заметным явлением в культурной жизни области стало проведение Всеукраинских и международных культурных мероприятий. Среди них — Всеукраинский Шевченковский праздник «В сім’ї вольній, новій», которому предшествовало открытие 22 мая 1998 г. в областном центре памятника Тарасу Шевченко, созданного известным луганским скульптором И. Чумаком.
С 1998 г. на Луганщине стали проводиться Всеукраинские, а затем Международные конкурсы пианистов и вокалистов «Свято муз». Широкое признание получил ежегодный фольклорно-песенный Международный фестиваль «Слобожанский Спас».
В 2000 г. для подготовки высококвалифицированных культработников был открыт Институт культуры и искусств как структурное подразделение ЛГПУ имени Тараса Шевченко, а в 2002 г. Луганский государственный институт культуры и искусств. Знаковым событием в культурной жизни области стала премьера оперы С. Гулака-Артемовского «Запорожець за Дунаєм», впервые поставленная на луганской сцене за послевоенные годы. Подготовила ее оперная студия Института культуры и искусств педуниверситета.
Ценой невероятных усилий в областном центре также было сдано в эксплуатацию помещение Украинского музыкально-драматического театра, выведено из аварийного состояния здание Областной универсальной научной библиотеки им. А. М. Горького, сохранен и приведен в порядок бывший Дворец культуры железнодорожников, а ныне Областной Дворец культуры. Хотя и недостаточно оперативно, но все же стали решаться вопросы по техническому обеспечению учреждений культуры, компьютеризации библиотек. Событием театральной жизни стало присвоение Украинскому музыкально-драматическому театру звания «академического».
Демократические преобразования в украинском обществе после провозглашения независимости сняли идеологические ограничения в литературном творчестве. Среди членов Национального союза писателей Украины, чье творчество получило признание, следует отметить П. Биливоду (Шевченко), Д. Боярчука, Н. Богараду-Ночовного, Н. Тютюнника, А. Листопад (Никитину), Б. Слободянюка, И. Низового, В. Старуна и ряда других. Особняком среди них выделяется лауреат Шевченковской премии (1994) В. Голобородько, поэзию которого изучают в школах и вузах. Его произведения выходят в переводах на английском, португальском, немецком, польском и других языках. Широко известной в мире стала поэтическая антология «От Рабиндраната Тагора до Василия Голобородько».
Творчество писателей сдерживает кризисное состояние отечественного книгопечатания. И все же они имеют возможность печатать свои произведения в региональном журнале «Бахмутський шлях» и газете «Україна Придінцева», которые стали одними из лучших региональных изданий в Украине.
Процесс реформирования образовательной системы на Луганщине осуществлялся в сложных социально-экономических, финансовых и демографических условиях. Базировался он на основных положениях общенациональной программы «Освіта (Україна ХХI століття)», краеугольным камнем которой была демократизация всех звеньев общеобразовательной и высшей школы. В области начался рост учебных заведений нового типа – гимназий и лицеев, специализированных школ, в которых обучается до 5 % одаренных детей. Увеличилось также количество украинских школ и учащихся в них. Так, на 1 января 2003 г. в области насчитывалось 214 украиноязычных школ, в которых обучалось около 33 тыс. детей, в 315 двуязычных школах — 146 тыс., в 3,5 тыс. классах с украинским языком обучения — 65 тыс. детей. Как результат, на всеукраинских школьных олимпиадах наши дети все чаще стали занимать первые места, а область с 22 места переместилась в первую пятерку.
Наряду с подготовкой рабочих традиционных специальностей профтехучилища стали готовить также работников сферы обслуживания, бизнеса, коммунальных предприятий.
Вследствие реформирования системы высшей школы в области выросло число студентов. На конец 2002 г. в вузах области училось 95 тыс. юношей и девушек, что составило 372 человека на 10 тыс. населения. В соответствии с Законом Украины «Об образовании» (1991 г.) 40 государственных вузов Луганщины I—IV уровней аккредитации, два из которых имеют статус национальных, по государственным заказам и на контрактной основе подготавливают кадры более чем по 300 специальностям. Стремясь поднять качество образовательных услуг до уровня мировых стандартов, учебные заведения активно интегрируются в мировое сообщество. Особенно это характерно для учебных заведений Луганщины со старыми традициями, которые сумели избежать разрушений и динамично развиваются.
Практически нет такой страны в Европе и Азии, где бы по техническим специальностям не работали выпускники Восточноукраинского национального университета имени Владимира Даля. По объему хоздоговорных научно-исследовательских работ и фундаментальным научным исследованиям вуз прочно занял ведущие позиции в Украине . Во Всеукраинском рейтинге «100 лучших предприятий» в рамках имиджевой программы «Лидеры XXI столетия» университет получил международный приз «Европейское качество».
Общепризнанным лидером в общеобразовательно-культурной сфере Украины стал Луганский государственный педагогический университет имени Тараса Шевченко. Диплом и профессионализм его выпускников признаны не только на Родине, но и в Европе и Северной Америке. В 2000 г. вуз, единственный среди всех учебных заведений, участвующих в VII Международном открытом Рейтинге популярности и качества товаров и услуг «Золота Фортуна», победил в номинациях «За значний внесок у розвиток української педагогічної науки» и «Кращий регіональний університет України». В 2002 г. IX Международный открытый академический рейтинг отметил достижение коллектива университета серебряной стелой и дипломом в номинации «Якість навчання III тисячоліття». На IV Киевской международной выставке-ярмарке «Книжковий світ- 2002» университетское издательство «Альма-матер» заняло первое место в конкурсе «Книжковий дивосвіт України» в номинации «Краще електронне видання» и было отмечено призом «Срібний Нестер-літописець».
Высочайшее качество подготовки специалистов, серьезные научные разработки в области сельского хозяйства позволили в 2002 г. получить статус национального Луганскому аграрному университету.
Серьезный авторитет, несмотря на то, что была создана лишь в начале 90-х гг., завоевала Луганская академия внутренних дел имени 10-летия Независимости Украины.
Экономический кризис, разрыв научных связей в границах бывшего СССР, сокращение государственных расходов на научные исследования привели к сокращению количества научно-исследовательских учреждений и тематики исследований. И все же в начале третьего тысячелетия впервые за всю историю Луганщины в областном центре был создан координационный совет регионального отделения НАН Украины, что открыло перспективы как для развития фундаментальной науки, так и для решения актуальных задач экономического развития страны. В области увеличилось количество кандидатов и докторов наук. Только в вузах Луганщины в 2002 г. работало 224 доктора и 1300 кандидатов наук. Во всех университетах есть советы по защите диссертаций. Растет число аспирантур и докторантур. Экономический и социально-культурный подъем последних лет вселяет надежду, что кризис 90-х гг. в области преодолен.
История Луганщины — это прежде всего история людей, живших и продолжающих жить на этой земле. И с рождением каждого нового ребенка в нее вписывается новая страница, а иногда и целая глава.
Закрывая книгу, мы не закрываем «Историю Луганского края» — она продолжается. Она будет существовать столько, сколько будет существовать человечество.


Untitled Document

ХАРАКТЕРИСТИКА СИСТЕМЫ МНОГОЛЕТНЕЙ ПОДГОТОВКИ

Как известно, проблема подготовки высококвалифицированного легкоатлета сводится в основном к решению двух равнозначных задач:

1) найти одаренного ребенка;

2) обеспечить рациональное построение многолетней подготовки.

На основе многочисленных исследований в последние 20 лет с участием большого числа испытуемых различного возраста и специализации, В.П.Филиным (1973) обосновано дифференцирование многолетней подготовки спортсменов на следующие этапы: предварительной подготовки, начальной спортивной специализации, углубленной тренировки в избранном виде спорта и спортивного совершенствования. Охарактеризуем главные задачи каждого из этапов. Этап предварительной подготовки начинается в младшем школьном возрасте (с 8 лет).

По мнению В.П.Филина, у детей данного возраста имеются наибольшие возможности для воспитания скорости движений, особенно частоты и темпа бега.

Главными задачами на этапе предварительной подготовки следует считать: а) формирование стойкого интереса к занятиям физической культурой; б) обеспечение всестороннего физического развития.

В ходе решения первой задачи с помощью широкого круга мероприятий и средств (просмотр соревнований и кинофильмов, встреч с известными спортсменами, рассказов и бесед, подборе специальной литературы и пр.) постоянно воспитывается потребность в занятиях физической культурой и наибольшие симпатии к легкой атлетике.

При реализации второй задачи занимающиеся вооружаются большим запасом двигательных умений и навыков, приобретают хороший мышечный “корсет”, у них развивают все физические качества, способствуя укреплению органов и систем организма. Не исключая возможности использования и других средств, следует все же отметить, что главенствующее место в этот период должны занять подвижные и спортивные игры.

Этап начальной спортивной специализации начинается с 12 лет. Возраст 11-12 лет в физиологии детей характеризуется как окончание второго детства.

Главными задачами на этапе начальной спортивной специализации являются укрепление здоровья, всестороннее физическое развитие подростков, овладение основами техники легкоатлетических упражнений. На данном этапе закладывается “фундамент” будущих достижений: повышается уровень функциональных возможностей, создается богатый фонд различных навыков и умений, на основе проведения многоборной подготовки создаются предпосылки к постепенному переходу к специализации в избранном виде, формируются основы спортивного мастерства.

Этап углубленной тренировки начинается в 16-17 лет, т.е. в старшем школьном возрасте.

На данном этапе подготовки тренировочный процесс приобретает ярко выраженный характер углубленной специализации в избранном виде легкой атлетики. Удельный вес специальной подготовки (физической, технической, психологической) существенно увеличивается. Более значительно, чем на предыдущем этапе, повышается объем и интенсивность основных тренировочных средств. Причем это происходит не столько за счет общей подготовки, сколько благодаря преимущественному росту количества специально-подготовительных и соревновательных упражнений. Существенно увеличивается соревновательная практика в избранном виде легкой атлетики и усиливается ее влияние на содержание и структуру тренировки.

Этап спортивного совершенствования начинается в 19 лет и продолжается до окончания спортивной карьеры легкоатлета. На этапе спортивного совершенствования подготовка приобретает специализированный характер. Используется весь арсенал эффективных средств и методов тренировки легкоатлетов. Объем основных параметров тренировочной нагрузки возрастает и достигает на этом этапе индивидуального максимума.

В процессе планирования многолетней подготовки легкоатлета следует учитывать условность деления ее на возрастные этапы, так как не всегда паспортный возраст занимающихся соответствует биологическому. В соответствии с индивидуальными особенностями и темпами прироста уровня развития основных физических качеств продолжительность каждого этапа может изменяться. В случае более позднего начала специализированных занятий возрастные границы соответствующих этапов многолетней подготовки сдвигаются.

На основе многочисленных исследований и обобщения опыта работы ведущих специалистов отделом теории и методики детского и юношеского спорта ВНИИФК выработаны принципиальные установки, которыми следует руководствоваться при построении многолетней подготовки юных спортсменов: 1) целевая направленность по отношению к высшему спортивному мастерству; 2) эффект утилизации качеств в зависимости от возрастных особенностей юных спортсменов; 3) соразмерность развития основных физических качеств юных спортсменов; 4) ведущие факторы на различных этапах многолетней подготовки; 5) перспективное опережение в формировании технического мастерства.

Первая установка предполагает учет не только возрастных закономерностей развития юного спортсмена, но и требований к его подготовленности на каждом из этапов многолетней подготовки, сообразуясь с задачами этапа спортивного совершенствования. В этом случае обеспечивается преемственность тренировочных и соревновательных нагрузок при переходе из групп юниоров в категорию взрослых спортсменов. Такая ориентация на высшее спортивное мастерство позволяет своевременно вносить коррективы в программы тренировки и избежать форсирования подготовки.

Вторая установка нацеливает тренера на наиболее полное использование индивидуальных возможностей спортсмена. Многими специалистами подчеркивалось, что повышение уровня развития физических качеств и их утилизация при выполнении основного упражнения должны рассматриваться как взаимосвязанные методические направления. В практике же тренеры спортивных школ зачастую уделяют много внимания на повышение уровня развития физических качеств, упуская при этом другую сторону тренировочного процесса – эффективность их реализации.

Третья установка – соразмерность развития основных физических качеств – предусматривает соблюдение должной меры пропорции в развитии качеств на каждом из этапов многолетней подготовки. На сегодняшний день такие параметры разработаны в большинстве видов легкой атлетики и будут приведены ниже.

Четвертая принципиальная установка – ведущие факторы на различных этапах многолетней подготовки – заключается в том, что на отдельных этапах существенно изменятся их значимость и структура, чем и предопределяется направленность и содержание тренировочного процесса.

Пятая установка – перспективное опережение формирования технического мастерства – ориентирует тренера на постепенное освоение уже на этапах начальной специализации и углубленной тренировки техники движений в той биодинамической структуре, которая потребуется в соревновательной деятельности в будущем.

Использование охарактеризованных принципиальных установок в практической деятельности позволит повысить эффективность тренировочного процесса с юными спортсменами и, главное, обеспечит надежный фундамент для показа высоких результатов при переходе в группу взрослых.

Чрезвычайно важное значение при планировании многолетней подготовки имеет учет закономерностей онтогенеза физических способностей человека. Рядом исследований был установлен факт существования благоприятных периодов возрастного развития силы, быстроты, выносливости и скоростно-силовых качеств. При этом ускоренный возрастной период развития той или иной стороны двигательной функции рассматривался как “критический”. Исследования А.А. Гужаловского (1977) позволили выделить периоды ускоренного и замедленного развития основных физических качеств у школьников 7-17 лет (рис. 7). Длительные наблюдения показали, что разносторонняя физическая подготовка с преимущественным воздействием на качества, находящиеся в стадии ускоренного возрастного роста, вызывает не только ближайший, но и отдаленный эффект в их развитии.

Возраст- |  | Двигательные качества
ные |  |  |  |  | Выносливость
периоды,годы |  | Абсолютная становая сила | Быстрота движений (смешанные упоры) | Скоростно-силовые качества (прыжок в длину с места) | Статическая силовая (сгибателей рук) | Динамическая силовая (сгибателей туловища) | Общая (в беге на 500 м) | Гибкость (наклон вперед)
М | 7-8 |  |  |  |  |  |  |
а | 8-9 |  |  |  |  |  |  |
л | 9-10 |  |  |  |  |  |  |
ь | 10-11 |  |  |  |  |  |  |
ч | 11-12 |  |  |  |  |  |  |
и | 12-13 |  |  |  |  |  |  |
к | 13-14 |  |  |  |  |  |  |
и | 14-15 |  |  |  |  |  |  |
 | 15-16 |  |  |  |  |  |  |
 | 16-17 |  |  |  |  |  |  |
Д | 7-8 |  |  |  |  |  |  |
е | 8-9 |  |  |  |  |  |  |
в | 9-10 |  |  |  |  |  |  |
о | 10-11 |  |  |  |  |  |  |
ч | 11-12 |  |  |  |  |  |  |
к | 12-13 |  |  |  |  |  |  |
и | 13-14 |  |  |  |  |  |  |
 | 14-15 |  |  |  |  |  |  |
 | 15-16 |  |  |  |  |  |  |
 | 16-17 |  |  |  |  |  |  |

Рис. 7. Схема критических периодов развития двигательных (физических) качеств школьников (по А.А.Гужаловскому, 1977)

Условные обозначения:

– субкритические периоды

– критические периоды низкой чувствительности

– критические периоды средней чувствительности

– критические периоды высокой чувствительности


Untitled Document

5.1. СТРУКТУРА ФИЗИЧЕСКОЙ ПОДГОТОВЛЕННОСТИ И ТРЕНИРОВОЧНЫХ НАГРУЗОК ЛЕГКОАТЛЕТОВ В ПРОЦЕССЕ МНОГОЛЕТНЕЙ ПОДГОТОВКИ

Бег на короткие дистанции

В работах целого ряда авторов показано, с помощью каких средств и методов, как и когда можно развивать у бегунов на короткие дистанции быстроту, силу, скоростно-силовые качества и выносливость. При этом как само собой разумеющееся предполагалось совершенствование того или иного качества до наивысшего или околопредельного уровня. Дифференцирование развития каждого из качеств в зависимости от квалификации спринтера, как правило, не имело места.

На основе проведения исследований были выявлены должные уровни развития основных физических качеств бегунов, необходимые для показа результатов в диапазоне ІІІ разряд-мастер спорта. Использовался комплекс следующих тестов: быстрота – бег на 20 м с ходу и на 30 м со старта, скоростно-силовые качества – по результату “коэффициента реактивности” (по методике Ю.В. Верхошанского) и тройного прыжка в длину с места, сила – по данным относительной силы сгибателя и разгибателя бедра, сгибателя и разгибателя голени, подошвенного сгибателя стопы и суммарному показателю этих мышечных групп (по методике Б.М.Рыбалко); скоростная выносливость – результат бега на 200 м минус удвоенный результат бега на 100 м (табл. 71, 72).

Из табл. 71, 72 видно, что с ростом квалификации у спринтеров неуклонно улучшаются показатели развития быстроты и скоростно-силовых качств.

От разряда к разряду возрастают и значения суммарного показателя относительной силы 5 мышечных групп (табл. 71, 72). Менее заметна эта тенденция на динамике результатов силы отдельных мышечных групп и скоростной выносливости.

Таблица 71Таблица 72

Уровень развития физических качеств
у девушек-спринтеров различной квалификации

Контрольные | Результат в беге на 100 м, с
испытания | 11,0 | 12,0 | 13,0
Бег на 200 м, с | 22,6±0,15 | 25,0±0,07 | 27,4±0,36
Бег на 30 м со старта, с | 4,03±0,01 | 4,32±0,01 | 4,61±0,01
Прыжок в длину с места, м | 2,41±0,05 | 2,31±0,07 | 2,20±0,08
Суммарный показатель силы 5-ти мышечных групп, кг | 6,45±0,21 | 5,42±0,018 | 5,11±0,18
Скоростная выносливость | 0,60±0,02 | 1,03±0,01 | 1,45±0,10

Следует отметить, что приведенные в табл. 71, 72 данные могут служить ориентиром уровня развития необходимых спринтеру качеств на всех этапах спортивного совершенствования. Начиная заниматься со спортсменами, желательно провести все вышеописанные контрольные испытания и сравнить результаты тестов, бега на 100, 200 м с показателями таблиц 71 и 72. В этом случае будет ясно, какие физические качества по уровню развития близки к модели соответствующего разряда, какие превышают модельный уровень или уступают ему. Подобное заключение можно сделать и по уровню развития ведущих для бегуна мышечных групп. На основе полученной информации планом тренировки предусматривается “подтягивание” отстающего качества или мышечной группы до необходимого уровня. Проводя тестирование трижды в год, необходимо вносить соответствующие коррективы в тренировочный процесс, добиваясь гармонии в развитии основных качеств.

Совершенно очевидным является факт, что даже в таком естественном и простом физическом упражнении как бег, значение техники для спортивного результата чрезвычайно велико. Техническая подготовленность спринтеров в спортивной практике оценивается визуально, с помощью видеомагнитофона или кинограммы. Основой для анализа служат хорошо изученные и достаточно полно освещенные в литературе биомеханические закономерности бега. В качестве эталона, как правило, используются кинограммы выдающихся спринтеров. Отдавая дань уважения такой методике формирования техники юного спортсмена, когда его бег стараются сделать похожим на бег известного мастера, следует отметить, что подобный подход имеет и негативную сторону. В этом случае при “подгонке” техники, скажем, “под Борзова” мы, во-первых, можем не учесть индивидуальных особенностей нашего подопечного. А ведь сколь заметны индивидуальные различия в технической подготовке А. Хари и К. Льюиса, В. Борзова и Б. Джонсона. Во-вторых, и это, пожалуй, самое главное, мы “ставим” технику, совершенно не учитывая уровень развития физических качеств юного спортсмена. В этой связи имеет смысл использовать такой подход к критериям технического мастерства, когда оно оценивается не только визуально, но и с позиции эффективности реализации двигательного потенциала бегуна в спортивный результат. Так, в практике работы с юными спринтерами можно рекомендовать следующий метод оценки техники. Спортсмены выполняют контрольные испытания, приведенные в табл. 71 и 72. Результаты тестирования каждого бегуна сопоставляются с данными (табл. 71, 72) соответствующего спортивного разряда. Если показатели большинства контрольных испытаний будут идентичны модельным характеристикам данного разряда, то техника оценивается как хорошая в 4 балла. В случае, когда уровень развития физических качеств оказывается ниже должного, техническая подготовка считается отличной (5 баллов). Если же бегун имеет более высокие показатели в контрольных испытаниях, чем средние данные соответствующего разряда, его техника оценивается как удовлетворительная (см. табл. 73).

Таблица 73

Парциальные оценки технической подготовленности бегунов

№№ пп | Уровень развития физических качеств | Оценка техники в баллах
1. | Соответствует модельной характеристике | 4
2. | Ниже модельной характеристики | 5
3. | Выше модельной характеристики | 3

Оценка 5, полученная на основе данных табл. 73, будет свидетельствовать о том, что несмотря на зафиксированные визуально отдельные погрешности (если они есть) в технике бега, спортсмен смог полностью реализовать свой двигательный потенциал. В подобном случае нет необходимости много времени уделять совершенствованию технической подготовленности или изменять какую-либо ее деталь. Основной упор должен быть сделан на повышение уровня развития физических качеств. Оценка 3 служит сигналом серьезного отставания спортсмена в первую очередь в техническом мастерстве, а не в физической подготовке. Упражнения на технику и расслабление в тренировке такого бегуна должны занять главенствующее место. Кинограмма поможет установить грубые ошибки в технике бега, над исправлением которых и нужно работать. Использование такого подхода к оценке технического мастерства, когда наряду с визуальными характеристиками учитывается и эффективность реализации в спортивный результат имеющегося уровня развития физических качеств, дает возможность получить ответ на вопрос: что мешает прогрессировать – техническая или физическая подготовка.

Приведем экспериментально обоснованные параметры нагрузок в годичном цикле для бегунов на 100-400 м (табл. 74, 75)

Таблица 74

Годичные объемы основных тренировочных средств бегунов на 100 и 200 м

Тренировочные | Квалификация
средства | ІІІ-ІІ разряд | І разряд | КМС-МС
Количество тренировочных занятий в году | 180-190 | 210-220 | 240-250
Бег на отрезках до 80 м со скоростью 91-100%, км | 8-10 | 15-17 | 40-50
Бег на отрезках свыше 80 м со скоростью 91-100%, км | 2-3 | 8-10 | 15-20
Бег на отрезках свыше 80 м со скоростью 80-90%, км | 10-15 | 40-45 | 40-45
Бег на отрезках свыше 80 м со скоростью менее 80%, км | 20-22 | 50-60 | 40-50
Старт и стартовые упражнения, раз | 500-600 | 800-900 | 1100-1200
Беговые упражнения, км | 30-40 | 60-70 | 50-60
Упражнения с отягощениями, т | 40-60 | 80-100 | 65-70
Прыжки, кол-во отталкиваний | 4000-5000 | 7000-8000 | 9000-10000
Кроссовый бег, км | 60-80 | 80-90 | 80-90
Спортивные и подвижные игры, ч | 150+50 | 120 | 80-90
Упражнения ОФП, ч | 120 | 180 | 80-100
Упражнения других видов легкой атлетики, | 80 | 50 | 40-50
Кол-во соревновательных стартов | 15-20 | 20-25 | 25-30

Примечание: объем нагрузок у женщин на 7-10% меньше.

Бег на средние, длинные и сверхдлинные дистанции

Для того, чтобы управлять тренировочным процессом в беге на средние, длинные и сверхдлинные дистанции, необходимо знать, какие качества и до какого уровня нужно развивать на пути спортсмена от новичка до мастера спорта. С целью получения ответа на данные вопрос охарактеризуем результаты ряда исследований.

У бегунов на средние дистанции оценивались: быстрота – по результату в беге на 30 м с ходу, сила – по данным суммарного показателя относительной силы сгибателя и разгибателя бедра, сгибателя и разгибателя голени, а также подошвенного сгибателя стопы; скоростно-силовые качества – по результату тройного прыжка с места. Общая выносливость определялась по результату бега на 5000 м, специальная выносливость – по сумме времени, затраченного на пробегание 2-х раз х (4х400 м) с интервалами отдыха 2 мин внутри серии и 8-10 мин. между сериями (табл. 76, 77).

Таблица 76

Динамика уровня развития основных физических качеств и спортивных результатов у бегунов на средние дистанции ІІІ-І разрядов

Контрольные | Квалификация
испытания | ІІІ разряд | ІІ разряд | І разряд
Бег на 800 м, мин | 2.11,7±0,46 | 2.03,04±0,25 | 1.56,2±0,62
Бег на 1500 м, мин | 4.31,5±1,23 | 4.16,1±1,40 | 4.01,8±0,93
Бег на 30 м с ходу, с | 3,48±0,04 | 3,35±0,06 | 3,23±0,08
Суммарный показатель относительной силы 5 мышечных групп, кг | 5,72±0,11 | 5,87±0,24 | 6,11±0,20
Тройной прыжок с места, м | 6,98±0,10 | 7,28±0,17 | 7,99±0,14
Бег 2х(4х400 м), мин | 9.22,8±1,68 | 8.52,5±2,56 | 8.18,7±1,46
Бег на 5000 м, мин | 18.03,0±3,62 | 17.10,3±3,21 | 15.53,4±2,68

В связи с тем, что у спортсменов более высокой квалификации имеются различия в подготовке, определяемые требованиями узкой специализации (800 или 1500 м), на уровне кандидатов в мастера спорта был проведен раздельный анализ развития физических качеств бегунов на 800 и 1500 м (табл. 78).

У бегунов на длинные дистанции оценивался уровень развития быстроты (по данным бега на 30 м с ходу и 100 м со старта), силы (по суммарному показателю относительной силы 5 мышечных групп: сгибателя и разгибателя бедра, сгибателя и разгибателя голени, подошвенного сгибателя стопы) и скоростно-силовых качеств (по результату тройного прыжка с места). Кроме того, регистрировались результаты спортсменов в беге на 5000, 10000, 20000, 30000 м и в марафонском беге (табл. 79).

Известно, что выступать в соревнованиях по марафонскому бегу можно лишь после хорошей подготовки. До этого следует приобрести достаточный соревновательный опыт на средних и длинных дистанциях, как это видно на примере спортивной карьеры олимпийской чемпионки Игр в Сеуле по марафонскому бегу Розы Моты (табл. 80). Для мужчин можно рекомендовать контрольные нормативы, приведенные в табл. 81.

Таблица 81

Контрольные нормативы для занимающихся арафонским бегом

 | Возраст, лет
Показатели | 17-18 | 18-19 | 19-20
100 м, с | 12,0-12,2 | 12,0-12,2 | 11,9-12,1
400 м, с | 53,0-54,0 | 53,0-54,0 | 52,0-53,0
1000 м, мин | 2.34-2.36 | 2.32-2.34 | 2.30-2.32
5000 м, мин | 14.45-15.00 | 14.30-14.45 | 14.20-14.30
10000 м, мин | 31.30-33.00 | 30.00-31.30 | 29.30-30.00
Бег по шоссе 15 км, мин | 48.30-49.30 | 47.30-48.30 | 46.30-47.30
Бег по шоссе 20 км, ч | 1:05.30-1:07.00 | 1:04-1.05.30 | 1:03-1:04
Бег по шоссе 30 км, ч | - | 1:37.30-1:39.0 | 1:36.30-1:37
МПК, мл/кг/мин | 70-73 | 71-75 | 75,0 и выше
Скорость при ЧСС=170 уд/мин, м/с | 4,95 | 5,05 | 5,20
10-й прыжок с места, м | 25,0-26,50 | 25,0-26,50 | 26,50-27,50
Марафон, ч | - | 2:25-2:30 | 2:22-2:25

При планировании годичных объемов работы бегунов на средние, длинные и сверхдлинные дистанции необходимо ориентироваться на параметры нагрузок, приведенные в табл. 82-84.

В ходе тренировочного процесса с бегунами на средние, длинные и сверхдлинные дистанции следует не менее трех раз в год проводить тестирование спортсменов с использованием вышеперечисленных контрольных испытаний и соотнося полученные результаты с данными табл. 76-81, вносить коррективы в планы занятий. Такой контроль в тренировке позволит своевременно заметить отставание или опережение в развитии того или иного показателя и даст возможность реализовать на практике принцип соразмерности развития физических качеств.

Бег с барьерами

Мнения специалистов по вопросу подготовки барьеристов высокого класса условно подразделяются на две группы. Первая точка зрения – успех обеспечивается комплексом развития основных физических качеств и технической подготовленностью; вторая – ведущую роль в тренировке квалифицированных спортсменов должна играть работа на быстроту. Сторонники второй точки зрения в подтверждение своей правоты ссылаются на то, что выдающиеся барьеристы всегда с успехом выступали и на гладких спринтерских дистанциях. С целью выявления значения каждого из качеств и технической подготовленности для роста спортивного мастерства в барьерном беге на 110 м была проведена серия исследований с участием спортсменов с квалификацией от ІІІ разряда до мастера спорта. У бегунов определялись показатели:

а) быстроты – по данным бега на 30 м со старта и с ходу;

б) скоростно-силовых качеств – по результатам тройного прыжка, прыжка в длину и вверх с места, а также “коэффициенту реактивности”;

в) силы – по данным относительной силы сгибателя и разгибателя бедра, голени, подошвенного сгибателя стопы сильнейшей ноги, сгибателя и разгибателя туловища, а также по их суммарным показателям (использовалась методика Б.М.Рыбалко и динамометр конструкции В.М.Абалкова);

г) гибкости – по показателям гониометрии при выполнении продольного и поперечного шпагатов, а также по данным подвижности позвоночного столба (наклон вперед);

д) технической подготовленности – по разнице во времени бега на 110 м с барьерами и бега на 100 м плюс 1 секунда.

Таблица 83

Структура тренировочных нагрузок, выполняемых в различных режимах энергообеспечения в годичном цикле, у бегунов на длинные дистанции различной квалификации

Квалификация | Общий объем бега, км | Парциальные объемы по зонам интенсивности, %
 |  | в аэробном режиме | в смешанном режиме | в анаэробном режиме
ІІІ разряд | 1900-2200 | 87-89 | 7-9 | 2-4
ІІ разряд | 2900-3100 | 86-88 | 9-10 | 2-4
І разряд | 3400-4400 | 84-88 | 7-11 | 2-5
КМС | 4400-5100 | 78-82 | 10-14 | 2-8
МС | 4800-5400 | 39-41 | 49-52 | 8-10
МСМК | 5400-7000 | 39-41 | 49-52 | 8-10

Примечание: объем нагрузок у женщин на 7-10% меньше

Таблица 84

Годичные объемы беговых нагрузок марафонцев различной квалификации

Параметры трени- | Квалификация, результат в марафонском беге
ровочной нагрузки | 1 разряд | КМС | МС | МСМК
 | 2:40.00 | 2:27.00 | 2:20.00 | 2:12.00
Количество тренировочных занятий в году | 300 | 350 | 460 | 500
Общий километраж бега в году, км | 3500 | 5000 | 7000 | 9000
Длительный бег на местности, км | 140 | 145 | 160 | 170
Темповый бег, км | 20 | 30 | 50 | 70
Бег на отрезках, км | 20 | 25 | 30 | 40
Утренний бег, км | 120 | 150 | 220 | 230
Количество соревнований в году | 20 | 20 | 20 | 15

Примечание: объем нагрузок у женщин на 7-10% меньше

На основе проведенных исследований были установлены должные уровни развития основных физических качеств и технической подготовленности барьеристов на этапах от ІІІ разряда до мастера спорта (табл. 85, 86), которые могут использоваться для коррекции тренировочного процесса. С целью оценки скоростно-силовой подготовленности спортсменов не обязательно проводить четыре контрольных испытания, приведенные в табл. 85, вполне достаточно ограничиться одним-двумя тестами.

Контроль за уровнем развития физических качеств и технической подготовленностью начинающих и квалифицированных бегуний на 100 м с барьерами может проводиться на основе данных табл. 87.

Для того, чтобы “вывести” спортсменов на приведенные выше уровни развития физических качеств, необходимо выполнять параметры нагрузок, представленные в табл. 88 и 89.

Ходьба

Из практики известно, что лучшие скороходы мира имеют отличную физическую подготовленность и хорошую координацию движений. Отличаясь высокой экономичностью движений, они обладают выносливостью стайеров. С целью планомерного развития необходимых скороходу качеств на протяжении занятий с 13 до 20 лет предлагается использовать систему научно-обоснованных контрольных нормативов, которые представлены в табл. 90 и 91. Из табл. 90 и 91 видно, до какого уровня следует развивать быстроту, силу, скоростно-силовые качества, выносливость, а также на какой результат в ходьбе необходимо ориентироваться на каждом возрастном этапе. Использование в тренировочном процессе приведенных нормативов позволяет избежать формирования подготовки скороходов.

Контроль за развитием спортивной формы в годичном цикле ходоков с подготовленностью на уровне І разряд-мастер спорта может быть осуществлен на основе данных, представленных в табл. 92.

При планировании многолетней тренировки скороходов следует ориентироваться на параметры нагрузок, приведенные в табл. 93.

Таблица 87

Модельные характеристики специальной подготовленности начинающих и квалифицированных бегуний на 100 м с барьерами

Характеристика | Начинающие бегуньи | Квалифицированные бегуньи
Рост, см | 166-170 | 168-174
Масса, кг | 56-62 | 60-66
Бег со старта, с: |  |
30 м | 4,3-4,5 | 4,1-4,2
60 м | 7,6-8,0 | 7,3-7,6
100 м | 11,8-12,2 | 11,2-11,4
200 м | 24,0-25,0 | 22,8-23,2
Прыжки с места, м: |  |
в длину | 2,50-2,80 | 3,00-3,15
тройной | 8,00-8,20 | 8,20-8,40
десятерной | 26,0-28,0 | 30,0-32,0
Бросок ядра через голову назад, м | 13,0-14,0 | 14,0-15,0
Результат в беге на 100 м с барьерами, с | 14,0-14,6 | 12,8-13,3
Наилучшее время преодоления одного “барьерного блока”, с | 1,14-1,16 | 1,00-1,05
Коэффициент специальной выносливости | 1,06-1,08 | 1,00-1,02
Показатель техничности | 1,80-2,00 | 1,20-1,30

Примечание: коэффициент специальной выносливости является частным от деления време преодоления отрезка дистанции между 8-м и 9-м барьерами на аналогичный показатель бега между 3-м и 4-м препятствиями.

Таблица 88

Годичный объем тренировочных средств бегунов
на 100 и 110 м с барьерами

Тренировочные средства | Квалификация
 | І разряд | КМС | МС
Количество тренировочных занятий | 305 | 310 | 320
Барьерный бег на отрезках 1-3-го барьеров, к-во барьеров | 1690 | 1820 | 1840
Барьерный бег на отрезках 4-7-го барьеров, к-во барьеров | 2910 | 3110 | 3280
Преодоление свыше 8 барьеров, к-во | 1580 | 1790 | 2040
Общее количество барьерного бега | 6180 | 6720 | 7160
Спринтерский бег на отрезках до 100 м со скоростью 96-100% от максимальной, км | 4,9 | 5,7 | 5,7
Спринтерский бег на отрезках до 100 м со скоростью 91-95% от максимальной, км | 17,0 | 16,5 | 16,0
Спринтерский бег на отрезках 100-200 м со скоростью 96-100% от максимальной, км | 6,5 | 7,5 | 9,0
Спринтерский бег на отрезках 100-300 м со скоростью 91-95% от максимальной, км | 32,5 | 34,5 | 38,0
Спринтерский бег на отрезках 200-400 м | 30,5 | 30,0 | 30,0
Кроссовый бег, км | 19,0 | 16,0 | 12,0
Прыжковые упражнения, к-во отталкиваний | 8500 | 8300 | 8220
Упражнения со штангой, т | 170 | 176 | 177

Таблица 89

Годичные объемы основных средств подготовки у бегунов на 400 м с барьерами различной квалификации

Тренировочные | Квалификация
средства | ІІІ разряд | ІІ разряд | І разряд | КМС | МС
Количество тренировочных занятий | 180 | 200 | 204 | 252 | 380
Часы тренировки | 360 | 400 | 400 | 495 | 760
Бег с барьерами, км/кол-во - со стандартной расстановкой | 35/1000 | 40/1050 | 47/1200 | 52,5/1400 | 60/1700
- с нестандартной расстановкой | 20/950 | 20/1000 | 27/1200 | 35/1300 | 42/1600
Бег без барьеров со скоростью 95-100%, км | 55 | 60 | 62 | 65 | 72
Бег со скоростью 80-90%, км | 300 | 350 | 420 | 500 | 530
Кроссовый бег и бег на отрезках со скоростью 70-80%, км | 250 | 300 | 350 | 380 | 400
Упражнения ОФП, ч | 130 | 140 | 160 | 180 | 190
Прыжки, к-во отталкиваний | 10000 | 10500 | 11000 | 11500 | 13500

Примечание: объем нагрузок у женщин на 7-10% меньше

Таблица 93

Среднегодовые показатели тренировочной нагрузки для квалифицированных скороходов, специализирующихся на дистанции 20 км (по с. Бондаренко и А. Коробову, 1987)

Величина и | Квалификация скороходов
направленность нагрузки | І разряд | КМС | МС
Спортивная ходьба (км) | 1505-2070 | 2255-2875 | 2825-3215
в том числе со скоростью: |  |  |
– 4 мин 35 с и быстрее | 50-80 | 90-155 | 190-245
– до 5 мин | 125-170 | 195-270 | 285-320
– до 6 мин | 420-700 | 770-1000 | 1000-1200
– 6 мин и медленнее | 910-1120 | 1200-1450 | 1350-1650
Бег со скоростью (время на 1 км) |  |  |
– 4 мин 30 с и быстрее, км | 160-225 | 245-345 | 330-475
– медленнее 4 мин 30 с, км | 620-945 | 975-1220 | 1135-1400
Интенсивная ходьба и бег, км* | 755-1175 | 1300-1770 | 1805-2240
Ходьба на лыжах, км | 65-130 | 110-200 | 140-330
Общая циклическая нагрузка, км | 2450-3370 | 3585-4640 | 4430-5595
ОФП, ч | 55-70 | 36-60 | 43-52
Общее тренировочное время, ч. | 310-380 | 425-505 | 500-540
Количество тренировок | 200-230 | 235-270 | 270-300

Прыжки в длину

Как известно, для достижения высоких результатов в прыжках в длину с разбега спортсмен должен обладать комплексом качеств, из которых особо выделяются прыгучесть и быстрота. Не случайно лучшие прыгуны в длину демонстрировали быстрые секунды в беге на 60 и 100 м, а зачастую и побеждали в этих дисциплинах. Наиболее убедительно подтверждает последние годы данную закономерность К. Льюис, ставший Олимпийским чемпионом в прыжках в длину и беге на 100 м на Играх в Лос-Анджелесе и Сеуле. Давно установлено, что и быстрота, и скоростно-силовые качества тесно взаимосвязаны с развитием силы. Для правильного соотношения объемов работы на совершенствование каждого из этих качеств, тренеру необходимо знать должные их уровни, соответствующие каждой ступени классификации. С целью получения таких данных были проведены исследования с прыгунами в длину, в ходе которых оценивались:

а) быстрота – по результату бега на 20 м с ходу и на 30 м с низкого старта;

б) скоростно-силовые качества – по показателям прыжка в длину и тройного прыжка с места;

в) подвижность в суставах – по данным гониометрии при выполнении продольного и поперечного шпагатов, а также по гибкости позвоночного столба при наклоне вперед;

г) сила – по величинам абсолютной и относительной силы мышечных групп, несущих основную нагрузку при выполнении прыжка в длину (использовалась методика измерения силы Б.М. Рыбалко и динамометр В.М. Абалакова).

Результаты исследований представлены в табл. 94 и 95. Сравнивая эти данные с показателями тестирования своих учеников, тренер может более целенаправленно управлять тренировочным процессом прыгунов в длину. С целью коррекции тренировочного процесса прыгунов-женщин можно использовать контрольные упражнения, приведенные в табл. 96.

При составлении годичных планов тренировочной работы прыгунов в длину различной квалификации следует ориентироваться на данные табл. 97 и 98.

Таблица 96

Модельные характеристики физической подготовленности прыгунов в длину – женщин

Контрольные упражнения | Квалификация
 | І разряд | КМС
Результат, м | 5,60 | 6,00
Прыжок в длину с 10 беговых шагов, м | 5,18 | 5,55
Тройной прыжок с места, м | 7,42 | 7,95
Прыжок в длину с места, м | 2,47 | 2,65
Тройной прыжок с 10 беговых шагов, м | 10,87 | 11,65
Приседание со штангой, % | 114 | 122
Выпрыгивание со штангой, % | 123,5 | 132,3
Пять приседаний на время, с | 5,2 | 5,12
Бег на 100 м, с. | 12,0 | 11,8
Бег на 60 м, с | 7,67 | 7,54
Бег на 30 м с ходу, с | 3,4 | 3,3

Таблица 97

Годичные объемы основных средств подготовки у прыгунов в длину различной квалификации

Тренировочные | Квалификация
средства | 1 разряд | КМС | МС | МС МК
Количество тренировочных занятий | 231 | 235 | 269 | 280
Количество прыжков с полного разбега | 143 | 148 | 150 | 121
Количество прыжков с укороченного разбега | 200 | 248,4 | 320 | 308
Объем нагрузки в горизонтальных прыжковых упражнениях – “скачках”, км | 12,4 | 18,6 | 27,4 | 22,3
Объем нагрузки в горизонтальных прыжковых упражнениях – “многоскоках”, км | 17,2 | 25,2 | 26,0 | 34,4
Количество разбегов | 174 | 186 | 200 | 221
Количество спрыгиваний с возвышения (+ напрыги-вания) | 1200 | 1800 | 2500 | 3650
Объем нагрузки в спринтерском беге (суммарное количество), км | 18,6 | 21,4 | 23,5 | 38,4
Объем нагрузки в средствах беговой подготовки (барьерный бег, беговые упражнения, бег в 3/4 усилий и т.п.), км | 39,4 | 29,2 | 37,0 | 33,2
Объем нагрузки в средствах силовой подготовки, т | 159 | 209 | 226,4 | 376,7
Объем нагрузки в средствах ОФП, играх, ч | 99,4 | 78,4 | 44 | 75
Количество соревнований в прыжках в длину | 10 | 15 | 15 | 18
Количество соревнований в других видах | 5 | 7 | 12 | 6

Таблица 98

Годичные объемы основных средств подготовки
у прыгунов в длину - женщин

 | Квалификация
Средства подготовки | І разряд- КМС | МС
Упражнения со штангой, т | 162,9±45 | 209±110
Многоскоки, км | 30,9±8 | 27,2±12
Прыжки с полного разбега, раз | 118,6±64 | 300±145
Прыжки с укороченного разбега, раз | 455±87 | 712±145
Разбег, раз | 248±76 | 325±115
Бег с максимальной скоростью, км | 17,5±8 | 22,3±14
Бег в 3/4 скорости, км | 38,7±12 | 80,5±35

Тройной прыжок

Специалисты тройного прыжка показывают хорошие результаты в прыжках в длину и беге на 100 м. С целью контроля за уровнем развития основных физических качеств прыгунов тройным на этапах подготовки от ІІ разряда до мастера спорта могут быть использованы модельные характеристики, которые представлены в табл. 99.

Параллельно с развитием физических качеств для достижения высокого результата прыгунам необходимо обладать рациональной техникой движений. При коррекции техники движений прыгунов полезными будут материалы, приведенные в табл. 100

“Вывод” спортсменов на приведенные в табл. 99 и 100 показатели физической и технической подготовленности может быть обеспечен на основе выполнения годичных объемов нагрузок, которые представлены в табл. 101.

Прыжки в высоту

Для улучшения результатов в прыжках в высоту, помимо овладения спортивной техникой, необходимо целенаправленное развитие физических качеств на всех этапах многолетней подготовки.

Кроме того, в настоящее время большое значение имеет научное обоснование не только применения различных тренировочных средств, но и системы проверки эффективности проводимой тренировочной работы. В связи с этим было проведено исследование по выявлению оптимальных уровней физических качеств, соответствующих подготовленности прыгунов в высоту от ІІІ разряда до мастера спорта.

Все испытуемые выполняли комплекс контрольных испытаний, отражающих уровень развития основных физических качеств. Исследования проводились со спортсменами, прыгающими способом “фосбери”.

Из табл. 102-104 видно, что повышение квалификации спортсменов сопровождается улучшением показателей быстроты и скоростно-силовых качеств. Этот факт свидетельствует о том, сколь важно значение этих качеств для спортивного совершенствования прыгунов в высоту. Отметим также тенденцию к росту от III разряда до мастера спорта данных как абсолютной, так и относительной силы исследованных мышечных групп. Однонаправлено улучшались и показатели подвижности в суставах.

Основываясь на представленных результатах исследования, можно использовать приведенные в табл. 102-104 данные в качестве ориентиров уровня развития основных физических качеств прыгунов на всех этапах классификации. Применение тренером описанных выше контрольных испытаний повысит эффективность управления тренировочным процессом.

При составлении годичных планов тренировки у прыгунов в высоту различной квалификации необходимо руководствоваться параметрами нагрузок, приведенными в табл. 105.

Прыжки с шестом

Прыжки с шестом предъявляют очень высокие требования к разносторонней подготовке спортсменов. В этом аспекте прыгуны уступают лишь десятиборцам. Приведем показатели уровня развития физических качеств, росто-весовые данные и спортивный стаж прыгунов с шестом в диапазоне ІІІ разряд-мастер спорта (табл. 106, 107).

Уровень развития быстроты и скоростно-силовых качеств оценивался по результатам бега на 30 м с ходу и прыжков – в высоту с места и тройного с места. Гибкость определялась по показателям – наклон вперед, продольный и поперечный шпагат. Силу измеряли с помощью динамометра. В.М.Абалакова и методики Б.М.Рыбалко. Измерялись данные относительной силы (отношение абсолютной силы к весу прыгуна) следующих мышечных групп: а) ноги – сгибатели и разгибатели бедра, сгибатели и разгибатели голени; подошвенные сгибатели стопы; б) руки – сгибатели и разгибатели плеча, сгибатели и разгибатели предплечья, а также сила мышц, отводящих и приводящих плечо, и сила кисти (кистевая динамометрия); в) туловища – сгибатели и разгибатели туловища. Результаты в беге на 30 м с ходу и прыжковых тестах, как показала математическая обработка полученных данных, имеют большую тесноту связи с достижениями спортсменов в прыжках с шестом. Из табл. 106 видно, что показатели подвижности в суставах также улучшаются с ростом квалификации прыгунов. Для сравнения заметим, что в ряде видов легкой атлетики (десятиборье, бег на короткие, средние и длинные дистанции и др.), четкой взаимосвязи подвижности в суставах со спортивным результатом установлено не было

Таблица 105

Годичные объемы основных средств подготовки у прыгунов в высоту (женщин) различной квалификации
(по Г.Н. Германову, 1988)

Тренировочные средства | Квалификация
 | 1 разряд | КМС | МС
Количество тренировочных занятий | 202 | 242 | 281
Количество прыжков с полного разбега | 324 | 518 | 817
Количество отталкиваний с укороченных разбегов | 1124 | 1369 | 2223
Объем нагрузки в горизонтальных прыжковых упражнениях, количество отталкиваний | 9869 | 14013 | 16132
Количество спрыгиваний с возвышения | 265 | 324 | 462
Объем нагрузки в спринтерском беге, км | 12,4 | 15,6 | 19,3
Объем нагрузки в средствах беговой подготовки, км | 38,5 | 54,2 | 71,2
Объем нагрузки в средствах силовой подготовки, м | 81,5 | 137,3 | 191,4
Объем нагрузки в средствах ОФП, играх, ч | 61 | 42 | 27,5
Количество соревнований в прыжках в высоту | 6 | 10 | 11
Количество соревнований в других видах | 3 | 4 | 6

Примечание: у мужчин объем нагрузок на 7-10% больше.

Таблица 107

Контрольные нормативы по силовой и гимнастической подготовке прыгунов с шестом различной квалификации (по В. Ягодину, В. Курбатову, Ю. Волкову, 1978)

Квалификация | Нормативы
1 разряд | 1. Переворот 2. Перекладина: из виса подъем ног в группировку, стопы до перекладины 30 раз за 1.55-2.00.
Кандидат в мастера спорта | 1. Переворот, расстояние между перекладиной и грудью 30-40 см. 2. Перекладина: из виса подъем ног в группировку, стопы до перекладины 30 раз за 1.40-1.45. 3. Выход в стойку в упор на кольцах с последующим дожиманием. 4. Тяга из-за головы 40-45% от максимального веса.
Мастер спорта | 1. Из виса выход в стойку на перекладине на прямые руки. 2. Из виса выход в стойку на кольцах на прямые руки. 3. Перекладина: из виса подъем ног в группировку, стопы до перекладины 30 раз за 1.25-1.30. 4. Тяга из-за головы 50-55% от максимального веса.
Мастер спорта международного класса | 1. Из виса выход в стойку на кольцах на прямые руки за 1,0-1,2 с. 2. Из размахивания выход в стойку на перекладине с последующим преодолением высоты 85-90 см. 3. Тяга из-за головы 65-70% от максимального веса.

Исследования относительной силы показали, что наибольшую тесноту связи с прыжками в высоту с шестом имеют значения не отдельных мышечных групп, а суммарные показатели мышц ноги, руки, туловища, а также их сумма. Данный факт свидетельствует о необходимости обеспечения в процессе многолетней тренировки всестороннего гармонического развития спортсменов.

Отметим, что приведенные в таблицах 106 и 107 данные позволяют реализовать такие принципиальные установки, как целевая направленность по отношению к высшему спортивному мастерству и соразмерность развития основных физических качеств.

Наличие высокого уровня развития физических качеств еще недостаточно для показа высоких результатов в прыжках с шестом. Необходим и оптимальный уровень технической подготовленности, контролировать которую можно на основе данных, приведенных в табл. 108 и 109.

Таблица 108

Средние величины ритма прыжка с шестом (в %)
по мере роста спортивного результата
(по В. Ягодину, В. Курбатову, Ю. Волкову, 1978)

Спортивный результат | 3,50 м | 4,40 м | 5,00 м | 5,20 м | 5,40 м
Вис – замах | 6 | 6,5 | 7,8 | 7,8 | 7,5
Взмах– группировка | 46 | 43,5 | 41,2 | 39,2 | 38,5
Разгибание | - | 8 | 16 | 20 | 21
Подтягивание | 20 | 20 | 15 | 15 | 16
Отжимание | 28 | 22 | 21 | 18 | 17

Примечание: Время прыжка от окончания отталкивания до момента отпускания руки от шеста берется за 100% и показывается среднее процентное соотношение отдельных фаз прыжка.

Таблица 109

Средние величины оптимального соотношения между величиной захвата на шесте и превышением над точкой хвата (по В. Ягодину, В. Курбатову, Ю. Волкову, 1978)

Величина захвата на шесте, см | 420 | 440 | 450 | 460 | 470 | 480
Превышение над точкой хвата, см | 40 | 60 | 70 | 80 | 90 | 100

В качестве эталона могут служить показатели подготовленности и параметры прыжка Сергея Бубки на 6 м 01 см (табл. 110, 111).

Планируя параметры нагрузок в годичных макроциклах у прыгунов с шестом, следует ориентироваться на показатели, приведенные в табл. 112.

Таблица 110

Показатели подготовленности и параметры прыжка
С.Бубки на 6 м 01 см (по В. Ягодину, 1986)

Параметры |
Бег на 60 м с низкого старта, с | 6,45*
 | 6,65**
Скорость в конце разбега, м/с | 9,77
Начальная скорость вылета тела после отталкивания, м/с | 8,55
Вертикальная составляющая скорость взмаха в момент наибольшего изгиба шеста, м/с | 3,9
Вертикальная составляющая скорости тела при разгибании, м/с | 5,6
Вертикальная составляющая скорости ОЦМТ при отлете от шеста, м/с | 1,4
Разница веса спортсмена и расчетной жесткости шеста, кг | 15
Величина наибольшего изгиба шеста, см | 146
Высота хвата, см | 517
Высота превышения планки над хватом, см | 104

Таблица 111

Временной и ритмовой анализ опорной части прыжка
С. Бубки на 6 м 01 см (по В. Ягодину, 1986)

Фазы | Время фазы, с | Время фазы (% от опорной части)
Вис | 0,114 | 8,3
Взмах-группировка | 0,551 | 40
Разгибание | 0,374 | 27,3
Переход в упор | 0,166 | 12,2
Отжимание | 0,166 | 12,2
Всего в опорной части | 1,371 | 100

Таблица 112

Годичные объемы основных средств подготовки у прыгунов с шестом различной квалификации

Тренировочные | Квалификация
средства | 1 разряд | КМС | МС | МСМК
Количество тренировочных занятий | 220-230 | 250-260 | 270-280 | 320-330
Прыжки с шестом с разбега менее 20 м, раз | 500-550 | 650-700 | 600-650 | 450-500
Прыжки с шестом с разбега более 20 м, раз | 230-250 | 380-400 | 500-550 | 650-700
Упражнение разбег+вход, раз | 500-550 | 650-700 | 750-800 | 650-700
Специальные упражнения с шестом, раз | 500-550 | 700-750 | 600-650 | 450-500
Спринтерский бег на отрезках 20-60 м, км | 15-17 | 22-23 | 23-24 | 20-21
Спринтерский бег на отрезках 70-100 м, км | 40-45 | 55-60 | 65-70 | 40-50
Спринтерский бег на отрезках более 100 м, км | 35-40 | 55-60 | 60-65 | 40-45
Гимнастика+акробатика, ч | 120-130 | 135-140 | 130-135 | 90-100
Упражнения с отягощениями, т | 40-45 | 80-85 | 100-110 | 90-100
Соревнования в прыжках с шестом, раз | 8-9 | 13-14 | 18-20 | 28-30
Соревнования в других видах, раз | 10-12 | 8-10 | 4-6 | 2-3

Толкание ядра и метание диска

Развитие физических качеств всегда занимало ведущее место в подготовке толкателей ядра и метателей диска. Для того, чтобы придать снаряду высокую скорость, метателю требуется большая сила и хорошие скоростные качества. Поэтому в тренировочном процессе спортсменов постоянно присутствуют упражнения со штангой и другими отягощениями. Вместе с тем, имеется немало случаев, когда чрезмерное увлечение развитием силы не приводило к ожидаемому росту результатов в метаниях. В этой связи были проведены исследования с целью выявления необходимых уровней развития основных физических качеств на пути спортивного совершенствования толкателей ядра и метателей диска от ІІІ разряда до мастера спорта.

В эксперименте приняли участие 137 толкателей ядра и 154 метателя диска различной квалификации. Уровень развития основных физических качеств оценивался с помощью тестов, отвечающих критериям информативности, надежности и эквивалентности. Быстрота определялась по результату бега на 30 м со старта, скоростно-силовые качества – по данным броска ядра снизу вперед, через голову назад и тройного прыжка в длину с места. Подвижность в плечевом суставе измерялась с помощью гониометра в положении лежа на гимнастической скамейке. Силовые возможности атлетов оценивались по результатам жима штанги в положении лежа и показателям силы 12 мышечных групп у толкателей ядра и 14-ти – у дискоболов. Использовалась методика Б.М.Рыбалко и динамометр системы В.М. Абалакова (табл. 113-116).

Аналогичные исследования с использованием вышеупомянутых методик были проведены и с участием метательниц (табл. 117, 118). Данные табл. 113, 115, 117, 118 свидетельствуют о тесной взаимосвязи совершенствования быстроты и скоростно-силовых качеств с ростом квалификации метателей. От ІІІ разряда и до мастера спорта неуклонно улучшаются у спортсменов и показатели подвижности в плечевом суставе, достигая наивысших значений у толкателей ядра и метателей диска соответственно 125,8 и 126,7 градусов (табл. 113, 115). Данный факт говорит о необходимости регулярного включения в тренировочные занятия метателей упражнений для развития гибкости. Целью применения этих упражнений будет не только противодействие “закачке” спортсменов, но и доведение подвижности в суставах до должных значений.

Как и следовало ожидать, с повышением квалификации у метателей улучшаются данные силы как в жиме штанги лежа (табл. 113, 115, 117), так и отдельных мышечных групп (табл. 114, 116, 118). Особенно заметно эта тенденция просматривается на суммарных показателях силы. Отметим, что приведенные в табл. 113-118 данные могут служить ориентиром уровня развития необходимых метателю качеств на всех этапах спортивного совершенствования. Проводя со спортсменами контрольные испытания в начале и в конце подготовительного и соревновательного периодов и сравнивая полученные результаты с данными табл. 113-118 тренер может, не полагаясь лишь на интуицию, установить, какие качества и мышечные группы отстают в развитии. В этом случае в планах тренировки повышается объем работы соответствующей направленности. Если в ходе тестирования обнаружится, что все показатели соответствуют, например, характеристикам спортсменов І разряда, а результат в толкании ядра или метании диска находится на уровне ІІ разряда, то наибольшее внимание следует уделить технической подготовленности метателя.

В настоящее время большинство тренеров, занимающихся с метателями, пользуются субъективным методом оценки техники метаний, который основан на визуальной оценке качества испо лнения движений и сопоставлении их с условными эталоном. Таким эталоном, как правило, является техника метания чемпионов олимпийских игр, рекордсменов и чемпионов мира. Однако известно, что даже выдающиеся спортсмены выполняют движения не всегда оптимальным образом, показывая при этом высокие результаты за счет высокого уровня развития физических качеств. Так, Э.Гущин при установлении рекорда Европы в толкании ядра (20 м 28 см) был готов, по всем объективным данным, на показ результата 21 м 25 см, но не смог его продемонстрировать из-за погрешностей в технике. Приведенный пример свидетельствует о том, что не следует слепо копировать технику даже выдающихся метателей. В этой связи представляется логичным оценивать техническую подготовленность спортсменов с учетом их спортивного мастерства и физической подготовленности. Приведем данные о характере изменения временных и пространственных характеристик в фазах “группировка”, “разгон”, “захват”, “отталкивание” в связи с квалификацией толкателей ядра. В “группировке” фиксировался момент начала движения в сторону толкания ядра, в “разгоне” – момент отрыва опорной ноги от круга, в “захвате” – момент постановки обеих ног, в “отталкивании” – момент вылета ядра (табл. 119-122).

Из приведенных усредненных данных видно, что каждому уровню подготовленности толкателей ядра соответствуют оптимальные пространственные и временные характеристики движений. Использование этих материалов в практике работы со спортсменами поможет эффективнее контролировать и формировать техническое мастерство атлетов в соответствии с их физическими кондициями.

Для того, чтобы спортсмены на протяжении спортивной карьеры неуклонно улучшали свои физические и технические кондиции, необходимо осваивать все более возрастающие объемы тренировочных нагрузок. При этом ориентиром могут служить данные табл. 123.

Таблица 119

Изменение пространственных характеристик толкания ядра в фазе группировки в связи с ростом спортивного мастерства метателей

№№ пп | Средний результат в толкании ядра, м. Характеристика движения | 15,47 (n=40) | 16,52 (n=40) | 17,42 (n=35) | 18,36 (n=16) | 19,56 (n=4)
1. | Угол правого тзобедренного сустава | 46° | 43° | 42° | 33° | 37°
2. | Угол левого тазобедренного сустава | 66° | 68° | 68° | 89° | 88°
3. | Угол правого коленного сустава | 120° | 115° | 111° | 106° | 108°
4. | Угол левого коленного сустава | 88° | 88° | 87° | 82° | 88°
5. | Угол наклона правой голени к площади опоры | 84° | 79° | 78° | 74° | 79°

Таблица 120

Изменение пространственных характеристик толкания ядра в фазе разгона в связи с ростом спортивного мастерства метателей

№№ пп | Средний результат в толкании ядра, м. Характеристика движения | 15,47 (n=40) | 16,52 (n=40) | 17,42 (n=35) | 18,36 (n=16) | 19,56 (n=4)
1. | Угол правого тазобедренного сустава | 75° | 74° | 68° | 73° | 70°
2. | Угол левого тазобедренного сустава | 173° | 177° | 173° | 175° | 185°
3. | Угол правого коленного сустава | 149° | 154° | 150° | 152° | 158°
4. | Угол левого коленного сустава | 129° | 135° | 134° | 150° | 149°
5. | Угол наклона правой голени к площади опоры | 103° | 110° | 112° | 110° | 117°
6. | Время одноопорного положения, с | 0,350 | 0,371 | 0,394 | 0,336 | 0,336
7. | Время безопорного положения, с | 0,175 | 0,159 | 0,143 | 0,140 | 0,118

Таблица 121

Изменение временных и пространственных характеристик техники толкания ядра в фазе захвата в связи с ростом спортивного мастерства

№№ пп | Средний результат в толкании ядра, м. Характеристика движения | 15,47 (n=40) | 16,52 (n=40) | 17,42 (n=35) | 18,36 (n=16) | 19,56 (n=4)
1. | Угол правого тазобедренного сустава | 115° | 113° | 114° | 120° | 120°
2. | Угол левого тазобедренного сустава | 176° | 178° | 180° | 183° | 180°
3. | Угол правого коленного сустава | 160° | 151° | 153° | 155° | 162°
4. | Угол левого коленного сустава | 168° | 164° | 162° | 156° | 162°
5. | Угол наклона правой голени к площади опоры | 93° | 88° | 91° | 107° | 103°
6. | Угол наклона левой голени к площади опоры | 67° | 63° | 63° | 69° | 60°
7. | Время одноопорного положения, с | 0,12 | 0,110 | 0,117 | 0,138 | 0,096

Таблица 122

Изменение временных и пространственных характеристик техники толкания ядра в фазе отталкивания в связи с ростом спортивного мастерства метателей

№№ пп | Средний результат в толкании ядра, м. Характеристика движения | 15,47 (n=40) | 16,52 (n=40) | 17,42 (n=35) | 18,36 (n=16) | 19,56 (n=4)
1. | Угол правого тазобедренного сустава | 196° | 197° | 195° | 206° | 193°
2. | Угол левого тазобедренного сустава | 166° | 164° | 163° | 164° | 165°
3. | Угол правого коленного сустава | 149° | 153° | 152° | 160° | 165°
4. | Угол левого коленного сустава | 172° | 172° | 175° | 176° | 180°
5. | Угол наклона туловища | 86° | 86° | 89° | 85° | 86°
6. | Угол вылета ядра | 40° | 39° | 40° | 40° | 38°
7. | Время двухопорного положения, с | 0,236 | 0,226 | 0,210 | 0,184 | 0216
8. | Время одноопорного положения, с | 0,131 | 0,101 | 0,111 | 0,096 | 0,105

Таблица 123

Годичные объемы основных тренировочных средств метателей (ядро, диск) различной квалификации

Тренировочные | Квалификация
средства | ІІІ разряд | ІІ разряд | І разряд | КМС
Количество тренировочных занятий в году | 180 | 209 | 232 | 331
Толкание утяжеленного ядра, раз | 492 | 800 | 1990 | 1185
Толкание облегченного ядра, раз | 2870 | 3288 | 944 | 2236
Толкание стандартного ядра, раз | 581 | 1372 | 2967 | 4669
Броски различных снарядов, раз | 2050 | 3654 | 2590 | 2665
Метание диска, раз | 2215 | 4500 | 6673 | 9490
Жим штанги лежа, т | 143 | 173 | 193 | 367
Упражнения со штангой, т | 380 | 481 | 529 | 624
Прыжки, к-во отталкиваний | 5350 | 6546 | 8659 | 6500
Спринтерский бег, км | 24,7 | 26,9 | 26,9 | 18,3
Упражнения ОФП, ч | 120 | 80 | 23 | 18
Количество соревнований в году | 10 | 22 | 20 | 15

Метание копья

Практика показывает, что сегодняшний метатель копья экстра класса – это разносторонне подготовленный спортсмен.

Весьма показательна в этом плане спортивная биография экс-рекордсмена мира Тома Петраноффа (май 1983 г. – мировой рекорд – 99 м 72 см). В школьные годы Том серьезно занимался американским футболом и бейсболом, требующими хорошей физической подготовки. В этих спортивных играх он занимал далеко не последнее место – в бейсболе, например, был одним из лучших игроков США среди школьников. В 19-летнем возрасте, впервые взяв в руки копье, Том метнул его на 51 м, а через два дня – уже на 59 м 65 см. Всего четыре недели спустя он выиграл с результатом 75 м 62,5 см чемпионат США среди студентов младших курсов колледжей.

Впечатляет и уровень подготовленности одного из сильнейших копьеметателей современности – нашего Яниса Лусиса.

С целью выявления взаимосвязи уровня развития физических качеств и технической подготовленности со спортивным результатом в метании копья были проведены исследования, данные которых приведены в табл. 124-126. Из таблиц видно, что с ростом квалификации у спортсменов повышается уровень развития быстроты и силы, растут результаты в “прыжковых” и “бросковых” тестах. Используя приведенные в табл. 124-126 данные и сравнивая их с показателями занимающихся, тренер может корректировать объемы тренировочных средств, обеспечивая развитие отстающих качеств метателей. Анализ динамики результатов в метании копья с места и разбега (табл. 124, 125), показывает, что чем выше квалификация метателя, тем больше разность бросков “с разбега” – “с места”. Значения разности помогут тренеру контролировать уровень технической подготовленности спортсменов.

При планировании годичных объемов тренировочных нагрузок у метателей копья различной квалификации можно ориентироваться на показатели табл. 127.

Таблица 124

Модельные характеристики физической подготовленности метателей копья

Контрольные | Квалификация
упражнения | І разряд | КМС
Результат, м | 64 | 71
Бросок ядра 6 кг через голову назад, м | 17,30 | 19
Метание копья с места, м | 55,4 | 61,5
Бросок ядра из-за головы двумя руками, м | 16,12 | 17,90
Приседание со штангой, кг | 120 | 133
Взятие штанги на грудь, кг | 86 | 95
Рывок штанги, кг | 68,5 | 76
Прыжок в длину с места, м | 2,75 | 2,9
Тройной прыжок с места, м | 8,20 | 9,0

Таблица 125

Модельные характеристики копьеметателей международного класса

№ пп | Наименование характеристик | Параметры, результаты
Морфологические данные
1. | Рост, см | 185-195
2. | Масса, кг | 95-105
3. | Размах рук, см | 195-205
4. | Мышечная масса (в % к массе тела) | 53-55
Данные физической подготовки
1. | Бег 30 м с ходу, с | 2,9-3,0
2. | Бег 100 м с ходу, с | 10,2-10,4
3. | Прыжок в длину с места, м | 3,1-3,2
4. | Тройной прыжок с места, м | 10,0-10,2
5. | Прыжок в длину с 8 шагов разбега, м | 6,2-6,4
6. | Прыжок вверх с места, м | 0,9-0,95
7. | Бросок ядра (7,257 кг) через голову назад, м | 19,00-19,5
8. | Бросок ядра (4 кг) из-за головы двумя руками, м | 24-26
9. | Рывок штанги | Собственная масса + 10-15 кг
10. | Приседание со штангой на плечах | то же х 2
11. | Метание вспомогательных снарядов или копья одной рукой из различных положений, в одну тренировку, со средней интенсивностью, раз | 160-180
12. | Метание копья с полного разбега в одну тренировку с интенсивностью выше средней, раз | 30-35
 | Данные технической подготовки |
1. | Результат метания копья с места, м | 65-70
2. | Результат метания копья с 3 бросковых шагов, м | 74-76
3. | Результат (тренировочный) метания копья с полного разбега (средний результат 3 лучших бросков из 6 попыток), м | 84-86

ица 1

Метание молота

Советская школа и школы стран СНГ (Украины, России, Беларуси), метания молота имеют непререкаемый авторитет в мире. В основе успеха наших метателей молота лежит рациональное соотношение средств физической и технической подготовки на всех этапах многолетней тренировки. С целью определения вклада каждого из качеств в рост спортивного результата на этапах от третьего разряда до мастера спорта были проведены исследования с участием 138 метателей молота. Быстрота оценивалась по результату бега на 30 м с высокого старта, скоростно-силовые качества – по данным броска ядра снизу вперед, результатам тройного прыжка с места и прыжка вверх с места. Показатели силы оценивались в динамическом и статическом режимах. В динамическом режиме определялся результат метателей в приседаниях со штангой. При измерении силы в статическом режиме применялась методика Б.М.Рыбалко и динамометр конструкции В.М.Абалакова. Регистрировались показатели силы следующих 5 мышечных групп правой руки: сгибателя и разгибателя плеча, сгибателя и разгибателя предплечья, сгибателя кисти. О силе нижних конечностей судили по данным сгибателя и разгибателя бедра, сгибателя и разгибателя голени, подошвенного сгибателя стопы (правой ноги). Кроме того, у спортсменов измерялась сила сгибателя и разгибателя туловища. Из табл. 128 , где представлены результаты исследований, видно, что у метателей с ростом квалификации однонаправлено улучшаются показатели быстроты, силы и скоростно-силовых качеств. Эта тенденция характерна и для мышечных групп верхних, нижних конечностей, туловища и для суммарного показателя силы 12-ти мышечных групп, что свидетельствует о необходимости гармонического развития атлетов в ходе спортивного совершенствования. Приведенные данные могут быть использованы тренерами для контроля за тренировочным процессом метателей молота, соблюдением принципа соразмерности развития физических качеств. С целью контроля за уровнем технической подготовленности спортсменов, как и у метателей копья, можно использовать разность в результатах метания с поворота и с места.

При планировании многолетней подготовки метателей молота следует ориентироваться на данные табл. 129.

Таблица 129

Годичные объемы основных средств подготовки у метателей молота различной квалификации

Тренировочные | Квалификация
средства | ІІІ разряд | ІІ разряд | І разряд | КМС | МС
Объем спринтерского бега на отрезках 30-60 м, км | 17 | 18 | 20 | 22 | 20
Объем упражнений с отягощениями, т | 800 | 900 | 1000 | 1100 | 1200
К-во бросков соревновательного снаряда | 2200 | 2400 | 2800 | 3200 | 3500
К-во бросков облегченного снаряда | 800 | 850 | 1000 | 1100 | 1200
К-во бросков утяжеленного снаряда | 2400 | 2600 | 3000 | 3600 | 4000
К-во бросков вспомогательных снарядов | 3400 | 3600 | 3000 | 2500 | 2000
К-во соревнований | 8-10 | 8-10 | 10-12 | 14-16 | 16-18

Многоборья

Как уже отмечалось выше, в спорте трудно найти более сложный вид деятельности, чем легкоатлетические многоборья. В этой связи чрезвычайно важное значение имеет ответ на вопрос, какие качества и до какой степени следует развивать в многоборье на всех ступенях классификации.

С целью решения данного вопроса были проведены исследования, в которых десятиборцы выполняли комплекс тестов, отражающих уровень развития быстроты, силы, скоростно-силовых качеств, подвижности в суставах. Быстрота оценивалась по бегу на 20 м с ходу и 30 м со старта, скоростно-силовые качества – по прыжкам в высоту и тройным с места, коэффициенту реактивности, броскам ядра весом 7 кг 257 г снизу вперед и через голову назад; сила – по данным показателей силы следующих мышечных групп: сгибателя и разгибателя бедра, голени, туловища, плеча, предплечья, подошвенного сгибателя стопы, а также силы кисти и мышц, приводящих и отводящих плечо (на основе использования методики Б.М. Рыбалко и динамометра В.М. Абалакова). О подвижности в суставах судили по выполнению продольного и поперечного шпагатов, гониометрии плечевого сустава и позвоночного столба (наклон вперед). Выносливость определялась по формуле “запаса скорости”, предложенной Н. Г. Озолиным: , где tэт – результат в беге на 100 м, n – число 100-метровых отрезков, укладывающихся в дистанции. При оценке скоростной выносливости вместо tд подставлялся результат на 400 м и делился на 4, при оценке общей выносливости – результат на 1500 м делился на 15.

В ходе исследований было установлено, что наиболее заметно взаимосвязь роста квалификации с повышением силовых возможностей спортсменов просматривалась на суммарных показателях абсолютной и относительной силы 5-ти мышечных групп ноги, 7-ми – руки, 2-х – туловища, а также на сумме 14-ти (всех перечисленных выше) мышечных групп (табл. 130). Данные корреляционного анализа показали высокую тесноту связи суммарных показателей силы (7-ми и 14-ти мышечных групп) с результатами десятиборцев в метании диска и толкании ядра на всех ступенях подготовки. Корреляционная зависимость между силой и результатом в метаниях установлена, как известно, давно. Однако, следует отметить одно обстоятельство. При росте абсолютной силы и массы спортсменов (табл. 130), приводящих к повышению результатов в метаниях, улучшаются и показатели относительной силы, что дает возможность совершенствоваться в беге и прыжках. Таким образом решается кажущаяся неразрешимой проблема: метания-вес-бег и прыжки.

Анализ данных быстроты и скоростно-силовых качеств (табл. 131) показал однонаправленное улучшение от III разряда до мастера спорта результатов в беге на 20 м с ходу., 30 м со старта, прыжках тройным и в высоту с места, “коэффициенте реактивности” и бросках ядра. Этот факт свидетельствует о том, сколь велико значение быстроты и скоростно-силовых качеств для спортивного совершенствования десятиборцев. Из табл. 131 видно, что значения “запаса скорости”, отражающие уровень скоростной и общей выносливости, также улучшались параллельно с ростом спортивного мастерства.

Из 4 тестов, использованных для оценки подвижности в суставах лишь в одном – отведении плеча вверх-назад – отмечалось улучшение гибкости параллельно с повышением квалификации спортсменов.

Корреляционный анализ взаимосвязи спортивного результата в декатлоне (суммы очков) со всеми вышеупомянутыми тестами показал следующее. Наибольшая теснота связи результатов десятиборцев на этапах ІІІ-І разрядов проявляется с показателями быстроты, скоростно-силовых качеств и силы 14-ти мышечных групп. У кандидатов в мастера спорта статистически значимой является зависимость между суммой очков и данными быстроты и скоростно-силовых качеств. У мастеров спорта спортивный результат коррелирует только с показателем скоростной выносливости.

Аналогичные описанным выше данные получены и в исследованиях с семиборками (табл. 132). Дополняют информацию, необходимую тренерам семиборок, данные соревновательной деятельности от ІІ разряда до мастера спорта международного класса (табл. 133).

Опираясь на приведенные в табл. 130-133 материалы, тренеры могут контролировать уровень развития необходимых спортсменам качеств, а также варьировать объемами различных средств тренировки, усиливая отстающие звенья подготовки.

Оценка спортивно-технического мастерства десятиборцев

В десятиборье, как одной из самых сложных в техническом отношении спортивных дисциплин, крайне важным для оптимизации процесса тренировки является ответ на следующие вопросы: а) что препятствует росту спортивного мастерства того или иного атлета – уровень развития физических качеств или техническая подготовка; б) какой из видов десятиборья является отстающим у спортсмена, за счет чего (улучшения техники или роста уровня физических качеств) можно повысить результат в данном виде и каковы для этого потенциальные возможности.

Использовать для решения поднятых вопросов данные ряда авторов было бы неправомерно, т.к. в этих работах содержатся рекомендации по оценке технического мастерства в отрыве от уровня развития физических качеств, в то время как между ними существует определенная функциональная зависимость. С целью разрешения поставленных задач была проведена серия исследований, которые можно условно разделить на 4 этапа.

1 этап. На первом этапе был проведен эксперимент по выявлению средних данных в тестах, отражающих уровень развития физических качеств десятиборцев от ІІІ разряда до мастера спорта (результаты эксперимента представлены в табл. 130, 131 и описаны выше).

ІІ этап. Как известно, в десятиборье семь видов из десяти являются технически сложными; исключение составляет бег на 100, 400 и 1500 м. Задачей второго этапа исследований было выявление тех физических качеств, а также тестов, их оценивающих, которые играют ведущую роль в достижении спортивного результата в каждом из технически сложных видов декатлона. Результаты, показанные спортсменами в прыжках в длину, толкании ядра и т.д., коррелировались с данными вышеупомянутых контрольных испытаний. Корреляционный анализ позволил установить, что в каждом из видов десятиборья спортивный результат в зависимости от ступени классификации коррелирует то с одним, то с другим тестом. В табл. 134 представлены те из них, которые имеют наивысшие коэффициенты корреляции.

ІІІ этап. Задачей III этапа было определение средних результатов для каждого технически сложного вида десятиборья на этапах от ІІІ разряда и до мастера спорта. Подсчитывались средние арифметические величины данных 63 мастеров спорта, 85 кандидатов в мастера спорта, 105 спортсменов первого, 102 – второго и 120 – третьего разрядов (табл. 135). Следует отметить совпадение результатов табл. 135 с соответствующими показателями атлетов, которые принимали участие в исследованиях на І этапе.

IV этап. На основе сопоставления данных табл. 134 и 135 была составлена табл. 136, позволяющая оценить техническую подготовленность десятиборцев во взаимосвязи с уровнем развития основных физических качеств. При пользовании табл. 136 следует придерживаться следующей последовательности. Например, спортсмен А, показывает в декатлоне результат кандидата в мастера спорта. Сравниваем его результат в прыжках в длину – 675 см – с данными табл. 135, где средний арифметический результат в этом виде у кандидатов в мастера спорта почти такой же. Берем на заметку графу 1 по вертикали табл. 136. Из табл. 134 видим, что у кандидатов в мастера спорта результат в прыжках в длину коррелирует с показателями бега на 20 м с ходу и тройного прыжка с места. Сопоставляя данные А, в этих тестах (1,97 с и 8,61 м) с материалами табл. 131, отмечаем, что уровень развития физических качеств у него соответствует показателям лишь перворазрядников, что и отмечаем в графе 2 по горизонтали табл. 136. На пересечении граф 1 по вертикали и 2 по горизонтали (табл. 136) стоит цифра +10. Это значит, что техническое мастерство можно считать хорошим; тормозом роста в прыжках в длину является низкий уровень быстроты и скоростно-силовых качеств. Если путем аналогичного анализа будут получены отрицательные величины, то следует сделать вывод, что отстающим звеном подготовки в данном виде является техника прыжка. На основе сопоставления данных спортсмена А во всех семи видах многоборья с табл. 130, 131, 134, 135, 136, появляется возможность ответить на все поднятые выше вопросы.

Исходя из вышеизложенного, можно заключить, что предложенный метод оценки технической подготовленности спортсменов дает возможность:

а) определить отстающий вид десятиборья;

б) выявить слабую сторону подготовки (уровень развития физических качеств или техника вида десятиборья);

в) внести коррективы в тренировочный процесс с целью его оптимизации.

Отметим, что данные этих таблиц могут использоваться в тренировке десятиборцев с квалификацией от III разряда до мастера спорта для контроля за уровнем развития физических качеств с учетом технической подготовленности.

В столь сложном виде деятельности, как многоборья, добиться гармонии в развитии основных физических качеств и обеспечить рост технической подготовленности можно лишь при выполнении таких сочетаний объемов нагрузок, которые обеспечивают положительный перенос навыков и стимулируют спортивное совершенствование на всех этапах многолетней тренировки. В этой связи могут быть рекомендованы экспериментально обоснованные параметры работы для юных и квалифицированных спортсменов, представленные в табл. 137-139.

Таблица 136

Парциальные оценки технической подготовленности десятиборцев (в баллах) (по Г.Н. Максименко
и В.Г. Погибе, 1978)

 | Уровень спортивного результата в технически сложных видах
Уровень развития физических качеств | 1 Соответствует среднему результату | 2 На І классификационную ступень ниже сред. результата | 3 На 2 классификационные ступени ниже сред. результата | 4 На 1 классификационную ступень выше сред. результата | 5 На 2 классификационных ступе ни выше сред. резуль- тата
1. Соответствует модельной характеристике | 0 | -10 | -20 | +10 | +20
2. На 1 классификационную ступень ниже модельной | +10 | 0 | -10 | +20 | +30
3. На две классификационные ступени ниже модельной | +20 | +10 | 0 | +30 | +40
4. На 1 классификационную ступень выше модельной | -10 | -20 | -30 | 0 | +10
5. На 2 классификационные ступени выше модельной | -20 | -30 | -40 | -10 | 0

Таблица 137

Годичные объемы основных тренировочных средств многоборцев 13-15 лет на этапе начальной спортивной специализации (по В.Б. Попову и А.Д. Комаровой, 1988)

Тренировочные | Семиборье |  |  | Десятиборье
средства | Возраст, лет
 | 13 | 14 | 15 | 13 | 14 | 15
Количество тренировочных занятий в году | 130 | 170 | 220 | 130 | 170 | 220
Старты, ускорения, бег на отрезках до 100 м, км | 29 | 35 | 50 | 29 | 35 | 50
Бег на отрезках от 100 до 400 м, км | 40 | 50 | 60 | 50 | 70 | 75
Кроссовый бег, лыжи, прогулки и т.д., км | 250 | 300 | 350 | 300 | 400 | 600
Подвижные и спортивные игры, акробатика, ч | 160 | 200 | 160 | 160 | 200 | 160
Прыжки, к-во отталкиваний | 3600 | 5000 | 4500 | 3600 | 5000 | 5500
Барьерный бег, к-во барьеров | 1300 | 1600 | 2000 | 1300 | 1600 | 2000
Прыжки в длину, раз | 300 | 360 | 400 | 300 | 360 | 450
Прыжки в высоту, раз | 350 | 400 | 480 | 350 | 400 | 480
Прыжки с шестом, раз | - | - | - | 250 | 300 | 350
Толкание ядра, раз | 740 | 820 | 1000 | 700 | 850 | 950
Метание копья и различных предметов, раз | 800 | 900 | 1200 | 800 | 900 | 1000
Метание диска, раз | 720 | 815 | 950 | 610 | 760 | 820

Таблица 138

Годичный объем тренировочных средств десятиборцев высокой квалификации (по К.И. Буханцеву и
А.Д. Комаровой, 1987)

Тренировочные средства | Объем за год
Количество тренировочных занятий | 620
Бег на отрезках до 80 м, км | 30
в том числе со скоростью 100-96% | 15
со скоростью 95-90% | 15
Бег на отрезках до 150 м, км | 50
в том числе со скоростью 100-96% | 17
со скоростью 95-90% | 33
Бег на отрезках до 500 м, км | 83
в том числе со скоростью 100-96% | 5
со скоростью 95-90% | 20
со скоростью 89-80% | 58
Барьерный бег, количество барьеров | 3000
в том числе 1-3 барьера | 800
4-7 барьеров | 1200
более 7 барьеров | 1000
Бег для развития выносливости, км | 1000
Прыжки в длину, раз | 750
в том числе с разбега | 230
Прыжки в высоту, раз | 900
в том числе с разбега | 278
Прыжки с шестом, раз | 840
в том числе через планку | 360
Толкание ядра, раз | 2500
Метание копья, раз | 2600
Метание диска, раз | 2600
Силовая подготовка, т | 490
Силовая выносливость, т | 130
Многоскоки, км | 47
Прыжки в глубину, раз | 460
Прыжки через барьеры, раз | 810
Другие средства, ч | 112

Таблица 139

Годичный объем тренировочных средств семиборок высокой квалификации (по К.И. Буханцеву и
А.Д. Комаровой, 1987)

Тренировочные средства | Объем за год
Количество тренировочных занятий | 620
Количество тренировочных часов | 1380
Бег на отрезках до 80 м, км | 38
в том числе со скоростью 100-96% | 15
со скоростью 95-90% | 23
Бег на отрезках до 250 м, км | 95
в том числе со скоростью 100-96% | 33
со скоростью 95-90% | 47
со скоростью 89-80% | 15
Бег на отрезках до 600 м, км | 150
в том числе со скоростью 100-96% | 30
со скоростью 95-90% | 46
со скоростью 89-80% | 74
Барьерный бег, количество барьеров | 3900
в том числе 1-3 барьера | 1820
4-7 барьеров | 1210
более 7 барьеров | 870
Бег для развития выносливости, км | 500
Прыжки в длину, раз | 900
в том числе с разбега | 260
Прыжки в высоту, раз | 1110
в том числе с разбега | 320
Толкание ядра, раз | 2700
Метание копья, раз | 2880
Силовая подготовка, т | 140
Силовая выносливость, т | 120
Многоскоки, км | 47
Прыжки в глубину, раз | 460
Прыжки через барьеры, раз | 810
Другие средства, ч | 75

* Объем интенсивной ходьбы и бега включает ходьбу со скоростью быстрее 6 мин на 1 км, бег – быстрее 4.35,0 на 1 км

* По движению

** по команде


SportTest

ВВЕДЕНИЕ

Управление физической подготовкой учащейся молодежи немыслимо без исследования их внутренней сферы, анализа её текущего состояния и принятия на этой основе оперативных корригирующих решений. Хорошим инструментом в этом деле может послужить удачно подобранная тестовая программа, являющаяся надёжным помощником преподавателя в его повседневной работе. Наличие постоянной информации, обработка и анализ данных физического состояния занимающихся поможет эффективно планировать учебный процесс, составляя качественные учебные программы.

В спортивной практике используется педагогический и медико-биологический контроль, позволяющий определить уровень физического развития, спортивно-технического мастерства, скоростной и силовой выносливости, гибкости, ловкости, состояние анализаторных систем организма, психической готовности и здоровья занимающихся.

Измерения и испытания, проводимые для определения состояния или способностей спортсмена, называются тестом.

Таких измерений может быть проведено очень много, но в качестве тестов могут быть использованы только те, которые соответствуют метрологическим требованиям.


SportTeat

2. ОСНОВНЫЕ ТРЕБОВАНИЯ К ТЕСТИРОВАНИЮ

Процедура выполнения теста называется тестированием, результатом тестирования является численное значение, полученное в ходе измерений. В зависимости от цели все тесты подразделяются на несколько групп.

В первую из них входят показатели, измеряемые в покое. К таким тестам относятся показателя физического развития (длина и масса тела, толщина жировых складок, объем мышечной и жировой ткани и т.д.); показатели, характеризующие функционирование основных систем организма (частоту сердечных сокращений, состав крови, мочи и т.п.). В эту же группу входят психические тесты. Информация, получаемая с помощью этих тестов, является основной, во-первых, для оценки физического состояния занимающихся, во-вторых, для сравнения значений, полученных при выполнении нагрузки. При этом уровень покоя принимается за базовый и относительно него ведутся расчеты.

Вторая группа - это стандартные тесты, когда всем спортсменам предлагается выполнить одинаковое задание (например, в течение одной минуты подтянуться на перекладине 10 раз или другие требования). Специфическая особенность этих тестов заключается в выполнении непредельной нагрузки, и, следовательно, отсутствует мотивация на достижение максимально возможного результата.

Результат такого теста зависит от способа задания нагрузки: если задается механическая её величина, то измеряются медико-биологические показатели. Если же нагрузка теста задается по величине сдвигов медико-биологических показателей, то измеряются физические величины нагрузки (время, расстояние и т.п.).

Третья группа - это тесты, при выполнении которых, нужно показать максимально возможный двигательный результат, а измеряются значения различных функциональных систем (ЧСС, MПК и т.д.). Особенность таких тестов - высокий психологический настрой (мотивация) занимающегося на достижение предельных результатов. Следовательно, все, что регистрируется при их выполнении, зависит как минимум от двух факторов: 1) уровня развития измеряемого качества (например, выносливости или техники и т.д.) и 2) мотивации. Может оказаться так, что спортсмен, обладающий высоким уровнем выносливости, не продемонстрирует его в тесте: он прекратит работу в тесте "до отказа" задолго до исчерпания резервных возможностей, не проявив своих волевых качеств.

Оценка подготовленности студентов по одному тесту проводится крайне редко. Как правило, используется несколько тестов, которые в этом случае принято называть комплексом или батареей тестов.

Тестирующие нагрузки должны отвечать определенным метрологическим требованиям.

Первое требование. Должна быть определена цель применения любого теста или комплекса тестов. Правильное определение цели тестирования содействует правильному подбору тестов. В спортивной метрологии существует три вида тестирования: этапный, текущий и оперативный и в каждом из них десятки вариантов тестирования. Поэтому комплекс тестов должен включать в себя показатели, характеризующие двигательные качества, уровень, а также структуру физической подготовленности, соотношение, взаимосвязь между ними соответствующие профессиональной подготовке занимающихся.

Второе требование. Следует разработать стандартизированную методику измерений результатов в тестах и процедуру тестирования. Это значит, что измерения различных сторон физической подготовленности студентов должны проводиться систематически, это дает возможность сравнить значения показателей на pазных этапах тренировки и в зависимости от динамики приростов в тестах нормировать нагрузку. Эффективность нормирования зависит от точности результатов контроля, которые в свою очередь зависят от стандартности проведения тестов и измерения в них результатов. для стандартизации методики тестирования следует соблюдать следующие требования: режим дня предшествующего тестированию должен строиться по одной схеме. Исключаются большие и средние нагрузки, но могут проводиться занятия восстановительного характера; разминка должна быть стандартной; тестирование должны проводить одни и те же, умеющие это делать люди; схема выполнения теста не изменяется от тестирования к тестированию; интервалы между попытками должны ликвидировать утoмлeниe; спортсмен должен показать в тесте максимально возможный результат.

Третье требование. Необходимо определить надежность и информативность используемых тестов. Надежность - это степень совпадения результатов при повторном тестировании одних и тех же людей в одинаковых условиях. Надежность это, по сути дела, надежность оценки состояния человека, его способностей. Одно и то же двигательное качество можно измерить с помощью нескольких тестов. Например, максимальную скорость - по результатам пробегания с ходу отрезков в 10,20 и ЗOм. Силовую выносливость - по числу подтягиваний на перекладине, отжиманий в упоре, количеству подъемов штанги в положении лежа на спине и т.д. Такие тесты называются эквивалентными. Эквивалентность теста определяется следующим образом: занимающиеся выполняют одну разновидность теста и затем, после небольшого отдыха, вторую и т.д. Если результаты оценок совпадают, то это свидетельствует об эквивалентности тестов.

Информативность тестов. В её определении необходимо ответить на вопросы о том, какие проявления физического состояния человека наиболее важны для учебной, трудовой и военной деятельности? Какими жизненно важными двигательными навыками должен владеть каждый человек? С помощью каких тестов можно оценить физическое состояние и двигательные навыки?

Четвёртое требование. Должна быть разработана система оценок результатов в тестах. Как правило, специалисты физического воспитания пользуются специальными таблицами оценки результатов по видам cпopтa: легкоатлетические многоборья, единая спортивная классификация, комплекс ГТО (незаслуженно забытый) и др. Оценки результатов можно разработать и самим преподавателям следующим образом. Проводятся массовые испытания, затем в каждой группе (по договоренности с экспертами) 20% лучших результатов оценивают как отличную физическую подготовленность. Хорошие оценки проставляют в диапазоне от 41 до 80%, удовлетворительный уровень от 11 до 40%; неудовлетворительный - у оставшихся 10% людей/1/. для того, чтобы рассчитать нормативы для ,классификаций необходимо иметь полный диапазон результатов, показанных в данном виде тестирования от новичка до мирового рекордсмена.

Пятое требование. Необходимо указать вид контроля (оперативный, текущий или этапный).

I. Цель этапного контроля - получить информацию, на основании которой можно составить планы подготовки на период, этап или другой какой-то относительно длительный срок.

2. Основная задача текущего контроля - сбор и анализ информации, необходимой для планирования нагрузок или их коррекции. Измерения проводятся на каждом занятии или раз в неделю.

3. Оперативный контроль - экспресс-оценка состояния, в котором находится занимающийся физическими упражнениями в момент или сразу по окончании выполнения нагрузки (упражнений, серии упражнений и т.д.).

Проблема выбора и практического использования простых и информативных критериев, отражающих изменение физических качеств на различных этапах подготовки, чрезвычайно актуальна и значима. Многие специалисты убеждены, что тестирующие нагрузки должны отвечать определенным требованиям: быть простыми, надёжными, валидными (информативными), воспроизводимыми в динамике, специфичными, выполняемыми в естественных условиях, носить комплексный характер, а итоговая батарея тестов должна быть одинаковой на всех этапах подготовки в годичном цикле тренировки, учебного занятия. Для того, чтобы определить уровень физической подготовленности, а затем в течение работы установить есть ли изменения, выявить их характер, необходимость корригирующих действий и осуществить их, необходим рациональный подбор тестов, которые должны отвечать следующим требованиям:

объективно отражать качества и способности, для оценки которых они применяются;

быть понятными тем, для кого они предназначены;

естественно вписываться в учебный процесс, поскольку его построение и контроль за эффективностью взаимосвязаны и взаимообусловлены и ни один из них не может нормально существовать без другого;

быть доступными для широкого использования без существенных временных затрат и нарушения качеств процесса занятия.

Если тестирование органически вписывается в учебное занятие, то тесты не только позволяют получать данные о состоянии спортсменов, но и являются действенными средствами повышения их функциональных возможностей и улучшения психологического состояния, связанного, прежде всего, с воспитанием волевых качеств. Из вышесказанного можно сделать следующее заключение: тестирующие нагрузки заключают в себе двойственную функцию. С одной стороны они выполняют своё прямое назначение, а с другой, являясь органической частью физических упражнении, оказывают на организм занимающегося и тренирующее воздействие.

Непременным условием успешного использования тестов является ознакомление студентов с программой тестирования, методикой анализа результатов и т.д. Студенты должны получать задания в течение всего учебного года, вести специальные тетради, в которые заносятся полученные данные по результатам тестирования. Это обеспечивает наглядность, информативность, значительно облегчает анализ динамики уровней, повышает интерес к занятиям по физическому совершенствованию, осознанному подходу к своему здоровью. Деятельность преподавателя малоэффективна, если она не опирается на осознанные, самостоятельные и активные действия студента.


3. ФИЗИЧЕСКОЕ РАЗВИТИЕ

Физическое развитие понятие комплексное, собирательное, поэтому и признаки, характеризующие его, разнообразны. Однако в качестве основных признаков физического развития берут длину и массу тела, обхват грудной клетки - признаки, необходимые для характеристики массы, плотности и формы тела. Существенное значение при определении физического развития имеют также поверхность и состав тела, ЖЕЛ, мышечная сила, обхватные поперечные и продольные размеры конечностей и туловища, а у девушек еще и осанка.

Исследование физического развития позволяет определить формы, размеры и пропорции тела, а также некоторые функциональные возможности организма.

Проведение исследования физического развития многократно в процессе занятий физической культурой и спортом имеет большое значение для наблюдения за влиянием физических упражнений на формирование морфологических и функциональных параметров занимающихся. Чаще всего пользуются такими методами исследования как соматоскопия - это часть, морфологии человека, изучающая телосложение, и второй метод - антропометрия (соматометрия).

К настоящему времени разработано, большое количество шкал, схем, типов классификаций (Зиго, Кречмер, Конрад, Шелтон, Шевкуненко, Мартиросов и др.). Известно, что тип телосложения влияет на спортивные результаты. Например, длинныe конечности и высокий рост выгодны баскетболистам, волейболистам, метателям, гребцам, но нежелательны в тяжелой атлетике, борьбе, акробатике и т.д. Дефекты осанки, нарушения в состоянии опорно-двигательного аппарата также отрицательно влияют на функцию отдельных органов и систем, на физическую работоспособность.

Антропометрия дает количественную характеристику показателей физического развития. Как правило, при антропометрических исследованиях обследуемый должен быть без обуви и одежды. При измерениях необходима точность, аккуратность и внимательность.

Длина тела - наиболее постоянный соматический признак. Он в меньшей мере, чем другие изменяется под внешним воздействием, но имеет большое значение при занятиях спортом. Зная длину (рост) стоя и сидя можно найти коэффициент пропорциональности (КП):

В норме коэффициент пропорциональности 87 -92%. Лица, имеющие низкий КП, имеют при прочих равных условиях более низкое расположение центра тяжести, это дает им преимущество при выполнении упражнений, требующих высокой устойчивости тела в пространстве (борьба, бокс). Лица с KП больше 92% имеют преимущество перед лицами с низким КП в прыжках, беге. У женщин КП несколько ниже, чем у мужчин.

Пропорции тела спортсменов оцениваются с помощью наиболее распространенного и доступного в широкой практике метода индексов. Он позволяет с помощью простых вычислений охарактеризовать соотношение частей тела. Обычно величина меньшего размера выражается в процентах большего. По сочетанию различных индексов выделяют три основных типа пропорций тела: долихоморфный - длинные ноги, короткое и узкое туловище; брахиморфный - короткие ноги, длинное широкое туловище, мезоморфный - средний вариант размеров.

Диагностические возможности индексов в характеристике физического развития в целом весьма ограничены. Однако для парциальной оценки какой-либо из его сторон они пригодны при условии, что их трактовка не выходит за рамки конкретного вопроса, освещению которого предназначен индекс.

Наиболее используемые в настоящее время индексы таковы:

1. Macco-ростовой индекс Кетле:

Индекс говорит о соответствии массы тела его длине. Для мужчин нормальными значениями индекса считаются 350-400 г/см., для женщин - 325-375 г/см. у спортсменов и спортсменок этот индекс, как правило, значительно выше - 400 г/см, а у некоторых спортивных специализаций достигает 600 г/см.

2. Жизненный индекс:

Индекс характеризует соответствие вeличины ЖЕЛ массе тела, т.е. указывает, нормальна ли ЖЕЛ у субъекта, имеющего данную массу тела. Нормальный индекс у мужчин равен 65 - 70 мл/кг, у женщин - 55-60 мл/кг; у спортсменов, развивающих выносливость, этот индекс достирает 80 мл/кг и более.

3. Индекс относительной силы:

У мужчин частное этих величин должно быть 65-80%, у женщин 45-50%.

Наружный осмотр необходимо проводить на фоне антропометрических измерений. Просматривают состояние кожи, толщину жировой клетчатки (подкожной) в различных частях тeлa; развитие мускулатуры (её объем, твердость и рельеф); форма грудной клетки (цилиндрическая, коническая или плоская); форма спины, которая в значительной степени зависит от форм позвоночника (нормальная, круглая, кругло-вогнутая, плоская ). При нарушении осанки занятия физическими упражнениями могут быть только специальными, корригирующими. При наружном осмотре следует определять также состояние сводов стопы и форму ног (х-образные, о-образные и нормальная форма ног). При нарушении формы стоп, следует обращать - внимание на укрепление мышц и связок стопы.

Подвижность суставов (углы движения) измеряются угломером. для того, чтобы результаты измерений, произведенных в различные сроки, были сравнимы между собой, необходимо придерживаться определённой методики. решающее значение в этом отношении имеет исходное положение перед измерением как самого обследуемого, так и той конечности, функция которой исследуются. Рекомендуются оптимальные исходные положения:

лёжа на спине - сгибание, разгибание, отведение бедра, сгибание, разгибание голени;

сидя - сгибание, разгибание, отведение u приведение стопы;

сидя у стола, выпрямленная рука лежит на столе - сгибание u разгибание предплечья; отведение и приведение кисти;

основная стойка - руки вперед, ротация плеча внутрь и наружу; при согнутых руках - супинация u пронация предплечья.

Для характеристики физического развития физкультурников и спортсменов используют различные показатели, отражающие уровень физического и нервно-психического развития. Однако, нельзя рассматривать каждый показатель изолированно от другого. Общая оценка развития будет наиболее достоверной, когда показатели анализируются в связи с другими признаками.

Таким образом, пропорциональность телосложения определяется на основе осмотра и антропометрических данных.


SportTest

4. ОПРЕДЕЛЕНИЯ ФУНКЦИОНАЛЬНОГО СОСТОЯНИЯ ОРГАНИЗМА

Правильная оценка функционального состояния организма занимающегося является одной из основных задач совместной работы педагога и врача. Определение и оценка физического состояния органов и систем организма, т.е. определение его функциональных способностей, носят название функциональной диагностики для определения физических способностей используются функциональныle пробы.

Используя функциональные тесты можно определить влияние физических упражнений на организм, что существенно помогает в дозировании физической нагрузки, её индивидуализации и оптимальности.

Простейшие функциональные пробы, не требующие каких-либо приспособлений: 20 приседаний, 15с - бег на месте в максимальном темпе, 2 или 5- минутный бег на месте. После функциональной пробы с 20 приседаниями восстановление ЧСС должно происходить в течение 2 мин., АД - к концу 3-й минуты. После функциональной пробы с 2-минутным бегом на месте время восстановления пульса и максимального АД удлиняются до 5 мин., минимального - до 2-4 минут.

Анализ восстановительного периода после выполнения функциональных проб имеет важнейшее значение. Длительность восстановления зависит, прежде всего от - интенсивности нагрузки, от активности исследуемого лица при её выполнении и от функционального состояния сердечно-сосудистой системы. Чем быстрее восстанавливается до исходных величин ЧСС и уровень АД, тем выше функциональное состояние сердечно-сосудистой системы/l,II/. При нормотонической реакции на функциональную пробу с 20 приседаниями ЧСС увеличивается в пределах 60-80% от исходного показателя, после 2-минутного бега - не более чем на 100%. Увеличение ЧСС выше этих цифр свидетельствует об ухудшении функциональной способности сердца. Максимальное АД не должно возрастать более чем на 15-30%, минимальное - уменьшаться более чем на 10-35%.

Пульсовое давление при пробе с 20 приседаниями не должно повышаться более чем на 80-100%, при 3-минутном беге - более чем на 100-120% по сравнению с исходными данными. Процент увеличения пульсового давления не должен значительно отставать от процента учащения пульса.

Вышеперечисленные пробы могут применяться как одномоментные, так и как комбинированные. Наиболее типичным примером комбинированной пробы с физической нагрузкой является широко известная проба Летунова. В эту пробу входят 20 приседаний, затем 15-секундный бег в максимальном темпе, а затем 3минутный бег со скоростью 180 шагов в минуту . 20 приседаний являются как бы разминкой, 15-минутный бег оценивает качество быcтрoты, 3-минутный бег - Качество выносливости.

Ортостатическая проба. В состоянии хорошей тренированности ортостатические воздействия не вызывают значительных изменений пульса. Как известно, в норме его учащение после перехода в вертикальное положение достигает в среднем 6-18 ударов в 1 мин, в то время как больший прирост свидетельствует о наличии функциональных отклонений.

Клинoстатическая проба. Урежение пульса при переходе в горизонтальное положение норме не более 4-12 ударов в 1 мин, в то время как более уреженый пульс указывает на недостаточную тренированность.

Наиболее значительные функциональные пробы это те, которые определяют физическую работоспособность.

Физическая работоспособность - это "потенциальная способность человека проявить максимум физического усилия в статической, динамической или смешанной работе" (Аулик И.В. ,1979).

Физическая работоспособность является показателем функции нескольких систем организма и, в частности, сердечно-сосудистой, дыхательной, системы крови, нервной системы и т.п. к пробам, определяющим физическую работоспособность, относятся Гарвардский степ-тест. PWC170 и максимальное поглощение кислорода (МПК).

Сущность Гарвардского степ - теста (название связано с местом, где он был разработан, - лаборатория утомления при Гарвардском университете) заключается в восхождении и спуске со ступеньки определенной BЫCОТЬI, различной для каждого возраста, в определенном темпе в течение определенного времени. Обычно для мужчин высота ступеньки составляет 50 см, время 5 мин, темп 30 восхождений и спусков в 1 мин; для женщин соответственно 45 см, 4 мин. при том же темпе.

После выполнения пробы в восстановительный период определяется трижды ЧСС за 30 с. - первый раз в промежуток от 60-й до 90-й секунды, затем - от 120-й до 150-й и далее - от 180-й до 210-й секунды. Результаты этой пробы выражаются количественно по так называемому индексу Гарвардского степ - теста

где

Т1 - частота сердечных сокращений за 60-90-секундный промежуток восстановительного периода;

Т2 - за 120-150-секундный промежуток;

Т3 - за 180-210 секундный промежуток;

Т- фактическое время выполнения теста в секундах.

Если ИГСТ ниже 50, то физическая работоспособность считается очень плохой, при цифрах 51-60- плохой, 61-70- достаточной, 71-80- хорошей, 81-90- очень хорошей, более 91- отличной.

Следует иметь в виду, что если испытуемый прекращает восхождение на ступеньку раньше, чем 5 мин, фиксируется только истинное время ее выполнения и расчет ШСТ ведется по истинному времени его выполнения (Т). Как видно из формулы расчета ШСТ его величина характеризует скорость восстановительных процессов после физической нагрузки. Чем выше индекс, тем быстрее идет восстановление пульса.

Определение физической работоспособности по тесту PWC170 сложнее, так как требует специальной аппаратуры, в частности велоэргометра, позволяющего точно дозировать нагрузку. Измерение ЧСС при этом исследовании производится не непосредственно во время выполнения физической нагрузки. Свое название тест PWC170 получил от первых букв английского термина - физическая работоспособность - Physical Working Capacity.

Принцип теста PWC170 основан на том, что, по мнению его авторов (Съестранда и Валунд, 1947-1948), существует линейная зависимость между ЧСС и мощностью выполняемой paбoты. Это позволяет предсказать на основании выполняемой paбoты, какой будет у обследуемого ЧСС при любой нагрузке большей интенсивности. Эта зависимость после ЧСС, равной 170, нарушается. Поскольку физиологи считают, что ЧСС, равная 170 ударам в 1 мин., характеризует оптимальный по производительности режим сердечно-сосудистой системы, физическая работоспособность определяется величиной мощности мышечной paбoты, при которой ЧСС достигает 170 ударов в 1мин. Профессором В. Л. Карпманом и его учениками было показано, что у молодого человека при пульсе 170 ударов в минуту сердце работает с наибольшей отдачей, а при дальнейшем увеличении мощности падает. Поэтому целесообразно измерять физическую работоспособность при пульсе 170 ударов в минуту . для этого нужно определить мощность paбoты, при которой пульс достигнет этой цифры у данного человека. Учёныe предложили простой способ измерения этого показателя, основанный на том, что зависимость частоты пульса от мощности линейна, а значит, её можно описать уравнением вида

где

F - частота пульса при нагрузке;

А - коэффициент пропорциональности;

w - мощность;

Fо - частота пульса в покое.

Если измерить частоту пульса двух последовательных нагрузок, нетрудно рассчитать мощность при пульсе 170 ударов в минуту. Величина этой мощности и будет PWCI70. Исследование PWC170 у спортсменов обнаружили, что у борцов и гимнастов она сравнительно невысока, тогда как у лыжников, велогонщиков, бегунов-стайеров - очень большая. Поэтому принято считать, что PWC170 отражает, прежде всего аэробную производительность, то есть работоспособность в зонах умеренной и большой мощности, где главным источником энергии являются окислительные процессы. Отечественными учеными было предложено использовать в качестве опорной точки для расчета PWC170 пульс покоя. Такая методика в последние годы подучила широкое распространение.

Для измерения физической работоспособности в тесте используется скамейка, табурет или специальный стул со сменной ступенькой. Высота ступеньки регулируется так, чтобы угол между бедром и голенью ноги, стоящей на ступеньке составляя примерно 90° (0,35-0,50 м). Выполняется две нагрузки без перерыва под метроном по секундомеру. Первая нагрузка - 16-20 циклов за минуту в течение 3 минут, вторая 25-30 циклов за минуту в течение 2 минут. Частота пульса измеряется сразу после окончания работы в первые 10 секунд, чтобы привести к минуте. Частоту пульса в покое не обязательно регистрировать непосредственно перед тестированием, лучше если это будет величина, измеренная неоднократно испытуемым в спокойном состоянии. Кстати, сама по себе частота пульса в покое является неплохим индикатором общего состояния организма и его потенциальной работоспособности: чем ниже пульс покоя, тем больше функциональный диапазон человека. Частота пульса после второй нагрузки должна быть не менее 140 ударов в минуту. Если данные ниже, пробу надо повторить, увеличит вторую нагрузку за счет увеличения высоты подъема, либо за счет увеличение темпа.

Мощность нагрузки рассчитывается по формуле:

где

М - мощность нагрузки; кГм/мин;

В - вес тела, КГ;

Н - высота ступеньки, M;

N - число подъемов (циклов) за минуту;

К - коэффициент, 1,5.

где

М2 - мощность второй нагрузки, кГм/мин;

F о - частота пульса в покое;

F р - частота пульса после paбoты.

Теперь величину PWC170 разделим на вес тела, это отношение покажет физическую работоспособность, которую можно оценить по шкале: 12-15- низкая, 15-20 - хорошая, 20-25 - высокая, выше 25 - очень высокая.

Методика определения теста PWC170 (видоизмененная) заключается в том, что исследуемый выполняет на велоэргометре - последовательно с перерывом в 3 мин. две нагрузки умеренной интенсивности по 5 мин. каждая. В конце каждой из них в течение 30 с. подсчитывается ЧСС. При второй нагрузке ЧСС не должна превышать 150 ударов в минуту. ЧСС регистрируется на электрокардиографе с удлиненным проводом, лучше на пульсометре. Спортсменам рекомендуется нагрузка 300 и от 600 до 900 кГм./мин., для женщин 500 и от 900 до 1200 кГм/мин для мужчин; лицам не занимающимся спортом, вдвое меньшая нагрузка.

Расчет PWC170 производится по формуле, предложенной В. Л. Карпманом и сотрудниками:

где

W1 и W2 - мощность первой и второй нагрузки в кГм/мин;

F 1 и F 2 - ЧСС во время первой и второй нагрузки.

Средняя величина PWC170 для спортсменов-мужчин составляет 1520 кГм/мин, для женщин - 780 кГм/мин. Существуют стандapты PWC170 для различных спортивных специализаций. По этим стандартам проводятся оценка полученных при этой пробе данных.

При проведении пробы PWC ЧСС не обязательно должна быть равна 170. с помощью этой пробы мощность мышечной paбoты может быть определена при любой ЧСС - 130, 150 и т.д. В этих случаях в формулу расчета PWC вместо цифры 170 следует поставить другую ЧСС (130,150) и тогда эта проба будет называться PWC130 и т.п. (см. Карпман ВЛ. и соавторы, Исследование физической работоспособности в клинике и спорте, Медицина, 1979).

Широко используется в настоящее время и исследование МПК (Максимальное потребление кислорода), которое является показателем общего максимального объема аэpoбных процессов, которые могут совершаться в организме в единицу времени. МПК зависит от различных факторов, но, прежде всего от функционального состояния системы внешнего дыхания, диффузионной способности легких и легочного кровообращения. Кроме этих факторов, огромное значение имеют гемодинамические показатели, состояние кислородной емкости крови, активность ферментных систем, количество работающих мышц, а также вся система регуляции.

Прямой способ исследования МПК сводится к выполнению обследуемым рабoты с нарастающей мощностью при одновременном определении величины поглощения кислорода. В какой то момент исследования, несмотря на нарастание мощности paботы, цифра поглощения кислорода перестает увеличиваться. Эта цифра и представляет собой МПК. Она может достигать 5,5-6,5 л кислорода в 1 мин. при легочной вентиляции равной 180-220 л. Обычно такое исследование проводится при велоэргометрии (можно и степ-тесты).


SportTest

5. ТЕСТЫ ДЛЯ ОЦЕНКИ ДВИГАТЕЛЬНЫХ КАЧЕСТВ

Уровень физической подготовленности студента можно оценить по многим показателям. Применяя простые пробы, преподаватель физвоспитания должен знать не только физическое состояние занимающихся в данный момент, но и его относительные изменения на отдельном этапе учебного процесса.

Для оценки отделных двигательных качеств необходимо подбирать контрольные упражнения, имеющие соответствующую направленность. Например, для определения уровня развития выносливости берут тесты, которые выполняются на фоне утомления.

При оценке выносливости особенно интересно выяснить соотношение между спринтерской, скоростной и общей выносливостью. Для этого необходимо иметь данные соответствующих результатов на отрезках дистанции и наступающего спада скорости (темпа). Эту потерю скорости на всей дистанции по сравнению с индивидуально достижимым лучшим временем на более коротких отрезках обозначают, по Харре /1/ , как способность выстоять, выдержать, вытерпеть. В спортивной литературе выносливость характеризуется как способность организма противостоять утомлению или способностью сохранять работоспособность при длительных нагрузках. Более полное и точное определение дается А.П.Матвеевым: под выносливостью понимается единство проявления психофизиологических и биоэнергетических функций организма человека, позволяющих длительно противостоять утомлению при меанической работе. Выносливость характеризуется совокупностью физических способностей /12/ , обеспечивающих поддержание работы в зонах максимальной, субмаксимальной, большой и умеренной нагрузок.

Каждый вид спорта требует воспитания специальной выносливости. Что касается общей выносливости, здесь имеется в виду способность противостоять утомлению в нагрузках на выносливость средней силы возбуждения и с преимущественно аэробным обменом в мышцах. Число метров, которое спортсмен может пробежать со средней скоростью (50% от максимальной скорости), служит мерилом этой общей выносливости. Для выявления общей выносливости можно применять все способы тестирования, которые были приведены в функциональных пробах, а также для оценки выносливости, применяемые в легкой атлетике, лыжном спорте, плавании и т.п. На учебных занятиях можно рекомендовать следующие беговые дистанции: 500 м., 1000 м. , 2000 м. для девушек, а для мужчин -1000 м., 1500 м., 3000 м, 5000 м.

З.П. Филин и И.А. Фомин предлагают для девушек 18 лет бег 600м, для юношей - 800м. В.В.Петровский предлагает интересный тест - бег на месте, три серии по 90с. в темпе 60% от максимального с отдыхом 2 мин. Измеряется количество шагов в каждой серии и в трех сериях. Измеряется пульс до нагрузки, после каждой серии и в период восстановления (на 1-ой, 3-ей, 5-ой мин.). По комплексному показателю судят о проявлении качества выносливости. Время выполнения paбoты можно изменять: брать меньше или больше секунд.

Для скоростной выносливости можно также определять время, необходимое для пробегания более коротких и длинных отрезков, а затем сравнивать сумму результатов, показанных на коротких дистанциях, с результатом, показанным на длинной дистанции. Например, результат бега на 800 м. и сумму восьми результатов на 100 м. Чем меньше разница, тем лучше скоростная выносливость.

Е.В. Сермеев и В.А. Шакуров предлагают: испытуемый фиксируется гимнастической лонжей. Жгут, натянутый между стойками, при беге должен касаться середины бедра. Вначале определяется максимальная частота движений за 5 с. (по касанию правой ноги). Затем фиксируется время, которое испытуемый может пробежать с максимальной скоростью (темп задается метрономом).

По специальной таблице определяется число движений ноги при беге на мосте с интенсивностью до 90%,70% от максимальной.

Силовая выносливость (подтягивание, сгибание рук, поднимание туловища из положения лежа на спине, приседания и др.). Данные тесты определяются по простой методике, главное, чтобы при повторных замерах сохранялась степень точности, с какой он (тест) измерялся раньше и в тех же условиях. Данное упражнение может выполняться на время, например: количество подтягиваний за 30с. и т.д. или же на количество раз до предела.

В качестве тестов для измерения силовой выносливости для верхнего плечевого пояса можно предложить упражнение в упоре на параллельных брусьях с глубоким сгибанием и выпрямлением рук, для мышц брюшного пресса - поднимание и опускание туловища в положении лежа, а для мышц ног - приседания на двух (левой, правой).

Юхаш /1,8/ составил тест для измерения мышечной выносливости, включив в него шесть упражнений, испытание длится 5 минут:

1-е упражнение. В течение 60с - выполняется сгибание u разгибание рук в упоре лежа лицом вниз.

2-е упражнение. В течение 60 с - туловище поднимется из положения лёжа в положение сед.

3-е упражнение. В течение 60 с поднимание ноги в сторону, и.п. основная стойка.

4-е упражнение. Свободный сед с поднятыми ногами (без опоры руками): в течение 80 с сгибаются и разгибаются ноги в равновесном седе.

5-е упражнение. Понимание туловища из положения лежа лицом вниз - 60 с.

б-е упражнение. Поднимание прямых ног в положении лёжа лицом вниз - 60 с.

Подсчитываются число выполнения каждого упражнения. Сложив отдельные числа, получают комплексную величину мышечной выносливости.

Можно использовать и более простые комплексные упражнения. Например, комплексное силовое упражнение: в течение 30 с сгибание и разгибание рук в упоре лёжа, следующие 30 с поднимание и опускание туловища из положения лежа на спине. Результат оценивается по сумме величин. Для сравнения достижений по различным упражнениям можно использовать средние показатели многих спортсменов.

Для определения силы ног пользуются такими упражнениями: количество приседаний; сколько раз испытуемый "выпрыгнет" из приседа в высоту прогнувшись; сколько метров в минуту он преодолеет , подпрыгивая на одной правой ноге, то же на левой; сколько метров в минуту он преодолеет, подпрыгивая на обеих ногах.

Силы рук: сгибание и разгибание рук в упоре лежа; подтягивание на перекладине; сгибание и разгибание рук в упоре на концах жердей параллельных брусьев, вис на согнутых руках.

Силы мышц брюшного пресса u спины: сколько раз спортсмен может подняться в сед из положения лежа на спине; как часто он может поднять ноги в "угол" в положении виса; поднимание туловища в положении лежа на животе; поднимание ног в исходном положении лежа на животе; сколько подъемов разгибом из положения лежа на спине он может выполнить. Время устанавливается с учетом подготовленности испытуемого.

Для измерения кистевой силы применяется кистевая динамометрия, а для силы ног - становая динамометрия. Наибольшее распространение получило измерение силы с помощью механических динамометров пружинного типа.

Скоростные качества студентов в физической подготовленности играют большую роль. Уже само определение этого качества говорит о его важности. Скоростные качества - это способность выполнять движение в минимальный промежуток времени. В спортивной практике различают спринтерскую быстроту. быстроту движений и быстроту реакций. Быстрота проявляется через совокупность скоростных способностей: быстроты в простых и сложных двигательных реакциях, скорости одиночного движения, не отягощенного внешним сопротивлением, частоты движений (темп движений). Многие способности, характеризующие быстроту, входят составными элементами в другие физические качества, особенно качество ловкости. Считается, что максимальные показатели скорости достигаются испытуемым в течение 5-6 с. Х. Буба предлагает определять спринтерскую скорость по времени, которое затрачивает испытуемый при пробегании 25 м. с ходу. В. М. Волков предлагает бег 60 и 100 м. с высокого старта. Б.С. Сермеев - максимальную частоту движений при беге на месте в течение 5 с. (методика давалась нами ранее). А.А. Гужаловский предлагает время выполнения комплексного упражнения - шесть повторений: основная стойка, упор присев, упор, лежа, упор присев.

На занятиях по физическому воспитанию можно использовать множество разнообразных упражнений для определения максимальной скорости - это отрезки по 20 м., 30 м., 60 м., 100 м.

Большое значение при обследовании физической подготовленности и её росте при систематических занятиях имеет качество подвижности в суставах - гибкость. Для проверки этих способностей требуются специфические тесты. Для определения суммарной гибкости позвоночного столба, плечевых и тазобедренных суставов выполняется мост наклоном назад (можно из положения лежа). Измеряется расстояние между пятками и пальцами рук, а также верхней точки моста до пола. Первый результат разделить на второй, чем меньше единицы, тем лучше суммарная подвижность суставов. для определения активной гибкости в тазобедренном суставе выполняются движения прямой ногой до отказа. Р. В. Жордочка, Ю. Л. Соболев предложили такое упражнение: из и.п. стойка у гимнастической стенки, хват правой рукой за рейку на уровне плеча, медленно поднять левую ногу как можно выше и удерживать в этом положении 3 с. Плечи не отклонять назад, опорную ногу не сгибать, то же на другой ноге. "Отл." - нога поднята до вертикали; "хор." - не ниже плеча; удовл. - не ниже горизонтального положения; плохо - ниже горизонтального положения; "очень плохо" - носок ноги ниже уровня колена.

Можно разработать контрольные упражнения для определения подвижности всех основных суставов: плечевых, тазобедренных, тазового пояса: 1 - Круг руками руки в стороны - назад; 2 - стойка нога в сторону; 3 - наклоны туловища вперед, ноги в коленях не сгибать. Первое упражнение замеряется палкою с двумя рукоятками, неподвижной и подвижной, которая с помощью пружинного устройства может задерживаться. Испытуемый берется за рукоятки(руки не сгибаются в локтях) и выполняет круг назад (легко сдвигая рукоятку в сторону). Положение подвижной рукоятки, доведенной до задерживающего устройства, определяет расстояние между руками в миллиметрах. Во втором случае гибкость определяется угломером - механическим гоннометром, типа транспортира. В последнем упражнении лучше всего определять простой линейкой.

Можно использовать как контрольное упражнение и выполнение шпагата правой, левой, продольно. Замеряется расстояние от паховой области до пола. Чем меньше сантиметров, - тем лучше результат.

Государственное тестирование физической подготовленности предлагает определять гибкость наклоном туловища вперед из положения сидя/4/.

Ловкость - это сложное двигательное качество. Ловкость - это совокупность координационных способностей, проявляющихся при условии сохранения устойчивости тела и необходимой амплитуды движений, и точности выполнения. для оценки координационных движений выполняется следующее упражнение: броски мяча в цель (правой, левой рукой); броски мяча в квадрат 40Х40 см., три метра от квадрата. По команде студент выполняет серию бросков правой рукой в заранее определенную часть квадрата. Фиксируется время и точность попадания. Чем меньше разница между результатами бросков, выполненных правой и левой, тем лучше координация. Выполнение тестов 3х10 м.; 4х9 м.; 10х10 м. (челночный бег) показывает уровень развития ловкости.

Равновесие - способность сохранять устойчивое положение тела. Различают статическое и динамическое равновесие, в связи с чем есть и тесты для определения определенных поз человека (например, стойка на руках) и для динамического равновесия - это сохранение направленности перемещения человека при непрерывно меняющихся позах (передвижение баскетболиста, лыжника и т.д.).

Тест Бондаревского: стойка на одной ноге, другая согнута и её пятка касается коленного сустава опорной ноги, руки на поясе, голова прямо. Упражнение выполняется с закрытыми и открытыми глазами. Отсчет времени начинается после принятия устойчивого положения, а прекращается в момент потери равновесия. Чем меньше разница во времени выполнения упражнения с открытыми и закрытыми глазами, а также чем больше длительность выполнения, тем лучше оценка. Е. В. Сермеев вывел средние данные оценки функционального равновесия. Удержание позы с закрытыми глазами 16 с., с открытыми - 44 с.

Проба Яроцкого. Основная стойка, глаза закрыты, непрерывное вращение головы в одну сторону в темпе - два движения в секунду. Отсчитывается время от начала движения головы до момента потери равновесия. Оценка удержания: 35 с. - отлично; 20 с. - хорошо; 16 с. - удовлетворительно.

Ходьба по прямой линии - тест для определения динамического равновесия. На полу чертится прямая длиной 10 м. Исходное положение ноги вместе, руки в стороны. На глаза одевается повязка. По сигналу пройти точно по прямой. После остановки замеряется расстояние от линии до внутренней стороны стопы ближайшей к линии ноги. Фиксируется время прохождения 10 м., точность выполнения в см, а также указывается, в какую сторону происходит отклонение.

Контроль за физическими нагрузками заключается в ежедневной регистрации количественных значении тренировочных упражнении, выполняемых занимающимся. Одни и те же показатели используются как для контроля, так и для планирования нагрузок. В принципе их может быть очень много, но эффективны для этой цели лишь информативные, направленные на развитие разных двигательных качеств: силы, быстроты, выносливости, ловкости и гибкости.

При проведении тестирования необходимо знать исходный уровень. Для того, чтобы яснее представить картину изменения показателей, необходимо проводить тестирование в течение всего учебного года. Последовательность проведения исследований должна быть такой: 1 - спринтерский бег; 2 - прыжки в длину с места, 3 метания; динамометрия; силовые упражнения. Упражнения на выносливость должны приниматься отдельно, предварительно подготовив исследуемых, после восстановления ЧСС можно принимать тесты на гибкость. Упражнения на ловкость можно принимать после всех тестов не связанных с большими нагрузками, лучше обследование этого качества проводить вместе со скоростными упражнениями. Но надо всегда комплексное тестирование проводить в одной и той же последовательности, стремиться к максимально возможной точности измерении, уметь определять величину, тип и причины ошибок, научиться устранять их. Из громадного количества тестов использовать только те, что соответствуют метрологическим требованиям.

В заключение нашей разработки необходимо подчеркнуть, что приведенные нами тесты могут быть дополнены другими контрольными нормативными требованиями. С учетом профессиональной подготовки студента преподаватель может сам составить тестовую программу, позволяющую контролировать состояние физической подготовленности занимающихся.


PhomaAkvin

Фома Аквинский (Thoma Aquinas) (1225 или 1226-1274), философ и теолог, систематизатор схоластики на базе христианского аристотелизма (учение об акте и потенции, форме и материи, субстанции и акциденции и т. д.). Доминиканец. Сформулировал 5 доказательств бытия бога, описываемого как первопричина, конечная цель сущего и т. п. Признавая относительную самостоятельность естественного бытия и человеческого разума (концепция естественного права и др.), утверждал, что природа завершается в благодати, разум — в вере, философское познание и естественная теология, основанная на аналогии сущего, — в сверхъестественном откровении. Основные сочинения: «Сумма теологии», «Сумма против язычников». Учение Фомы Аквинского лежит в основе томизма и неотомизма.


Пифагор Самосский (6 в. до н. э.), древнегреческий философ, религиозный и политический деятель, основатель пифагореизма, математик. Пифагору приписывается изучение свойств целых чисел и пропорций, доказательство теоремы Пифагора и др.


Question_1

Питання для самостійної роботи

Яке місце займає етика в системі філософського знання?

Чи є етика наукою?

Яку роль грають етичні дослідження в моральному житті суспільства та особи?

В чому специфіка моральних відносин?

Чи можете ви навести приклади моральної творчості в повсякденному житті?

Які фактори стимулювали початок процесу становлення етики?

Яким чином Арістотель класифікував доброчесності? Достоїнства і недоліки подібної класифікації.

Що вам заважає бути добрим в тих чи інших ситуаціях?

Які сфери людського життя представляють особливий інтерес з позиції моралі? Аргументуйте вашу точку зору.

Як ви розумієте перспективи моральних цінностей в сучасному українському суспільстві? Аргументуйте свою позицію.


Questions_2

Питання для самостійної роботи

Розкрийте зміст наступних понять: гедонізм, аскетизм, евдемонізм, етичний раціоналізм, етичний релятивізм.

В чому відмінність етичної проповіді Нового Заповіту від розпоряджень Ветхого Заповіту?

Яким чином в середньовічній етиці розв’язується проблема добра і зла?

Який вплив богослов’я надало на етику?

Чи може релігія утримати людину від зла?

Яке місце займає етика в епоху античності?

Яку роль грали етичні дослідження в епоху Нового часу?

Яка заслуга І.Канта в розвитку етичних навчань?

Як пов’язані між собою совість та свобода людини?


Questions_3

Питання для самостійної роботи

Вкажіть достоїнства і недоліки релігійних, натуралістичних, соціально-історичних концепцій походження моралі?

Чи можете ви навести приклади етичної творчості в повсякденному житті?

В чому відмінність етичної проповіді Нового Заповіту від розпоряджень Ветхого Заповіту?

В чому специфіка моральних відносин?

Чи може атеїст бути людиною високоморальною? Аргументуйте свою відповідь.

Чим пояснити існування різних точок зору на проблему співвідношення релігії та моралі?

В чому специфіка соціально-історичної етики?

Які ви можете виказати аргументи на користь існування натуралістичної концепції походження моралі?


Questions_4

Питання для самостійної роботи

Яку роль грають поняття в розвитку духовної культури?

В чому відмінність між поняттями добра та справедливості, обов’язку та совісті?

Які види справедливості виділяв Арістотель?

В чому полягають недоліки гедонізму, евдемоністичного та утилітарного підходу до проблеми добра і зла?

Чи зустрічаються люди, у яких абсолютно немає відчуття совісті?

Яку роль грає свідомість обов’язку в житті особи, суспільства?

Яке, на вашу думку, співвідношення між поняттями доброчинного і морального ідеалу?

Які засоби допустимі в процесі затвердження добра, досягнення щастя?

Яким чином вирішення питання про значення життя позначається на моральній поведінці людини, на її щасті?

Чи може бути щасливою людина з нерозвиненою совістю?

Прокоментуйте наступні вислови:

“...Сніг, будучи охолоджуючим, не охолоджує одних, а інших гріє, всіх рівно охолоджує, – так і благо за природою повинне бути “півднем для всіх”. (Секст Эмпирик. Тв.: В 2т. М., 1976. т. 2. С. 19.)

“Під злом ми повинні розуміти не страждання, потребу і позбавлення, а гріхи і моральну вину”. (Закон Божий. Книга вторая. Киев, Ш С. 596.)

“Щаслива людина рідко задовольняється самим фактом володіння щастям. Він хоче, крім цього, мати також право на щастя, хоче бути переконаний, що він його “заслуговує”. (Вебер М. Избранное. Образ общества. М., 1994. С. 47.)

“Ідея означає, власне кажучи, якесь поняття розуму, а ідеал – уявлення про одиничну суттєвість, адекватну деякої ідеї”. (Кант И. Соч.: В 6 т. М., 1966. Т. 5. С. 236.).

“Слово “щастя” – саме беззмістовне і нічого не значуще з людських слів”. (Бердяев Н.А. О значении человека. М., 1993. З. 77.).


Questions_5

Питання для самостійної роботи

Що означає поняття "естетика"?

Як розумів предмет естетики О. Баумгартен?

Творча спадщина яких мислителів дає змогу вивчати епоху становлення естетичних знань?

Поясніть вираз "суміжні науки"?

З якими суміжними наука співвідноситься естетика?

Чи можна ототожнювати естетику з теорією мистецтва?

Який вид мистецтва вас цікавить більше?

Поясніть поняття "творчість"?

Поясніть взаємозв'язок естетики з психологією?


Questions_6

Питання для самостійної роботи

Поясніть значення понять "мімесіс", "калокагатія".

Як розумів мистецтво давньогрецький філософ Платон?

Які заслуги Сократа в історії естетики?

Які естетичні проблеми розробляв Арістотель?

Які нові теоретичні проблеми розробляє естетика середньовіччя?

Як пояснює красу Августин Блажений?

Яка роль О.Баумгартена в історії розвитку естетики як самостійної науки?

Які проблеми розроблялися теоретиками в естетиці XVIII - XIX ст.?


Questions_7

Питання для самостійної роботи

Що таке естетична свідомість?

Які форми естетичної свідомості ви знаєте?

Поясніть поняття "естетичний смак"?

Поясніть поняття "ідеал"?

Які сфери людської діяльності оперують поняттям "ідеал"?

Чи можна виявити політичні, моральні, релігійні ідеали?

Проаналізуйте поняття "судження", "смак", "міра".


Questions_8

Питання для самостійної роботи

Що таке естетична категорія?

Як співвідносяться поняття і категорії?

Поясніть співвідношення прекрасного з корисним, благом, добром, гармонією.

Як співвідносяться поняття "краса", "прекрасне", "ідеал".

Які є форми комічного?

Які види трагічного ви знаєте?

Проаналізуйте конкретні мистецькі твори трагічного і комічного жанрів.

Кого з видатних давньогрецьких трагіків ви знаєте?

Чи бачили ви комедійні твори на сцені театру?

Кого з сучасних письменників. Які працюють у жанрі комедії, ви знаєте?


Questions_9

Питання для самостійної роботи

Як визначається мистецтво?

Чи пов'язане мистецтво з реальною дійсністю?

Як мистецтво пізнає дійсність?

Які історичні етапи мистецтва ви знаєте?

Що таке зміст художнього твору?

Що таке художній образ?

Як визначається художній образ в мистецтві?

В чому полягає поєднання змісту і форми в мистецтві?


Untitled Document

Районы Луганской области


Словарь культуры XX века

Руднев В.П.

Словарь культуры XX века. — М.: Аграф, 1997. — 384 с.

"Словарь..." Вадима Руднева, семиотика, лингвиста и философа, автора монографии "Морфология реальности" (1996), переводчика и составителя книги "Винни Пух и философия обыденного языка", ставшей интеллектуальным бестселлером, представляет собой уникальный словарь-гипертекст. Издание содержит 140 статей, посвященных наиболее актуальным понятиям и текстам культуры XX века.

От автора

Образцы словарных статей
Назад


Русский язык

Джинджолия Г.П., Розсоха В.А.
Программа "Речевая культура" содержит тестовые задания, словарь-минимум по речевой культуре, аннотацию словарей, полезные Интернет-ссылки, информацию о лингвистах-лексикографах.
Материалом для тестовых заданий служат единицы, ошибки в употреблении которых часто встречаются в публичной речи и СМИ.

Рекомендовано Министерством образования и науки Украины

Системные требования:
Windows, 95/98/Me/XP,
monitor – 1024х768,
Sound Card, mouse, DivX.

Розсоха В.А.
Компьютерная программа "Русская орфография" рассчитана на студентов и школьников. Программа является многоуровневой системой, которая содержит справочную информацию, упражнения, домашние задания и др.

Рекомендовано Министерством образования и науки Украины

Системные требования:
Windows, 95/98/Me/XP,
monitor – 1024х768,
Sound Card, mouse.

Розсоха В.А.
В электронной хрестоматии "Лингвистические словари конца ХХ века" представлены, словари, отражающие традиции русской академической лексикографии и намечающие новые подходы в лексикографическом описании, расширяющие лингвистическое пространство за счет когнитивного и коммуникативного аспектов изучения слова.

Рекомендовано Министерством образования и науки Украины

Системные требования:
Windows, 95/98/Me/XP,
Internet Explorer 5.
Последнее обновление - 09/02/2007


English for Students

Перед работой с программой "American Slang" учащемуся рекомендуется самостоятельно ознакомиться с теоретическим материалом «Что такое сленг?».Материал раздела дается на русском и английском языках.

Тест программы «American Slang» содержит 30 вопросов, которые выбираются случайным образом из общего списка. На основном экране программы учащемуся необходимо выбрать правильный перевод на русский язык предложенное сленговое выражение. К каждому вопросу дается три варианта ответа. Каждый вопрос сопровождается контекстом. Если учащийся не знает правильный перевод сленгового выражения, он может воспользоваться контекстом. После каждого ответа учащегося обезьянка, которая находится в центре экрана, проговаривает соответствующую ремарку, например, «Good student!», «Absolutely right!» (при правильном ответе) или «I don’t think so!», «Such a simple mistake!» (в случае ошибки).
После завершения работы над тестом учащемуся показывается результаты его работы.В этом окне учащийся должен ввести свое имя, причем перед именем программа вставляет соответствующее обращение, например, «Awful student», «Poor student» (в случае плохой работы) или «Good student», «Perfect student» (в случае хорошей или безошибочной работы). Здесь же показано количество набранных баллов и то, сколько раз учащийся пользовался контекстом-«подсказкой». Если учащийся допускал ошибки, показывается их список с правильными ответами и контекстами.
В дальнейшем все эти данные сохраняются на жестком диске компьютера, и их можно просмотреть. Эта функция удобна для преподавателя.

Системные требования:
Windows, 95/98/Me/XP,
monitor – 1024х768,
Sound Card, mouse.


Общественные науки

Основи правознавства. Тестові завдання

Програма містить 28 тестів з таких розділів:
1. Основи теорії держави і права.
2. Основи публічного права України.
3. Основи приватного права України.

За допомогою “Конструктора тестів” викладач має можливість складати додаткові тести з обраних тем.

Рекомендовано Министерством образования и науки Украины

Язык программы:
украинский
Системные требования:
Windows 98/Me/XP,
monitor – 1024х768,
Sound Card, mouse, DivX.

Історія України. ХХ століття

Степаненко Л.Г.
Программа содержит тестовые задания по истории Украины ХХ века и предназначена для школьников старших классов.

Язык программы:
украинский
Системные требования:
Windows 98/Me/XP,
monitor – 1024х768,
Sound Card, mouse, DivX.

История Луганского края

Отв. ред. В.С. Курило
В электронной книге впервые предпринята попытка в обобщенном виде изложить историю Луганского края от древнейших времен до наших дней.
Книга предназначена для историков, краеведов, преподавателей и студентов вузов, учителей и учащихся школ, широкого круга читателей — для всех тех, кто интересуется и хочет знать историю родного края.

Рекомендовано Министерством образования и науки Украины

Язык программы:
украинский
Системные требования:
Windows 98/Me/XP,
monitor – 1024х768,
Sound Card, mouse, DivX.

Луганський державний педагогічний університет
імені Тараса Шевченка.
Історичний нарис

Климов А.А., Курило В.С.
В электронном варианте книги история университета представлена в виде хронологической ленты. Электронная книга содержит много мультимедийной информации: иллюстрации, аудио и видео фрагменты.

Язык программы:
украинский
Системные требования:
Windows 98/Me/XP,
monitor – 1024х768,
Sound Card, mouse, DivX.

Последнее обновление - 12/04/2007


Речевая культура

Компьютерная программа "Речевая культура" адресована студентам, преподавателям, теле-и радиожурналистам, политикам, а также всем, кто хочет повысить уровень грамотности и коммуникативной компетенции.Программа поможет организовать самостоятельную работу над усвоением норм литературного языка. Ее основная цель – повышение уровня речевой культуры.

Программа содержит
• словарь-минимум по речевой культуре,
• 10 тестовых заданий,
• аннотации на словари и справочники,
• полезные Интернет-ссылки,
• информацию о лингвистах-лексикографах.

В словарь-минимум включены единицы, ошибки в употреблении которых часто встречаются в публичной речи и СМИ.
Словарь-минимум является комплексным справочным пособием, в котором даны сведения о трудностях ударения (в именах нарицательных и собственных), произношения, формообразования, словоупотребления, а также содержится толкование актуальной иноязычной лексики.

Тестовые задания ориентированы на материалы
  словаря-минимума и сгруппированы по разделам, каждый из которых представляет
  собой отдельный тест:
1) ударение в именах нарицательных;
2) ударение в именах собственных;
3) твердое/мягкое произношение;
4) формы имен существительных;
5) род имен существительных;
6) формы глаголов;
7) краткая форма имен прилагательных;
употребление собирательных числительных;
8) выбор слова;
9) актуальная иноязычная лексика;
10) управление.

Каждый тест содержит 30 вопросов. Последовательность вопросов непредсказуема. Необходимо выбрать правильный вариант ответа из нескольких предложенных.
Тест имеет следующую шкалу оценки уровня речевой культуры:
0 ошибок – высокий уровень;
1-2 ошибки – достаточный уровень;
3-4 ошибки – удовлетворительный уровень;
5 и более ошибок – неудовлетворительный уровень.
Номера вопросов, на которые вы ответили правильно, показаны зеленым цветом, а неправильно – красным.
В случае ошибки программа покажет правильный ответ. Щелкнув по изображению словарика, мы попадаем в словарную статью словаря-минимума.
После прохождения теста можно посмотреть график работы над тестом, средний балл по каждому тесту, дату и время прохождения теста. Результаты прохождения теста комментируются автором программы в видеофрагменте.

В программе используются мультимедийные средства передачи информации:
• аудиовизуальные (видеофрагмент – вступительное слово одного из авторов программы; видеофрагмент – комментарий результатов прохождения теста; фрагменты фильмов),
• аудиальные (нормативное произношение слов, которые сопровождаются изображением динамика; музыкальный фон программы и т. д.),
• визуальные (текстовые средства; портреты писателей, художников, лингвистов-лексикографов; кадры из фильмов; репродукции картин и т. д.).

В программе даны аннотации на новейшие словари и справочники: словарь ударений (Агеенко Ф.Л., Зарва М.В.; М., 2000), орфоэпический словарь (под ред. Р.И. Аванесова; М., 1997), словарь грамматических трудностей (Ефремова Т.Ф., Костомаров В.Г.; М., 1997), толковый словарь русского языка (Ожегов С.И. и Шведова Н.Ю.; М., 1997), толковый словарь иноязычных слов (Крысин Л.П.; М., 2001) и др.

Программа содержит Интернет-ссылки на справочно-информационные сайты «Грамота. ру» и «Русские словари». На этих сайтах размещены словари и справочная литература, работает справочная служба. Если Вы подключены к Интернету, то, кликнув мышкой по адресу, сразу попадете на интересующий Вас сайт.

В программе дана информация о лингвистах-лексикографах (биографические сведения, научная деятельность).

В программе используются фотографии студентов Луганского национального педагогического университета им. Тараса Шевченко.

Программа была представлена на V Международной выставке-ярмарке «Книжный мир – 2003» (Киев, 2003) и получила диплом в номинации «Лучшее электронное издание».


Спорт

Максименко Г.М.
В монографії "Современная система подготовки легкоатлетов" систематизовано і охарактеризовано методи відбору дітей для занять легкою атлетикою, розкрито особливості вивчення і виховання юних легкоатлетів. На основі наукових досліджень авторів і узагальнення материалів літературних істочників дано рекомендації по контролю за структурою фізичної підготовленості і параметрами тренувальних навантажень на етапах многолітньої подготовки у всіх видах легкої атлетики. Книга адресована тренерам, студентам фізкультурних вузів і факультетів фізичного виховання университетів, спортсменам.

Системні вимоги:
Windows, 95/98/Me/XP,
monitor – 1024х768,
Sound Card, mouse.

Максименко И.Г.
В компьютерной программе"Основы отбора, обучения и тренировки футболистов" стематизированы и охарактеризованы методы отбора детей для занятий футболом, раскрыты особенности обучения технике и тактике юных спортсменов. На основе экспериментальных исследований авторов и обобщения материалов литературных источников даны рекомендации по планированию тренировочного процесса и контролю физической, технической и игровой подготовленности юных и квалифицированных футболистов. Программа также содержит тесты по теоретическому материалу.

Рекомендовано Министерством образования и науки Украины

Системные требования:
Windows, 95/98/Me/XP,
monitor – 1024х768,
Sound Card, mouse.

Ярошенко П.В., Булкина Н.П.
Тестирование физической подготовленности учащихся

Управление физической подготовкой учащейся молодежи немыслимо без исследования их внутренней сферы, анализа её текущего состояния и принятия на этой основе оперативных корригирующих решений. Хорошим инструментом в этом деле может послужить удачно подобранная тестовая программа, являющаяся надёжным помощником преподавателя в его повседневной работе.

Системные требования:
Windows, 95/98/Me/XP,
Internet Explorer 5.
Последнее обновление - 09/02/2007


Константы: Словарь русской культуры

Степанов Ю.С.

Константы: Словарь русской культуры: Изд. 2-е, испр. и доп. — М.: Академический Проект, 2001. — 990 с.

Книга представляет собой словарь, но не слов, а концептов — основополагающих понятий русской культуры, таких, как «Мир» (вокруг нас), «Ментальный мир» (в нашем сознании) и их компонентов — концептов «Слово», «Вера», «Любовь», «Радость», «Знание», «Наука», «Число, Счет», «Страх, Тоска», «Грех, Блуд», «Свои — Чужие» и т. д.

Предисловие к 1-му изданию

Образцы словарных статей
Назад


Задания к разделу "Новые явления в лексикографии"

1. Познакомьтесь со словарями жаргонизмов, представленными в Хрестоматии. Охарактеризуйте каждый из них, используя следующий алгоритм:

1) название и выходные данные;

2) структурно-информативный тип;

3) объем анализируемых единиц;

4) структура словарной статьи.

2. Подготовьте сообщение: «Цели, задачи создания словаря «Слова, с которыми мы все встречались» и его практическая значимость».

3. Проиллюстрируйте материалами словаря «Слова, с которыми мы все встречались» социальные изменения, произошедшие в конце ХХ века. Почему авторы называют свой словарь «документом эпохи»?

4. Сопоставьте структуру (общую схему построения) словарной статьи в толковых словарях (В.И. Даля, МАС, БАС-1, БАС-2, БТС и др.) и в словаре «Слова, с которыми мы все встречались». Почему авторы последнего относят его к жанру толковых? Можно ли считать этот словарь толковым? Предложите свой вариант расшифровки названия вместо указанного авторами: «Толковый словарь русского общего жаргона».

5. Познакомьтесь с разделом «К читателю» в «Большом словаре русского жаргона» В.М. Мокиенко, Т.Г.Никитиной. Объясните значение эпиграфа.

6. Сопоставьте словарные статьи в словарях жаргонизмов. Структура какого словаря вам кажется оптимальной для изучения этого пласта русской лексики?

В чем уникальность каждого из этих словарей?

7. Познакомьтесь с материалами «Словаря культуры ХХ века» В.П. Руднева. При изучении каких тем в курсе современного русского языка вам необходима эта информация? Подготовьте сообщения по материалам словаря:

· Структурные типы статей «Словаря культуры ХХ века»;

· Семантика и прагматика высказывания;

· Парасемантика.

8. Какие цели ставили перед собой авторы «Краткого словаря когнитивных терминов»? Что такое когнитивная грамматика? Назовите основные проблемы, поставленные в статье «Когнитивная грамматика».

9. Сопоставьте толкование термина когнитивный в «Кратком словаре когнитивных терминов» и в «Словаре новых иностранных слов...» Н.Г. Комлева. Материалы какого словаря помогли Вам лучше уяснить этот термин?

В каком смысле термин когнитивная грамматика синонимичен термину когнитивная лингвистика?

10. Выпишите из статьи «Когнитивная грамматика» (см. «Краткий словарь когнитивных терминов») все неизвестные Вам лингвистические термины и дайте им толкование, используя современные словари иноязычных слов, а также «Лингвистический энциклопедический словарь» (гл. ред. В.Н. Ярцева, 1990).

11. Охарактеризуйте «Новый объяснительный словарь синонимов русского языка», написанный под общим руководством Ю.Д. Апресяна, используя следующий алгоритм:

1) выходные данные;

2) структурно-информативный тип;

3) количество анализируемых синонимических радов;

4) структура словарной статьи.

12. Дайте определение основным терминам, используемым для описания синонимов, в словаре Ю.Д. Апресяна.

13. Какие стилистические пометы используются в словаре Ю.Д. Апресяна? Приведите примеры стилистических синонимов. Объясните значение следующих стилистических помет:

- нарративное;

- необиходное;

- обиходное;

- потенциальное;

- разговорно-сниженное;

- советское;

- стилизованное;

- уходящее.

Можно ли назвать эти пометы традиционно-стилистическими? Как они отражают динамику языковых процессов, происходивших в конце ХХ века? Отличаются ли стилистические пометы данного словаря от этого вида помет в «Большом толковом словаре русского языка» (сост. и гл. ред. С.А. Кузнецов)? Выпишите стилистические пометы из словарных статей душа, небо, тоска.

14. Прокомментируйте наименования каждой из зон описания синонимов в словаре Ю.Д. Апресяна:

1. вход словарной статьи;

2. преамбула;

3. значение;

4. примечания;

5. формы;

6. конструкции;

7. сочетаемость;

8. иллюстрации;

9. фразеологические синонимы;

10. аналоги;

11. точные конверсивы;

12. неточные конверсивы;

13. конверсивы к аналогам;

14. точные антонимы;

15. неточные антонимы;

16. дериваты;

17. библиография.

15. Ю.Д. Апресян в разделе «Лингвистическая терминология словаря» приводит следующее определение внутренней формы:

Внутренняя форма – мотивировка значения слова, обычно связанная с его этимологией или строением. Например, семантические различия между синонимами змеиться и петлять (о дороге, тропе и т.р.) отчасти мотивированы тем, что в основе значения первого из них лежит образ змеи, а в основе значения второго - образ петли.

Используя материалы словаря Ю.Д. Апресяна и материалы этимологических словарей русского языка, укажите на наличие общей внутренней формы у синонимов душа – сердце; тоска – уныние - печаль – грусть.

16. Подготовьте сообщения по словарным статьям «Нового объяснительного словаря синонимов русского языка», написанного под общим руководством Ю.Д. Апресяна, душа, небо, тоска.

17. Изучите по Хрестоматии целевые установки авторов словарей синонимов Н. Абрамова (1900) и Ю. Апресяна (1999). Что изменилось за 100 лет? Как эти словари характеризуют языковую личность конца XIX и конца XX веков?

18. Охарактеризуйте «Русский ассоциативный словарь», написанный под общим руководством Ю.Н. Караулова, используя следующий алгоритм:

1) выходные данные;

2) структурно-информативный тип;

3) структура словарной статьи.

Как можно практически использовать этот словарь?

19. Подготовьте сообщение по статье «Что собой представляет ассоциативный словарь». Прокомментируйте высказывание: «Ассоциативный словарь... являет язык в его предречевой готовности...».

20. Используя материалы словарной статьи «Зеркало» (РАС), выявите значимые элементы вербальной парадигмы концепта зеркало. Используя реакции на стимул зеркало, напишите словарные статьи «Зеркало» в толковый словарь и словарь синонимов.

21. Запишите собственные реакции на стимул небо. Проверьте их наличие в РАС, восстановите культурно-значимую информацию стимула небо.

22. Выпишите из перечня слов-реакций синонимы к стимулу небо. Сопоставьте полученный синонимический ряд с синонимическим рядом в словаре синонимов Ю.Д. Апресяна.

23. Какую информацию можно извлечь из словарных статей душа, зеркало в «Русском ассоциативном словаре. Кн. 2. Обратный словарь: от реакции к стимулу»?

24. Подготовьте сообщения по словарю Ю.С. Степанова «Константы: словарь русской культуры»:

· Общая характеристика словаря;

· Концепт грусть, печаль ;

· Концепт душа ;

· Концепт концепт.

25. Используя словарь Ю.С. Степанова, прокомментируйте соотношение терминов:

· концепт и понятие;

· значение и смысл;

· интенсиал и смысл;

· концепт и понятие;

Назад